<!DOCTYPE html><html lang="pt-BR"><meta http-equiv="refresh" content="300" <head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/css/autoptimize_f22de5afb9ced89f77d083ee19f92947.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/css/autoptimize_8427e4c6e40d62289289f32dc9dbf3be.css" rel="stylesheet" /><title>Câmara de Alegrete devolve 2 milhões de reais à Prefeitura em 2019 - Alegrete Tudo</title><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.alegretetudo.com.br/camara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Câmara de Alegrete devolve 2 milhões de reais à Prefeitura em 2019 - Alegrete Tudo" /><meta property="og:description" content="Todos os anos o presidente da Câmara de Vereadores no final de cada ano Legislativo devolve valores à Prefeitura. O atual presidente, Cléo Severo Trindade, já devolveu o duodécimo da parcela que todos os meses a Prefeitura deposita para as despesas da Câmara. No total essa parcela é de 800 mil e, conforme o presidente, &hellip;" /><meta property="og:url" content="https://www.alegretetudo.com.br/camara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019/" /><meta property="og:site_name" content="Alegrete Tudo" /><meta property="article:section" content="Sem categoria" /><meta property="article:published_time" content="2019-12-23T08:48:12+00:00" /><meta property="article:modified_time" content="2019-12-23T12:18:49+00:00" /><meta property="og:updated_time" content="2019-12-23T12:18:49+00:00" /><meta property="og:image" content="https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937.jpg" /><meta property="og:image:secure_url" content="https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937.jpg" /><meta property="og:image:width" content="920" /><meta property="og:image:height" content="1054" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Todos os anos o presidente da Câmara de Vereadores no final de cada ano Legislativo devolve valores à Prefeitura. O atual presidente, Cléo Severo Trindade, já devolveu o duodécimo da parcela que todos os meses a Prefeitura deposita para as despesas da Câmara. No total essa parcela é de 800 mil e, conforme o presidente, [&hellip;]" /><meta name="twitter:title" content="Câmara de Alegrete devolve 2 milhões de reais à Prefeitura em 2019 - Alegrete Tudo" /><meta name="twitter:image" content="https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira-Oeste","potentialAction":{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/camara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019/#primaryimage","url":"https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937.jpg","width":920,"height":1054},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/camara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019/#webpage","url":"https://www.alegretetudo.com.br/camara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019/","inLanguage":"pt-BR","name":"C\u00e2mara de Alegrete devolve 2 milh\u00f5es de reais \u00e0 Prefeitura em 2019 - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/camara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019/#primaryimage"},"datePublished":"2019-12-23T08:48:12+00:00","dateModified":"2019-12-23T12:18:49+00:00","author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/5ce3416abdd64c99ea33da2902c16b4d"}},{"@type":["Person"],"@id":"https://www.alegretetudo.com.br/#/schema/person/5ce3416abdd64c99ea33da2902c16b4d","name":"Alegrete Tudo","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/2d38e00c5f19841d9f8dea571801e0f9?s=96&d=mm&r=g","caption":"Alegrete Tudo"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" /> <script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.alegretetudo.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.alegretetudo.com.br/?p=567200' /><link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcamara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcamara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><link rel="icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png" /><meta name="msapplication-TileImage" content="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png" /><style type="text/css" id="wp-custom-css">.main-navigation-holder {background: #a00;}
.news-item .news-thumb img {height: 200px !important;}
.section-title h2, .section-title h3 {background: #a00;}
.main-news-section article .post-content h2 a {font-size: 29px; font-weight: 700;}
.main-news-section article .post-content h3 a {font-size: 21px; font-weight: 700;}
.news-text-wrap h3 a {font-size: 19px; font-weight: bold;}
.post-image.overlay {height: 300px; }
.bigger-post img {height: 630px !important;}
.main-news-section article .post-content h2 {margin-bottom: 5px;}
p, li {font-size: 18px; line-height: 28px;}
.main-news-section article .post-content h2, .main-news-section article .post-content h3, .main-news-section article .post-content h1 {white-space: normal !important;}
.single.single-post #primary .post .content-wrap .entry-title {font-weight: 700;}
.main-navigation ul li a:hover {background: #6a6d6e;}
.main-news-section article.smaller-post img {height:300px}
@media screen and (max-width:479px){
      .bigger-post img {height: 280px !important;}
	.post-image.overlay {height: 230px !important; }
    .top-info-left,
    article.half-width-post{
        width: 100%;
    }
}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');</script> </head><body class="post-template-default single single-post postid-567200 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="bottom-header"><div class="container"><div class="site-branding"> <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="160" alt="Alegrete Tudo" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_240,h_160/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="160" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_240,h_160/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" class="custom-logo" alt="Alegrete Tudo" /></noscript></a></div><div class="header-advertisement"> <img width="880" height="230" alt="" style="max-width: 100%; height: auto;" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_880,h_230/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/banner-topo-6.gif" class="image wp-image-566458  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="880" height="230" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_880,h_230/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/banner-topo-6.gif" class="image wp-image-566458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div></div></div><div class="sticky-wrapper" id="sticky-wrapper"><div class="main-navigation-holder home-icon-disabled"><div class="container"><div id="main-nav" class="full-width-nav clear-fix"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-menu-prncipal-container"><ul id="primary-menu" class="menu"><li id="menu-item-554980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554980"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li><li id="menu-item-554981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554981"><a href="#">Editorias</a><ul class="sub-menu"><li id="menu-item-554982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554982"><a href="https://www.alegretetudo.com.br/categoria/destaques/">Destaques</a></li><li id="menu-item-554985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554985"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li><li id="menu-item-553937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553937"><a href="https://www.alegretetudo.com.br/categoria/regiao/">Região</a></li><li id="menu-item-554984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554984"><a href="https://www.alegretetudo.com.br/categoria/esportes/">Esportes</a></li><li id="menu-item-554986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554986"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li></ul></li><li id="menu-item-553936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553936"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li><li id="menu-item-554987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554987"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais Notícias</a></li></ul></div></div></nav></div></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-567200" class="post-567200 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-capa category-noticias category-sem-categoria category-ultimas"><div class="article-wrap-inner"><div class="content-wrap"><div class="content-wrap-inner"><header class="entry-header"><h1 class="entry-title">Câmara de Alegrete devolve 2 milhões de reais à Prefeitura em 2019</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.alegretetudo.com.br/camara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019/" rel="bookmark"><time class="entry-date published" datetime="2019-12-23T05:48:12-03:00">23 de dezembro de 2019</time><time class="updated" datetime="2019-12-23T09:18:49-03:00">23 de dezembro de 2019</time></a></span></div></header><div class="entry-content"><p>Todos os anos o presidente da Câmara de Vereadores no final de cada ano Legislativo devolve valores à Prefeitura.</p><p>O atual presidente, Cléo Severo Trindade, já devolveu o duodécimo da parcela que todos os meses a Prefeitura deposita para as despesas da Câmara. No total essa parcela é de 800 mil e, conforme o presidente, vai servir para ajudar a pagar a folha, o 13º dos servidores municipais e para a compra de óleo combustível para que o trabalho de manutenção de estrada não pare.</p><div class="g g-1"><div class="g-single a-4"><a href=""><img data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif" /></noscript></a></div></div><p><img alt="" width="810" height="928" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_894/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937-894x1024.jpg 894w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_262/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937-262x300.jpg 262w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937-768x880.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_920/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937.jpg 920w" sizes="(max-width: 810px) 100vw, 810px" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_894/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937-894x1024.jpg" class="aligncenter wp-image-567240 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-567240 size-large" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_894/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937-894x1024.jpg" alt="" width="810" height="928" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_894/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937-894x1024.jpg 894w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_262/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937-262x300.jpg 262w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937-768x880.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_920/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/20191219_160937.jpg 920w" sizes="(max-width: 810px) 100vw, 810px" /></noscript></p><p>Porém, este ano a devolução total incluindo estes 800 mil será de 2 milhões de reais, o maior dos últimos anos. A confirmação do valor total será no próximo dia 27 de dezembro.</p><p>Esse valor foi possível graças à economia com diárias, combustível e os gastos gerais no Poder Legislativo, confirmou o atual presidente da Casa.</p><p>No exercício de 2019, o então presidente Luciano Belmonte devolveu 1.800 milhão de reais à Prefeitura.</p><p><em>Vera Soares Pedroso</em></p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/camara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019/' heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcamara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=C%C3%A2mara%20de%20Alegrete%20devolve%202%20milh%C3%B5es%20de%20reais%20%C3%A0%20Prefeitura%20em%202019&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcamara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=C%C3%A2mara%20de%20Alegrete%20devolve%202%20milh%C3%B5es%20de%20reais%20%C3%A0%20Prefeitura%20em%202019 https%3A%2F%2Fwww.alegretetudo.com.br%2Fcamara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/camara-de-alegrete-devolve-2-milhoes-de-reais-a-prefeitura-em-2019/', 'C%C3%A2mara%20de%20Alegrete%20devolve%202%20milh%C3%B5es%20de%20reais%20%C3%A0%20Prefeitura%20em%202019', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div></div></div></div></article><div class="news-col-3 related-posts"><h3 class="related-posts-title">Mais Notícias</h3><div class="inner-wrapper"><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/prf-tem-ate-esta-segunda-para-retomar-fiscalizacao-por-radares-moveis-em-rodovias-federais/"><img width="400" height="290" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/prf-radar-movel-serra-400x290.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/prf-radar-movel-serra-400x290.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/prf-tem-ate-esta-segunda-para-retomar-fiscalizacao-por-radares-moveis-em-rodovias-federais/">PRF tem até esta segunda para retomar fiscalização por radares móveis em rodovias federais</a></h3> <span class="posted-date">23 de dezembro de 2019</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/incendio-atinge-area-de-transbordo-de-lixo-em-balneario-pinhal/"><img width="400" height="290" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/whatsapp-image-2019-12-22-at-18.07.44-3--400x290.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/whatsapp-image-2019-12-22-at-18.07.44-3--400x290.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/incendio-atinge-area-de-transbordo-de-lixo-em-balneario-pinhal/">Incêndio atinge área de transbordo de lixo em Balneário Pinhal</a></h3> <span class="posted-date">23 de dezembro de 2019</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/mae-alegretense-esta-na-abertura-da-novela-das-9-da-globo/"><img width="400" height="290" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/IMG-20191203-WA00982-400x290.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/IMG-20191203-WA00982-400x290.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/mae-alegretense-esta-na-abertura-da-novela-das-9-da-globo/">Mãe alegretense está na abertura da novela das 9 da Globo</a></h3> <span class="posted-date">23 de dezembro de 2019</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/diretora-do-lauro-dornelles-recebe-doacoes-de-roupas-e-tenis-apreendidos-pela-receita-federal/"><img width="400" height="290" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/IMG-20191216-WA0121-400x290.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/IMG-20191216-WA0121-400x290.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/diretora-do-lauro-dornelles-recebe-doacoes-de-roupas-e-tenis-apreendidos-pela-receita-federal/">Diretora do Lauro Dornelles recebe doações de roupas e tênis apreendidos pela Receita Federal</a></h3> <span class="posted-date">23 de dezembro de 2019</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/em-ritmo-de-desburocratizacao-secretaria-de-administracao-implanta-assinatura-digital/"><img width="400" height="290" alt="" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/desburocratizacao-de-processos-saiba-como-fazer-em-6-passos-810x540-1-400x290.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_290/https://www.alegretetudo.com.br/wp-content/uploads/2019/12/desburocratizacao-de-processos-saiba-como-fazer-em-6-passos-810x540-1-400x290.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/em-ritmo-de-desburocratizacao-secretaria-de-administracao-implanta-assinatura-digital/">Em ritmo de desburocratização, Secretaria de Administração implanta assinatura digital</a></h3> <span class="posted-date">23 de dezembro de 2019</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/confira-o-horario-dos-bancos-nas-ultimas-semanas-do-ano/"><img width="218" height="290" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_413/https://www.alegretetudo.com.br/wp-content/uploads/2019/06/bancos.png 413w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_225/https://www.alegretetudo.com.br/wp-content/uploads/2019/06/bancos-225x300.png 225w" sizes="(max-width: 218px) 100vw, 218px" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_413/https://www.alegretetudo.com.br/wp-content/uploads/2019/06/bancos.png" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="290" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_413/https://www.alegretetudo.com.br/wp-content/uploads/2019/06/bancos.png" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_413/https://www.alegretetudo.com.br/wp-content/uploads/2019/06/bancos.png 413w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_225/https://www.alegretetudo.com.br/wp-content/uploads/2019/06/bancos-225x300.png 225w" sizes="(max-width: 218px) 100vw, 218px" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/confira-o-horario-dos-bancos-nas-ultimas-semanas-do-ano/">Confira o horário dos bancos nas últimas semanas do ano</a></h3> <span class="posted-date">23 de dezembro de 2019</span></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Navegação de Post</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/qualifique-se-num-curso-tecnico-no-novo-ano-confira-as-opcoes/" rel="prev">Qualifique-se num curso técnico no novo ano; confira as opções</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/confira-o-horario-dos-bancos-nas-ultimas-semanas-do-ano/" rel="next">Confira o horário dos bancos nas últimas semanas do ano</a></div></div></nav></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><aside id="search-5" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar</h2></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/"> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button></form></aside><aside id="media_image-11" class="widget widget_media_image"><img width="420" height="600" alt="" style="max-width: 100%; height: auto;" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_420/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png 420w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_210/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1-210x300.png 210w" sizes="(max-width: 420px) 100vw, 420px" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_420/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png" class="image wp-image-550425  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="420" height="600" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_420/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png" class="image wp-image-550425  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_420/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png 420w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_210/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1-210x300.png 210w" sizes="(max-width: 420px) 100vw, 420px" /></noscript></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/pt/n29d79n55d80/alegrete/" data-label_1="Alegrete" data-label_2="RS" data-icons="Climacons Animated" data-theme="original" data-basecolor="#b52b27" data-highcolor="#ffe030" data-lowcolor="#ffffff">Alegrete RS</a><br /> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');</script></p></div></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><script async src="//widget.horoscopovirtual.com.br/js/horoscopo.js?background=ffffff&#038;color=de1010&#038;border=ffffff&#038;text=0f0f1c&#038;font=roboto"></script> </p></div></aside><aside id="media_image-6" class="widget widget_media_image"><img width="433" height="550" alt="" style="max-width: 100%; height: auto;" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_433/https://www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg 433w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_236/https://www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1-236x300.jpg 236w" sizes="(max-width: 433px) 100vw, 433px" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_433/https://www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg" class="image wp-image-537257  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="433" height="550" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_433/https://www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg" class="image wp-image-537257  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_433/https://www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg 433w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_236/https://www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1-236x300.jpg 236w" sizes="(max-width: 433px) 100vw, 433px" /></noscript></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="site-info-holder"><div class="copyright"></div> <img width="180" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" width="180"/></noscript> Todos direitos reservados<div align="right"><img width='120' data-src="http://zionagencia.com.br/img/logo%20zion%20site%20ok.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://zionagencia.com.br/img/logo%20zion%20site%20ok.png" width='120'/></noscript></div></div></div></footer></div> <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script> <script type='text/javascript'>window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;</script> <script type='text/javascript'>lazySizes.init();</script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.alegretetudo.com.br/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";</script> <script type='text/javascript'>var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);</script> <script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'68268683',post:'567200',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '567200' ]);</script> <script type="text/javascript" defer src="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/js/autoptimize_22e72dce733afafb2b283c0b2c37002c.js"></script></body></html>


