<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="refresh" content="300">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>  
 <style media="all">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</style><style media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}.g-2{margin:0;width:100%;max-width:800px;height:100%;max-height:250px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><title>Classificado na bandeira vermelha, Alegrete registra dois novos casos positivos da Covid-19 - Alegrete Tudo</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Classificado na bandeira vermelha, Alegrete registra dois novos casos positivos da Covid-19 - Alegrete Tudo" /><meta property="og:description" content="Compartilhe&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Neste domingo, 9 de agosto, foram registrados 2 casos positivos de Covid-19 em Alegrete. São duas mulheres, uma com 47 e outra com 78 anos de idade, ambas realizaram teste rápido e estão em isolamento domiciliar. Agora são 317 casos confirmados, com 195 recuperados, 111 ativos (100 em isolamento domiciliar, 10 hospitalizados em Alegrete e [&hellip;]" /><meta property="og:url" content="https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/" /><meta property="og:site_name" content="Alegrete Tudo" /><meta property="article:published_time" content="2020-08-09T23:04:46+00:00" /><meta property="og:image" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1322.jpg?fit=1024%2C768&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.alegretetudo.com.br/#/schema/person/d290cf9865ec4a8f155e3be1d0271dc3","name":"jucelino","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/2141ed09713f2cfbbd6e5982c013a312?s=96&d=mm&r=g","caption":"jucelino"},"logo":{"@id":"https://www.alegretetudo.com.br/#personlogo"}},{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira-Oeste","publisher":{"@id":"https://www.alegretetudo.com.br/#/schema/person/d290cf9865ec4a8f155e3be1d0271dc3"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1322.jpg?fit=1024%2C768&ssl=1","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/#webpage","url":"https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/","name":"Classificado na bandeira vermelha, Alegrete registra dois novos casos positivos da Covid-19 - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/#primaryimage"},"datePublished":"2020-08-09T23:04:46+00:00","dateModified":"2020-08-09T23:04:46+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/"]}]},{"@type":"Article","@id":"https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/#article","isPartOf":{"@id":"https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/#webpage"},"author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/459353807ba7e2eb10b72c07958c0c57"},"headline":"Classificado na bandeira vermelha, Alegrete registra dois novos casos positivos da Covid-19","datePublished":"2020-08-09T23:04:46+00:00","dateModified":"2020-08-09T23:04:46+00:00","mainEntityOfPage":{"@id":"https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/#webpage"},"publisher":{"@id":"https://www.alegretetudo.com.br/#/schema/person/d290cf9865ec4a8f155e3be1d0271dc3"},"image":{"@id":"https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/#primaryimage"},"keywords":"19,alegrete,boletim epidemiol\u00f3gico,casos,Casos positivos em Alegrete,convite 19,corona,Coronav\u00edrus,doen\u00e7as causadas por virus sintomas tratamento e preven\u00e7\u00e3o,doen\u00e7as em ingles,mapa quadro,novo,novo virus,o que,o que \u00e9,o que \u00e9 sintomas,o'que,painel de consulta completo,qual os sintomas da coronavirose,quantas mortes,site virus,tudo sobre o virus,tudo sobre virus,v\u00edrus,v\u00edrus tem cura","articleSection":"Alegrete,Capa,Not\u00edcias,\u00daltimas","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://www.alegretetudo.com.br/#/schema/person/459353807ba7e2eb10b72c07958c0c57","name":"flaviane","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","caption":"flaviane"}}]}</script> <meta name="news_keywords" content="19, alegrete, boletim epidemiológico, casos, casos positivos em alegrete, convite 19, corona, coronavírus, doenças causadas por virus sintomas tratamento e prevenção, doenças em ingles, mapa quadro, novo, novo virus, o que, o que é, o que é sintomas, o'que, painel de consulta completo, qual os sintomas da coronavirose, quantas mortes, site virus, tudo sobre o virus, tudo sobre virus, vírus, vírus tem cura" /><meta name="original-source" content="https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/" /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" /> <script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.alegretetudo.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.alegretetudo.com.br/?p=609644' /><link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fclassificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fclassificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19%2F&#038;format=xml" /><link rel='amphtml' href='https://amp.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/' /><link rel="icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=32%2C20&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=192%2C118&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=180%2C110&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=270%2C166&#038;ssl=1" /> <script src="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/js/autoptimize_ccdf02fae8195fbc1b513e556333fc06.js"></script></head><body data-rsssl=1      class="post-template-default single single-post postid-609644 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="bottom-header"><div class="container"><div class="site-branding"> <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="160" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="header-advertisement"><div class="g g-2"><div class="g-dyn a-12 c-1"><a href=""><noscript><img data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/07/oculos.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/07/oculos.gif" /></noscript></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.alegretetudo.com.br/wp-content/uploads/2020/07/oculos.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/07/oculos.gif" /></a></div><div class="g-dyn a-8 c-2"><a class="gofollow" data-track="OCwyLDEsNjA=" href=""><noscript><img data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Baklizi.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Baklizi.png" /></noscript></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Baklizi.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Baklizi.png" /></a></div><div class="g-dyn a-9 c-3"><a class="gofollow" data-track="OSwyLDEsNjA=" href=""><noscript><img data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Rit-empreendimentos.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Rit-empreendimentos.gif" /></noscript></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Rit-empreendimentos.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Rit-empreendimentos.gif" /></a></div><div class="g-dyn a-6 c-4"><a href=""><noscript><img  data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/08/ALEGRETE-TUDO-BANNER-800X250px.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/08/ALEGRETE-TUDO-BANNER-800X250px.gif"></noscript></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.alegretetudo.com.br/wp-content/uploads/2020/08/ALEGRETE-TUDO-BANNER-800X250px.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/08/ALEGRETE-TUDO-BANNER-800X250px.gif"></a></div><div class="g-dyn a-11 c-5"><a class="gofollow" data-track="MTEsMiwxLDYw" href=""><noscript><img data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/07/20200720_102342.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/07/20200720_102342.gif" /></noscript></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.alegretetudo.com.br/wp-content/uploads/2020/07/20200720_102342.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/07/20200720_102342.gif" /></a></div><div class="g-dyn a-10 c-6"><a class="gofollow" data-track="MTAsMiwxLDYw" href=""><noscript><img data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/SESC.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/SESC.gif" /></noscript></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/SESC.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/06/SESC.gif" /></a></div></div></div></div></div><div class="sticky-wrapper" id="sticky-wrapper"><div class="main-navigation-holder home-icon-disabled"><div class="container"><div id="main-nav" class="full-width-nav clear-fix"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-menu-prncipal-container"><ul id="primary-menu" class="menu"><li id="menu-item-554980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554980"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li><li id="menu-item-554981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554981"><a href="#">Editorias</a><ul class="sub-menu"><li id="menu-item-554982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554982"><a href="https://www.alegretetudo.com.br/categoria/destaques/">Destaques</a></li><li id="menu-item-554985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554985"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li><li id="menu-item-553937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553937"><a href="https://www.alegretetudo.com.br/categoria/regiao/">Região</a></li><li id="menu-item-554984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554984"><a href="https://www.alegretetudo.com.br/categoria/esportes/">Esportes</a></li><li id="menu-item-554986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554986"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li></ul></li><li id="menu-item-553936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553936"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li><li id="menu-item-554987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554987"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais Notícias</a></li><li id="menu-item-580081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-580081"><a>Tele-Tudo</a><ul class="sub-menu"><li id="menu-item-580080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-580080"><a href="https://www.alegretetudo.com.br/tele-tudo/">Buscar por Categoria</a><ul class="sub-menu"><li id="menu-item-580074" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-580074"><a href="https://www.alegretetudo.com.br/docerias-confeitarias/">Docerias – Confeitarias</a></li><li id="menu-item-580101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580101"><a href="https://www.alegretetudo.com.br/hoteis-pousadas/">Hotéis/Pousadas</a></li><li id="menu-item-580121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580121"><a href="https://www.alegretetudo.com.br/radios/">Rádios</a></li><li id="menu-item-580102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580102"><a href="https://www.alegretetudo.com.br/restaurantes-bares/">Restaurantes/Bares</a></li></ul></li></ul></li></ul></div></div></nav></div></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-609644" class="post-609644 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-capa category-noticias category-ultimas tag-4546 tag-alegrete tag-boletim-epidemiologico tag-casos tag-casos-positivos-em-alegrete tag-convite-19 tag-corona tag-coronavirus tag-doencas-causadas-por-virus-sintomas-tratamento-e-prevencao tag-doencas-em-ingles tag-mapa-quadro tag-novo tag-novo-virus tag-o-que tag-o-que-e tag-o-que-e-sintomas tag-oque tag-painel-de-consulta-completo tag-qual-os-sintomas-da-coronavirose tag-quantas-mortes tag-site-virus tag-tudo-sobre-o-virus tag-tudo-sobre-virus tag-virus tag-virus-tem-cura"><div class="article-wrap-inner"><div class="content-wrap"><div class="content-wrap-inner"><header class="entry-header"><h1 class="entry-title">Classificado na bandeira vermelha, Alegrete registra dois novos casos positivos da Covid-19</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-09T20:04:46-03:00">9 de agosto de 2020</time></a></span></div><div id="audio_alright"></div></header><div class="entry-content"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fclassificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Classificado%20na%20bandeira%20vermelha%2C%20Alegrete%20registra%20dois%20novos%20casos%20positivos%20da%20Covid-19&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fclassificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Classificado%20na%20bandeira%20vermelha%2C%20Alegrete%20registra%20dois%20novos%20casos%20positivos%20da%20Covid-19 https%3A%2F%2Fwww.alegretetudo.com.br%2Fclassificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/', 'Classificado%20na%20bandeira%20vermelha%2C%20Alegrete%20registra%20dois%20novos%20casos%20positivos%20da%20Covid-19', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Neste domingo, 9 de agosto, foram registrados 2 casos positivos de Covid-19 em Alegrete. São duas mulheres, uma com 47 e outra com 78 anos de idade, ambas realizaram teste rápido e estão em isolamento domiciliar.</p><p>Agora são 317 casos confirmados, com 195 recuperados, 111 ativos (100 em isolamento domiciliar, 10 hospitalizados em Alegrete e um transferido para hospital em Santa Maria) e 11 óbitos. Um paciente positivo, que receberia alta hospitalar no sá<span class="text_exposed_show">bado, precisou ficar internado.</span></p><div class="g g-1"><div class="g-single a-4"><a href=""><img src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1" /></noscript></a></div></div><div class="text_exposed_show"><p>São 3.251 pessoas testadas, sendo 2.925 negativos, 317 positivos e 9 aguardando resultado. Em observação com síndrome gripal são 339 pessoas.</p><p><img class="aligncenter wp-image-609645 size-full jetpack-lazy-image" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?resize=810%2C810" alt width="810" height="810" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 810px) 100vw, 810px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?resize=810%2C810&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-609645 size-full" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?resize=810%2C810" alt="" width="810" height="810" srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/117215921_3086938081414013_4537123193955878336_o.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 810px) 100vw, 810px" data-recalc-dims="1" /></noscript></p></div></p><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fclassificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Classificado%20na%20bandeira%20vermelha%2C%20Alegrete%20registra%20dois%20novos%20casos%20positivos%20da%20Covid-19&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fclassificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Classificado%20na%20bandeira%20vermelha%2C%20Alegrete%20registra%20dois%20novos%20casos%20positivos%20da%20Covid-19 https%3A%2F%2Fwww.alegretetudo.com.br%2Fclassificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/classificado-na-bandeira-vermelha-alegrete-registra-dois-novos-casos-positivos-da-covid-19/', 'Classificado%20na%20bandeira%20vermelha%2C%20Alegrete%20registra%20dois%20novos%20casos%20positivos%20da%20Covid-19', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><a href="https://www.alegretetudo.com.br/tele-tudo/"/><noscript><img data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/03/tele-tudo-banner.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/03/tele-tudo-banner.png"/></noscript></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.alegretetudo.com.br/wp-content/uploads/2020/03/tele-tudo-banner.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.alegretetudo.com.br/wp-content/uploads/2020/03/tele-tudo-banner.png"/></a></div></div></div></div></article><div class="news-col-3 related-posts"><h3 class="related-posts-title">Mais Notícias</h3><div class="inner-wrapper"><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/governo-do-rs-recebe-25-pedidos-para-reconsiderar-bandeiras-do-distanciamento-controlado/"><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/teste-coronavirus-14032020125726967-768x419-1.jpeg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/teste-coronavirus-14032020125726967-768x419-1.jpeg?resize=400%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/governo-do-rs-recebe-25-pedidos-para-reconsiderar-bandeiras-do-distanciamento-controlado/">Governo do RS recebe 25 pedidos para reconsiderar bandeiras do distanciamento controlado</a></h3> <span class="posted-date">10 de agosto de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/festa-clandestina-com-120-pessoas-e-interrompida-em-rio-pardo-dois-organizadores-foram-presos/"><img width="400" height="290" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/whatsapp-image-2020-08-09-at-10.52.04-1-.jpeg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/whatsapp-image-2020-08-09-at-10.52.04-1-.jpeg?resize=400%2C290&amp;ssl=1 400w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/whatsapp-image-2020-08-09-at-10.52.04-1-.jpeg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/whatsapp-image-2020-08-09-at-10.52.04-1-.jpeg?resize=400%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/festa-clandestina-com-120-pessoas-e-interrompida-em-rio-pardo-dois-organizadores-foram-presos/">Festa clandestina com 120 pessoas é interrompida em Rio Pardo; dois organizadores foram presos</a></h3> <span class="posted-date">10 de agosto de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/prf-apreende-quase-3-toneladas-de-maconha-e-suspeito-e-preso-na-br-386-em-carazinho/"><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/prfcarazinho.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/prfcarazinho.jpg?resize=400%2C290&amp;ssl=1 400w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/prfcarazinho.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/prfcarazinho.jpg?resize=400%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/prf-apreende-quase-3-toneladas-de-maconha-e-suspeito-e-preso-na-br-386-em-carazinho/">PRF apreende quase 3 toneladas de maconha, e suspeito é preso na BR-386, em Carazinho</a></h3> <span class="posted-date">10 de agosto de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/homem-arromba-duas-lojas-no-centro/"><img width="350" height="290" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/IMG-20200807-WA0056-576x1024-1.jpg?resize=350%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/IMG-20200807-WA0056-576x1024-1.jpg?resize=350%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/homem-arromba-duas-lojas-no-centro/">Homem arromba duas lojas no centro</a></h3> <span class="posted-date">9 de agosto de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/obituario-paulo-rogerio-franco-mendes-43-anos-09-08-2020/"><img width="400" height="245" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg?resize=400%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/obituario-paulo-rogerio-franco-mendes-43-anos-09-08-2020/">Obituário: Paulo Rogério Franco Mendes &#8211; 43 anos &#8211; 09/08/2020</a></h3> <span class="posted-date">9 de agosto de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/obituario-evaldo-nunes-rodrigues-41-anos-8-08-2020/"><img width="400" height="245" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg?resize=400%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/obituario-evaldo-nunes-rodrigues-41-anos-8-08-2020/">Obituário: Evaldo Nunes Rodrigues &#8211; 41 anos &#8211; 8/08/2020</a></h3> <span class="posted-date">9 de agosto de 2020</span></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Navegação de Post</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/obituario-paulo-rogerio-franco-mendes-43-anos-09-08-2020/" rel="prev">Obituário: Paulo Rogério Franco Mendes &#8211; 43 anos &#8211; 09/08/2020</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/homem-arromba-duas-lojas-no-centro/" rel="next">Homem arromba duas lojas no centro</a></div></div></nav></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><aside id="search-5" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar</h2></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/"> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button></form></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/pt/n29d79n55d80/alegrete/" data-label_1="Alegrete" data-label_2="RS" data-icons="Climacons Animated" data-theme="original" data-basecolor="#b52b27" data-highcolor="#ffe030" data-lowcolor="#ffffff">Alegrete RS</a><br /></p></div></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><script async src="//widget.horoscopovirtual.com.br/js/horoscopo.js?background=ffffff&#038;color=de1010&#038;border=ffffff&#038;text=0f0f1c&#038;font=roboto"></script> </p></div></aside><aside id="media_image-6" class="widget widget_media_image"><img width="433" height="550" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1" class="image wp-image-537257  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?w=433&amp;ssl=1 433w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 433px) 100vw, 433px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-17" class="widget widget_media_image"><img width="317" height="502" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/avós-1.jpg?fit=317%2C502&amp;ssl=1" class="image wp-image-603899  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/avós-1.jpg?w=317&amp;ssl=1 317w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/avós-1.jpg?resize=189%2C300&amp;ssl=1 189w" data-lazy-sizes="(max-width: 317px) 100vw, 317px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/avós-1.jpg?fit=317%2C502&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium=""  data-adunit="ALEGRETE_TUDO_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,250]]"  ></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="site-info-holder"><div class="copyright"></div> <noscript><img  width="180" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" width="180"/></noscript></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_180/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" width="180"/> Todos direitos reservados<div align="right"> <a href="https://zionagencia.com.br" target="new"><noscript><img  width="120" data-src="https://zionagencia.com.br/wp-content/uploads/2020/03/logo-apenas-letras-brancas.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://zionagencia.com.br/wp-content/uploads/2020/03/logo-apenas-letras-brancas.png" width="120"/></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20120%2080%22%3E%3C/svg%3E' data-src="https://zionagencia.com.br/wp-content/uploads/2020/03/logo-apenas-letras-brancas.png" width="120"/></a></div></div></div></footer></div> <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.alegretetudo.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:b}){window.supportsWebP&&['data-src','data-srcset'].forEach(function(c){attr=b.getAttribute(c),null!==attr&&-1==attr.indexOf('/client/to_webp')&&b.setAttribute(c,attr.replace(/\/client\//,'/client/to_webp,'))})});</script>    <script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'68268683',post:'609644',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '609644' ]);</script> <script data-ad-client="ca-pub-8599609958101561" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script> </body></html>
<!-- Dynamic page generated in 0.212 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-10 03:19:23 -->

<!-- Compression = gzip -->