<!DOCTYPE html> <html lang="pt-BR"><head>
    	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Colisão entre Fusion e Chevrolet Classic em cruzamento do Centro - Alegrete Tudo</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Colisão entre Fusion e Chevrolet Classic em cruzamento do Centro - Alegrete Tudo" />
	<meta property="og:description" content="No início da tarde desta sexta-feira(30), uma colisão entre um Fusion e um Chevrolet Classic resultou em danos de grande monta em ambos os veículos. Sem condições de rodar, os dois carros foram retirados do local através do guincho particular. Homem suspeito de estuprar vizinha de 12 anos, é preso pela BM e já está [&hellip;]" />
	<meta property="og:url" content="https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/" />
	<meta property="og:site_name" content="Alegrete Tudo" />
	<meta property="article:published_time" content="2020-10-30T18:48:23+00:00" />
	<meta property="og:image" content="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148.jpg" />
	<meta property="og:image:width" content="1032" />
	<meta property="og:image:height" content="774" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="flaviane">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alegretetudo.com.br/#organization","name":"Portal Alegrete Tudo","url":"https://www.alegretetudo.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#logo","inLanguage":"pt-BR","url":"https://www.alegretetudo.com.br/wp-content/uploads/2020/09/logo-portal.jpg","width":300,"height":160,"caption":"Portal Alegrete Tudo"},"image":{"@id":"https://www.alegretetudo.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira Oeste","publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/#primaryimage","inLanguage":"pt-BR","url":"https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148.jpg","width":1032,"height":774},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/#webpage","url":"https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/","name":"Colis\u00e3o entre Fusion e Chevrolet Classic em cruzamento do Centro - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/#primaryimage"},"datePublished":"2020-10-30T18:48:23+00:00","dateModified":"2020-10-30T18:48:23+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/"]}]},{"@type":"Article","@id":"https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/#article","isPartOf":{"@id":"https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/#webpage"},"author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721"},"headline":"Colis\u00e3o entre Fusion e Chevrolet Classic em cruzamento do Centro","datePublished":"2020-10-30T18:48:23+00:00","dateModified":"2020-10-30T18:48:23+00:00","mainEntityOfPage":{"@id":"https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/#webpage"},"publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"image":{"@id":"https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/#primaryimage"},"keywords":"A mulher que dirigia,a rua Bar\u00e3o do Cerro Largo,com a Guarda Municipal,cortada pela motorista,da tarde desta sexta-feira(30),de 32 anos,De acordo,de grande monta,de um Chevrolet Classic.,do Amazonas,do Ford Fusion trafegava na General Sampaio sentido Centro/bairro.,em ambos os ve\u00edculos.,em dire\u00e7\u00e3o ao Centro.,foram retirados do local atrav\u00e9s do guincho particular.,No cruzamento com a rua Bar\u00e3o,No in\u00edcio,o carro teve a frente,o Classic subia,o condutor,os dois carros,resultou em danos,Sem condi\u00e7\u00f5es de rodar,um Fusion e um Chevrolet Classic,uma colis\u00e3o entre","articleSection":"Alegrete,Destaque,Not\u00edcias,\u00daltimas","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721","name":"flaviane","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","caption":"flaviane"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-50859256-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-50859256-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alegretetudo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alegretetudo.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-hover-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-hover.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/style.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.alegretetudo.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/627700" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=627700' />
<link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcolisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcolisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro%2F&#038;format=xml" />
<style id='cresta-social-share-counter-pro-inline-css'>.cresta-share-icon .sbutton, .cresta-share-icon .sbutton-total {font-family: 'Noto Sans', sans-serif;}#crestashareiconincontent {float: none; margin: 0 auto; display: table;}
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
			.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
			#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} .cresta-share-icon.thirteenth_style .cresta-the-count-content:before {border-right: 7px solid #D60000!important;} 
			
				.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
				#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
				</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSL4TC9');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-2571266462121365" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_860x250', [860, 250], 'div-gpt-ad-1603133908213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_banner_720x200', [[320, 320], [720, 200]], 'div-gpt-ad-1603976116646-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_320', [320, 320], 'div-gpt-ad-1603998595856-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		               
            
        <style type="text/css">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</style>

        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '711544803047368', {}, {
    "agent": "wordpress-5.5.2-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=711544803047368&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel='amphtml' href='https://amp.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/' /><link rel="icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png" sizes="32x32" />
<link rel="icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png" />
<meta name="msapplication-TileImage" content="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png" />
		<style type="text/css" id="wp-custom-css">
			.header-advertisement .mobban {
		display: none;
	}

.the_champ_sharing_container {
	margin-top: 20px;
	margin-bottom: 20px;
	}

.the_champ_sharing_title{
	margin-left: -45px;
}

.current-menu-item > a {
    color: black !important;
}
.menu-item a:hover {
    color: #000000 !important;
}
.main-navigation-holder {background: #a00;}
figure.post-image.overlay img {height: 285px!important;}
.news-text-wrap h2, .news-text-wrap h2 a, .news-text-wrap h3, .news-text-wrap h3 a {color: #a00; font-weight: 700; font-size: 24px;
    letter-spacing: -1.25px;
    line-height: 28px;}
.section-title h2, .section-title h3 {background: #a00;}
.section-title h2:after, .section-title h3:after {border-bottom-color: #a00;}
.main-navigation-holder {background: #a00;}
.post-image.overlay {height: 285px;}
.post-image {height: 600px;}
.bigger-post img {height: 630px;}
p {font-size: 1.25rem; font-family: opensans,helvetica,arial,sans-serif;     line-height: 2rem;     letter-spacing: -.03125rem; }
#primary .page .entry-title, #primary .post .entry-title {font-weight: 700; font-size: 2rem!important;
    line-height: 2rem;
    letter-spacing: -0.15625rem; font-family: opensans, helvetica, arial, sans-serif; color: #111;}
.main-news-section article .post-content h2, .main-news-section article .post-content h3, .main-news-section article .post-content h1 {white-space: break-spaces;}
.main-news-section article .post-content h2, .main-news-section article .post-content h2 a, .main-news-section article .post-content h1, .main-news-section article .post-content h1 a, .main-news-section article .post-content h3, .main-news-section article .post-content h3 a {font-weight: 700; font-size: 22px;}
.main-news-section article .post-content h2 a {font-size: 27px;}
@media screen and (max-width:767px){

    .mean-container .main-navigation {
        margin-top:0px;
    }
}

@media screen and (max-width:640px){

    .news-col-2 .news-item,
    .news-col-3 .news-item,
    .news-col-4 .news-item,
    .news-item.half-width {
        width: 100%
    }

    .search-holder {
        width: 50%;
    }
	.header-advertisement .deskban {
		display: none;
	}
	.header-advertisement .mobban {
		display: block;
	}
}

@media screen and (max-width: 551px){

    .post-image {height: 300px!important;}
.bigger-post img {height: 300px!important;}
}

@media screen and (max-width:479px){

    .post-image {height: 300px!important;}
.bigger-post img {height: 300px!important;}
}

p {font-size: 24px;}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-627700 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MSL4TC9" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0&appId=2655573181424633&autoLogAppEvents=1" nonce="WP4HdhK8"></script>	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="180"   alt="Alegrete Tudo" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-novo-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="180" src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-novo-1.png" class="custom-logo" alt="Alegrete Tudo" /></noscript></a>                </div>
                
                    <div class="header-advertisement">

                        <div class="textwidget custom-html-widget"><div class="deskban">
<!-- /22149334007/top_banner_720x200 -->
<div id='div-gpt-ad-1603976116646-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603976116646-0'); });
  </script>
</div>
</div>

<div class="mobban">
<!-- /22149334007/top_320 -->
<div id='div-gpt-ad-1603998595856-0' style='width: 320px; height: 320px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603998595856-0'); });
  </script>
</div>
</div></div>
                    </div><!-- .header-advertisement -->

                                    
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-disabled">
            <div class="container">
                                <div id="main-nav" class="full-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                                                <div class="wrap-menu-content">
                            <div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-620238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-620240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			<!-- INÍCIO COMPARTILHAR FACEBOOK 
			<div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div>
			<!-- FIM COMPARTILHAR FACEBOOK -->
			
			
		
<article id="post-627700" class="post-627700 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-destaque category-noticias category-ultimas tag-a-mulher-que-dirigia tag-a-rua-barao-do-cerro-largo tag-com-a-guarda-municipal tag-cortada-pela-motorista tag-da-tarde-desta-sexta-feira30 tag-de-32-anos tag-de-acordo tag-de-grande-monta tag-de-um-chevrolet-classic tag-do-amazonas tag-do-ford-fusion-trafegava-na-general-sampaio-sentido-centro-bairro tag-em-ambos-os-veiculos tag-em-direcao-ao-centro tag-foram-retirados-do-local-atraves-do-guincho-particular tag-no-cruzamento-com-a-rua-barao tag-no-inicio tag-o-carro-teve-a-frente tag-o-classic-subia tag-o-condutor tag-os-dois-carros tag-resultou-em-danos tag-sem-condicoes-de-rodar tag-um-fusion-e-um-chevrolet-classic tag-uma-colisao-entre">
	<div class="article-wrap-inner">

		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Colisão entre Fusion e Chevrolet Classic em cruzamento do Centro</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-30T15:48:23-03:00">30 de outubro de 2020</time></a></span><span class="cat-links"><a href="https://www.alegretetudo.com.br/categoria/alegrete/" rel="category tag">Alegrete</a> / <a href="https://www.alegretetudo.com.br/categoria/destaque/" rel="category tag">Destaque</a> / <a href="https://www.alegretetudo.com.br/categoria/noticias/" rel="category tag">Notícias</a> / <a href="https://www.alegretetudo.com.br/categoria/ultimas/" rel="category tag">Últimas</a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   thirteenth_style"><div class="sbutton-total-no" id="total-shares-content"></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcolisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro%2F&amp;t=Colis%C3%A3o+entre+Fusion+e+Chevrolet+Classic+em+cruzamento+do+Centro" data-name="Compartilhe no Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share cresta-float-shadow" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcolisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro%2F" data-name="Compartilhe no Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Colis%C3%A3o%20entre%20Fusion%20e%20Chevrolet%20Classic%20em%20cruzamento%20do%20Centro - https%3A%2F%2Fwww.alegretetudo.com.br%2Fcolisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro%2F" data-name="Compartilhe no WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff688a4a7a2b8ee88f8ee8af8a4eef9fbaea5bfb9aeeef9fb8dbeb8a2a4a5eef9fbaeeef9fb88a3aebdb9a4a7aebfeef9fb88a7aab8b8a2a8eef9fbaea6eef9fba8b9beb1aaa6aea5bfa4eef9fbafa4eef9fb88aea5bfb9a4edaaa6bbf0a9a4afb2f6a3bfbfbbb8eef88aeef98deef98dbcbcbce5aaa7aeacb9aebfaebfbeafa4e5a8a4a6e5a9b9eef98da8a4a7a2b8aaa4e6aea5bfb9aee6adbeb8a2a4a5e6aee6a8a3aebdb9a4a7aebfe6a8a7aab8b8a2a8e6aea6e6a8b9beb1aaa6aea5bfa4e6afa4e6a8aea5bfb9a4eef98d" data-name="Compartilhe no Email" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton crestaShadow print-cresta-share cresta-float-shadow" id="print-cresta-c"><a href="#" data-name="Imprimir" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End--><p>No início da tarde desta sexta-feira(30), uma colisão entre um Fusion e um Chevrolet Classic resultou em danos de grande monta em ambos os veículos. Sem condições de rodar, os dois carros foram retirados do local através do guincho particular.</p>
<p><strong><a href="https://www.alegretetudo.com.br/homem-suspeito-de-estuprar-vizinha-de-12-anos-e-preso-pela-bm-e-ja-esta-no-presidio/">Homem suspeito de estuprar vizinha de 12 anos, é preso pela BM e já está no Presídio</a></strong></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img   alt="" width="880" height="560" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/peruzoooo.png" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/peruzoooo.png" alt="" width="880" height="560" /></noscript><img /></p></div>

<p>&nbsp;</p>
<p><img loading="lazy"   alt="" width="484" height="1024" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0084-484x1024.jpg 484w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0084-142x300.jpg 142w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0084.jpg 492w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0084-484x1024.jpg" data-sizes="(max-width: 484px) 100vw, 484px" class="aligncenter wp-image-627709 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter wp-image-627709 size-large" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0084-484x1024.jpg" alt="" width="484" height="1024" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0084-484x1024.jpg 484w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0084-142x300.jpg 142w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0084.jpg 492w" sizes="(max-width: 484px) 100vw, 484px" /></noscript></p>
<p>De acordo com a Guarda Municipal, o condutor, de 32 anos, do Ford Fusion trafegava na General Sampaio sentido Centro/bairro. No cruzamento com a rua Barão do Amazonas o carro teve a frente cortada pela motorista, de 32 anos, de um Chevrolet Classic. A mulher que dirigia o Classic subia a rua Barão do Cerro Largo em direção ao Centro.</p>
<p>&nbsp;</p>
<p><strong><a href="https://www.alegretetudo.com.br/incendio-controlado-no-frigorifico-marfrig-poderia-ter-sido-de-prejuizo-milionario/">Incêndio, controlado, no Frigorífico Marfrig poderia ter sido de prejuízo milionário</a></strong></p>
<p><img loading="lazy"   alt="" width="810" height="608" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-1024x768.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-300x225.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-768x576.jpg 768w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-105x80.jpg 105w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148.jpg 1032w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-1024x768.jpg" data-sizes="(max-width: 810px) 100vw, 810px" class="aligncenter wp-image-627707 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter wp-image-627707 size-large" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-1024x768.jpg" alt="" width="810" height="608" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-1024x768.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-300x225.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-768x576.jpg 768w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148-105x80.jpg 105w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154148.jpg 1032w" sizes="(max-width: 810px) 100vw, 810px" /></noscript></p>
<p>Não houve feridos. A Guarda Municipal atendeu a ocorrência por volta das 13h40min.</p>
<p><img loading="lazy"   alt="" width="810" height="608" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-1024x768.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-300x225.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-768x576.jpg 768w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-105x80.jpg 105w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131.jpg 1032w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-1024x768.jpg" data-sizes="(max-width: 810px) 100vw, 810px" class="aligncenter wp-image-627708 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter wp-image-627708 size-large" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-1024x768.jpg" alt="" width="810" height="608" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-1024x768.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-300x225.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-768x576.jpg 768w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131-105x80.jpg 105w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154131.jpg 1032w" sizes="(max-width: 810px) 100vw, 810px" /></noscript></p>
<p><img loading="lazy"   alt="" width="810" height="608" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-1024x768.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-300x225.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-768x576.jpg 768w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-105x80.jpg 105w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206.jpg 1032w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-1024x768.jpg" data-sizes="(max-width: 810px) 100vw, 810px" class="aligncenter wp-image-627706 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter wp-image-627706 size-large" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-1024x768.jpg" alt="" width="810" height="608" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-1024x768.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-300x225.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-768x576.jpg 768w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206-105x80.jpg 105w, https://www.alegretetudo.com.br/wp-content/uploads/2020/10/20201030_154206.jpg 1032w" sizes="(max-width: 810px) 100vw, 810px" /></noscript></p>
<p>&nbsp;</p>
<p>Fotos: PAT e Osvaldo Kemmerich</p>
<!-- AI CONTENT END 2 -->
				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->

                    <div class="news-col-3 related-posts">

                        
                            <h3 class="related-posts-title">Mais notícias</h3>

                                                    
                        <div class="inner-wrapper">
                              

                                <div class="news-item three-column-item">
                                    <div class="news-thumb">
                                        <a href="https://www.alegretetudo.com.br/grupo-maturidade-ativa-celebra-mes-do-idoso-com-extensa-programacao/"><img width="400" height="245"   alt="" loading="lazy" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/1604068479836-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/1604068479836-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></noscript></a>   
                                    </div><!-- .news-thumb --> 

                                   <div class="news-text-wrap">
                                        <h3><a href="https://www.alegretetudo.com.br/grupo-maturidade-ativa-celebra-mes-do-idoso-com-extensa-programacao/">Grupo Maturidade Ativa celebra mês do idoso com extensa programação</a></h3>
                                         <span class="posted-date">30 de outubro de 2020</span>
                                   </div><!-- .news-text-wrap -->
                                </div><!-- .news-item -->

                                  

                                <div class="news-item three-column-item">
                                    <div class="news-thumb">
                                        <a href="https://www.alegretetudo.com.br/no-passo-novo-incendio-se-espalha-em-campo-proximo-ao-posto-de-saude/"><img width="400" height="245"   alt="" loading="lazy" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0068-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0068-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></noscript></a>   
                                    </div><!-- .news-thumb --> 

                                   <div class="news-text-wrap">
                                        <h3><a href="https://www.alegretetudo.com.br/no-passo-novo-incendio-se-espalha-em-campo-proximo-ao-posto-de-saude/">No Passo Novo, incêndio se espalha em campo próximo ao Posto de Saúde</a></h3>
                                         <span class="posted-date">30 de outubro de 2020</span>
                                   </div><!-- .news-text-wrap -->
                                </div><!-- .news-item -->

                                  

                                <div class="news-item three-column-item">
                                    <div class="news-thumb">
                                        <a href="https://www.alegretetudo.com.br/obituario-jussara-terezinha-batista-lopes-46-anos-30-10-2020/"><img width="400" height="245"   alt="" loading="lazy" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-400x245.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-400x245.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></noscript></a>   
                                    </div><!-- .news-thumb --> 

                                   <div class="news-text-wrap">
                                        <h3><a href="https://www.alegretetudo.com.br/obituario-jussara-terezinha-batista-lopes-46-anos-30-10-2020/">Obituário: Jussara Terezinha Batista Lopes &#8211; 46 anos &#8211; 30/10/2020</a></h3>
                                         <span class="posted-date">30 de outubro de 2020</span>
                                   </div><!-- .news-text-wrap -->
                                </div><!-- .news-item -->

                                  

                                <div class="news-item three-column-item">
                                    <div class="news-thumb">
                                        <a href="https://www.alegretetudo.com.br/lider-de-faccao-e-mentor-de-assassinato-de-motorista-de-aplicativo-e-preso-em-alegrete/"><img width="400" height="245"   alt="" loading="lazy" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/27465792-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/27465792-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></noscript></a>   
                                    </div><!-- .news-thumb --> 

                                   <div class="news-text-wrap">
                                        <h3><a href="https://www.alegretetudo.com.br/lider-de-faccao-e-mentor-de-assassinato-de-motorista-de-aplicativo-e-preso-em-alegrete/">Líder de facção e suspeito de ser mentor de assassinato é preso em Alegrete</a></h3>
                                         <span class="posted-date">30 de outubro de 2020</span>
                                   </div><!-- .news-text-wrap -->
                                </div><!-- .news-item -->

                                  

                                <div class="news-item three-column-item">
                                    <div class="news-thumb">
                                        <a href="https://www.alegretetudo.com.br/motociclista-com-cnh-vencida-envolve-se-em-acidente-no-centro/"><img width="400" height="245"   alt="" loading="lazy" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0016-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/IMG-20201030-WA0016-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></noscript></a>   
                                    </div><!-- .news-thumb --> 

                                   <div class="news-text-wrap">
                                        <h3><a href="https://www.alegretetudo.com.br/motociclista-com-cnh-vencida-envolve-se-em-acidente-no-centro/">Motociclista, com CNH vencida, envolve-se em acidente no Centro</a></h3>
                                         <span class="posted-date">30 de outubro de 2020</span>
                                   </div><!-- .news-text-wrap -->
                                </div><!-- .news-item -->

                                  

                                <div class="news-item three-column-item">
                                    <div class="news-thumb">
                                        <a href="https://www.alegretetudo.com.br/prf-prende-criminoso-com-pistola-argentina-e-uniformes-policiais-em-rosario-do-sul/"><img width="400" height="245"   alt="" loading="lazy" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-30-at-08.52.10-400x245.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-30-at-08.52.10-400x245.jpeg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></noscript></a>   
                                    </div><!-- .news-thumb --> 

                                   <div class="news-text-wrap">
                                        <h3><a href="https://www.alegretetudo.com.br/prf-prende-criminoso-com-pistola-argentina-e-uniformes-policiais-em-rosario-do-sul/">PRF prende criminoso com pistola argentina e uniformes policiais em Rosário do Sul</a></h3>
                                         <span class="posted-date">30 de outubro de 2020</span>
                                   </div><!-- .news-text-wrap -->
                                </div><!-- .news-item -->

                                                        </div>

                    </div>
                     
                    
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/grupo-maturidade-ativa-celebra-mes-do-idoso-com-extensa-programacao/" rel="prev">Grupo Maturidade Ativa celebra mês do idoso com extensa programação</a></div></div>
	</nav><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="search-2" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar no site</h2></div>
<form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form></aside><aside id="media_image-3" class="widget widget_media_image"><img width="652" height="828"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg 652w, https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px-236x300.jpg 236w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg" data-sizes="(max-width: 652px) 100vw, 652px" class="image wp-image-620422  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="652" height="828" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg" class="image wp-image-620422  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg 652w, https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px-236x300.jpg 236w" sizes="(max-width: 652px) 100vw, 652px" /></noscript></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium=""  data-adunit="ALEGRETE_TUDO_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,250]]"  >
</div></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<aside id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-4">
							<aside id="media_image-4" class="widget widget_media_image"><a href="https://www.alegretetudo.com.br/"><img width="300" height="184"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2-300x184.png 300w, https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2.png 481w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2-300x184.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-552328  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="184" src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2-300x184.png" class="image wp-image-552328  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2-300x184.png 300w, https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside>						</div>
												<div class="widget-column footer-active-4">
							
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Últimas</h4>
		<ul>
											<li>
					<a href="https://www.alegretetudo.com.br/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro/" aria-current="page">Colisão entre Fusion e Chevrolet Classic em cruzamento do Centro</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/grupo-maturidade-ativa-celebra-mes-do-idoso-com-extensa-programacao/">Grupo Maturidade Ativa celebra mês do idoso com extensa programação</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/no-passo-novo-incendio-se-espalha-em-campo-proximo-ao-posto-de-saude/">No Passo Novo, incêndio se espalha em campo próximo ao Posto de Saúde</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/obituario-jussara-terezinha-batista-lopes-46-anos-30-10-2020/">Obituário: Jussara Terezinha Batista Lopes &#8211; 46 anos &#8211; 30/10/2020</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/lider-de-faccao-e-mentor-de-assassinato-de-motorista-de-aplicativo-e-preso-em-alegrete/">Líder de facção e suspeito de ser mentor de assassinato é preso em Alegrete</a>
									</li>
					</ul>

		</aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Links</h4><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
</ul></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="text-2" class="widget widget_text"><h4 class="widget-title">Contato</h4>			<div class="textwidget"><p>Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e99b8c8d888a8886a988858c8e9b8c9d8c9d9c8d86c78a8684c78b9b">[email&#160;protected]</a></p>
<p>Whatsapp: (55) 9 99287002</p>
<p>Rua dos Andradas, 606, sala 04</p>
<p>Centro &#8211; Alegrete</p>
</div>
		</aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</aside><!-- #footer-widgets -->


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
			
					<div class="copyright">
						
					</div><!-- .copyright -->
				
			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div>

<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.min.js?ver=2.9.4' id='cresta-social-effect-js-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-whatsapp.min.js?ver=2.9.4' id='cresta-social-whatsapp-js-js'></script>
<script type='text/javascript' id='cresta-social-counter-js-js-extra'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"0"};
var crestaPermalink = {"thePermalink":"https:\/\/www.alegretetudo.com.br\/colisao-entre-fusion-e-chevrolet-classic-em-cruzamento-do-centro\/","themorezero":"nomore","totalmorezero":"totalyesmore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter-both.min.js?ver=2.9.4' id='cresta-social-counter-js-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215' id='pt-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215' id='pt-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2' id='jquery-meanmenu-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.6' id='pt-magazine-custom-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.83095598220825 seconds, on 30-10-20 15:49:16 --><!-- via php -->