<!DOCTYPE html> <html lang="pt-BR"><head>
    	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Delegado Regional troca informações com polícia uruguaia sobre facções criminosas - Alegrete Tudo</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Delegado Regional troca informações com polícia uruguaia sobre facções criminosas - Alegrete Tudo" />
	<meta property="og:description" content="O Delegado de Polícia Regional da 4ª DPRI, Valeriano Garcia Neto, representando a Polícia Civil do Estado do Rio Grande do Sul, esteve na cidade de Artigas no Uruguai. A visita no país vizinho serviu para estreitar os laços com a polícia uruguaia e efetivar um trabalho conjunto na região fronteiriça. Na última quinta-feira (12), [&hellip;]" />
	<meta property="og:url" content="https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/" />
	<meta property="og:site_name" content="Alegrete Tudo" />
	<meta property="article:published_time" content="2020-11-16T05:22:21+00:00" />
	<meta property="article:modified_time" content="2020-11-16T05:23:07+00:00" />
	<meta property="og:image" content="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira.jpg" />
	<meta property="og:image:width" content="1279" />
	<meta property="og:image:height" content="1279" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="julio">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alegretetudo.com.br/#organization","name":"Portal Alegrete Tudo","url":"https://www.alegretetudo.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#logo","inLanguage":"pt-BR","url":"https://www.alegretetudo.com.br/wp-content/uploads/2020/09/logo-portal.jpg","width":300,"height":160,"caption":"Portal Alegrete Tudo"},"image":{"@id":"https://www.alegretetudo.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira Oeste","publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/#primaryimage","inLanguage":"pt-BR","url":"https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira.jpg","width":1279,"height":1279},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/#webpage","url":"https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/","name":"Delegado Regional troca informa\u00e7\u00f5es com pol\u00edcia uruguaia sobre fac\u00e7\u00f5es criminosas - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/#primaryimage"},"datePublished":"2020-11-16T05:22:21+00:00","dateModified":"2020-11-16T05:23:07+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/"]}]},{"@type":"Article","@id":"https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/#article","isPartOf":{"@id":"https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/#webpage"},"author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/28aa114d2b097c45ab1a9ff4d0855eab"},"headline":"Delegado Regional troca informa\u00e7\u00f5es com pol\u00edcia uruguaia sobre fac\u00e7\u00f5es criminosas","datePublished":"2020-11-16T05:22:21+00:00","dateModified":"2020-11-16T05:23:07+00:00","mainEntityOfPage":{"@id":"https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/#webpage"},"publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"image":{"@id":"https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/#primaryimage"},"articleSection":"Alegrete,Capa,Not\u00edcias,\u00daltimas","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.alegretetudo.com.br/#/schema/person/28aa114d2b097c45ab1a9ff4d0855eab","name":"julio","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/37008a42c017538c5f5e268c31468293?s=96&d=mm&r=g","caption":"julio"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-50859256-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-50859256-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alegretetudo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alegretetudo.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.alegretetudo.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/630303" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=630303' />
<link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fdelegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fdelegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSL4TC9');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-2571266462121365" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_860x250', [860, 250], 'div-gpt-ad-1603133908213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_banner_720x200', [[320, 320], [720, 200]], 'div-gpt-ad-1603976116646-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_320', [320, 320], 'div-gpt-ad-1603998595856-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		               
            
        <style type="text/css">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</style>

        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '711544803047368', {}, {
    "agent": "wordpress-5.5.3-2.2.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=711544803047368&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel='amphtml' href='https://amp.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/' /><link rel="icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png" sizes="32x32" />
<link rel="icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png" />
<meta name="msapplication-TileImage" content="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png" />
		<style type="text/css" id="wp-custom-css">
			.header-advertisement .mobban {
		display: none;
	}

.the_champ_sharing_container {
	margin-top: 20px;
	margin-bottom: 20px;
	}

.the_champ_sharing_title{
	margin-left: -45px;
}

.current-menu-item > a {
    color: black !important;
}
.menu-item a:hover {
    color: #000000 !important;
}
.main-navigation-holder {background: #a00;}
figure.post-image.overlay img {height: 285px!important;}
.news-text-wrap h2, .news-text-wrap h2 a, .news-text-wrap h3, .news-text-wrap h3 a {color: #a00; font-weight: 700; font-size: 24px;
    letter-spacing: -1.25px;
    line-height: 28px;}
.section-title h2, .section-title h3 {background: #a00;}
.section-title h2:after, .section-title h3:after {border-bottom-color: #a00;}
.main-navigation-holder {background: #a00;}
.post-image.overlay {height: 285px;}
.post-image {height: 600px;}
.bigger-post img {height: 630px;}
p {font-size: 1.25rem; font-family: opensans,helvetica,arial,sans-serif;     line-height: 2rem;     letter-spacing: -.03125rem; }
#primary .page .entry-title, #primary .post .entry-title {font-weight: 700; font-size: 2rem!important;
    line-height: 2rem;
    letter-spacing: -0.15625rem; font-family: opensans, helvetica, arial, sans-serif; color: #111;}
.main-news-section article .post-content h2, .main-news-section article .post-content h3, .main-news-section article .post-content h1 {white-space: break-spaces;}
.main-news-section article .post-content h2, .main-news-section article .post-content h2 a, .main-news-section article .post-content h1, .main-news-section article .post-content h1 a, .main-news-section article .post-content h3, .main-news-section article .post-content h3 a {font-weight: 700; font-size: 22px;}
.main-news-section article .post-content h2 a {font-size: 27px;}
@media screen and (max-width:767px){

    .mean-container .main-navigation {
        margin-top:0px;
    }
}

@media screen and (max-width:640px){

    .news-col-2 .news-item,
    .news-col-3 .news-item,
    .news-col-4 .news-item,
    .news-item.half-width {
        width: 100%
    }

    .search-holder {
        width: 50%;
    }
	.header-advertisement .deskban {
		display: none;
	}
	.header-advertisement .mobban {
		display: block;
	}
}

@media screen and (max-width: 551px){

    .post-image {height: 300px!important;}
.bigger-post img {height: 300px!important;}
}

@media screen and (max-width:479px){

    .post-image {height: 300px!important;}
.bigger-post img {height: 300px!important;}
}

p {font-size: 24px;}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-630303 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MSL4TC9" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0&appId=2655573181424633&autoLogAppEvents=1" nonce="WP4HdhK8"></script>	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="180"   alt="Alegrete Tudo" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-novo-1.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="180" src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-novo-1.png" class="custom-logo" alt="Alegrete Tudo" /></noscript></a>                </div>
                
                    <div class="header-advertisement">

                        <div class="textwidget custom-html-widget"><div class="deskban">
<!-- /22149334007/top_banner_720x200 -->
<div id='div-gpt-ad-1603976116646-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603976116646-0'); });
  </script>
</div>
</div>

<div class="mobban">
<!-- /22149334007/top_320 -->
<div id='div-gpt-ad-1603998595856-0' style='width: 320px; height: 320px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603998595856-0'); });
  </script>
</div>
</div></div>
                    </div><!-- .header-advertisement -->

                                    
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-disabled">
            <div class="container">
                                <div id="main-nav" class="full-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                                                <div class="wrap-menu-content">
                            <div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-620238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-620240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			<!-- INÍCIO COMPARTILHAR FACEBOOK 
			<div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div>
			<!-- FIM COMPARTILHAR FACEBOOK -->
			
			
		
<article id="post-630303" class="post-630303 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-capa category-noticias category-ultimas">
	<div class="article-wrap-inner">

		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Delegado Regional troca informações com polícia uruguaia sobre facções criminosas</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/" rel="bookmark"><time class="entry-date published" datetime="2020-11-16T02:22:21-03:00">16 de novembro de 2020</time><time class="updated" datetime="2020-11-16T02:23:07-03:00">16 de novembro de 2020</time></a></span><span class="cat-links"><a href="https://www.alegretetudo.com.br/categoria/alegrete/" rel="category tag">Alegrete</a> / <a href="https://www.alegretetudo.com.br/categoria/capa/" rel="category tag">Capa</a> / <a href="https://www.alegretetudo.com.br/categoria/noticias/" rel="category tag">Notícias</a> / <a href="https://www.alegretetudo.com.br/categoria/ultimas/" rel="category tag">Últimas</a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					<p>O Delegado de Polícia Regional da 4ª DPRI, Valeriano Garcia Neto, representando a Polícia Civil do Estado do Rio Grande do Sul, esteve na cidade de Artigas no Uruguai.</p>
<p>A visita no país vizinho serviu para estreitar os laços com a polícia uruguaia e efetivar um trabalho conjunto na região fronteiriça. Na última quinta-feira (12), o Delegado Valeriano Neto, foi até a cidade de Artigas.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img   alt="" width="880" height="560" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png" alt="" width="880" height="560" /></noscript><img /></p></div>

<p><img loading="lazy"   alt="" width="1279" height="1279" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira.jpg 1279w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira-300x300.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira-1024x1024.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira-150x150.jpg 150w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira-768x768.jpg 768w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira.jpg" data-sizes="(max-width: 1279px) 100vw, 1279px" class="aligncenter wp-image-630419 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter wp-image-630419 size-full" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira.jpg" alt="" width="1279" height="1279" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira.jpg 1279w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira-300x300.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira-1024x1024.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira-150x150.jpg 150w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-fronteira-768x768.jpg 768w" sizes="(max-width: 1279px) 100vw, 1279px" /></noscript></p>
<p>Na semana em que comemoro 10 anos de  instituição, o delegado selou um momento muito importante para a 4ª Região. &#8220;Foi um trabalho de alinhamento na área de inteligência entre a Fronteira Oeste e Artigas no Uruguai&#8221;, explicou Neto.</p>
<p>O foco da reunião internacional, é justamente a troca de informações, em relação ao combate ao crime organizado na região fronteiriça. O Delegado Valeriano Neto revelou que existem facções criminosas na Fronteira Oeste. No país vizinho eles usam de esconderijo, tipo uma base operacional dos criminosos. De conhecimento da polícia uruguaia, o Chefe da Polícia em Artigas Adolfo Cuello, recebeu a visita da Polícia Civil gaúcha. A Delegada Patrícia Sanchotene, com atuações em Alegrete, e hoje responde pela 12ª RPI, também participou da reunião. &#8220;Integração é a palavra para que se possa alcançar resultados eficientes&#8221;, finalizou o Delegado Valeriano Neto.</p>
<p><img loading="lazy"   alt="" width="1280" height="1280" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado.jpg 1280w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado-300x300.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado-1024x1024.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado-150x150.jpg 150w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado-768x768.jpg 768w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado.jpg" data-sizes="(max-width: 1280px) 100vw, 1280px" class="aligncenter wp-image-630420 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter wp-image-630420 size-full" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado.jpg" alt="" width="1280" height="1280" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado.jpg 1280w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado-300x300.jpg 300w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado-1024x1024.jpg 1024w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado-150x150.jpg 150w, https://www.alegretetudo.com.br/wp-content/uploads/2020/11/pati-delegado-768x768.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></p>
<p><strong>Júlio Cesar Santos                                                     Fotos: Polícia Civil</strong></p>
<!-- AI CONTENT END 2 -->
				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/ousado-abigeatario-abate-animal-no-galpao-da-propriedade/" rel="prev">Ousado, abigeatário abate animal no galpão da propriedade</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/eleitora-saiu-para-votar-e-teve-lapso-de-memoria-ao-voltar-para-casa/" rel="next">Eleitora saiu para votar e teve lapso de memória ao voltar para casa</a></div></div>
	</nav><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-widget-organic-6cards"></div>
</br>
<div id="taboola-below-article-thumbnails"></div></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="search-2" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar no site</h2></div>
<form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form></aside><aside id="media_image-3" class="widget widget_media_image"><img width="652" height="828"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg 652w, https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px-236x300.jpg 236w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg" data-sizes="(max-width: 652px) 100vw, 652px" class="image wp-image-620422  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="652" height="828" src="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg" class="image wp-image-620422  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg 652w, https://www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px-236x300.jpg 236w" sizes="(max-width: 652px) 100vw, 652px" /></noscript></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium=""  data-adunit="ALEGRETE_TUDO_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,250]]"  >
</div></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<aside id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-4">
							<aside id="media_image-4" class="widget widget_media_image"><a href="https://www.alegretetudo.com.br/"><img width="300" height="184"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2-300x184.png 300w, https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2.png 481w"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2-300x184.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-552328  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="184" src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2-300x184.png" class="image wp-image-552328  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2-300x184.png 300w, https://www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside>						</div>
												<div class="widget-column footer-active-4">
							
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Últimas</h4>
		<ul>
											<li>
					<a href="https://www.alegretetudo.com.br/justica-eleitoral-elogia-o-comportamento-da-comunidade-durante-a-eleicao-deste-domingo/">Justiça Eleitoral elogia o comportamento da comunidade durante a eleição deste domingo</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/eleitora-saiu-para-votar-e-teve-lapso-de-memoria-ao-voltar-para-casa/">Eleitora saiu para votar e teve lapso de memória ao voltar para casa</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/delegado-regional-troca-informacoes-com-policia-uruguaia-sobre-faccoes-criminosas/" aria-current="page">Delegado Regional troca informações com polícia uruguaia sobre facções criminosas</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/ousado-abigeatario-abate-animal-no-galpao-da-propriedade/">Ousado, abigeatário abate animal no galpão da propriedade</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/artista-plastica-de-alegrete-bruna-rison-e-campea-do-festival-arte-salva/">Artista plástica de Alegrete, Bruna Rison, é campeã do Festival Arte Salva</a>
									</li>
					</ul>

		</aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Links</h4><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
</ul></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="text-2" class="widget widget_text"><h4 class="widget-title">Contato</h4>			<div class="textwidget"><p>Email: redacao@alegretetudo.com.br</p>
<p>Whatsapp: (55) 9 99287002</p>
<p>Rua dos Andradas, 606, sala 04</p>
<p>Centro &#8211; Alegrete</p>
</div>
		</aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</aside><!-- #footer-widgets -->


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
			
					<div class="copyright">
						
					</div><!-- .copyright -->
				
			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div>

<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215' id='pt-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215' id='pt-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2' id='jquery-meanmenu-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.6' id='pt-magazine-custom-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>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</script>
</body>
</html>
