<!DOCTYPE html><html lang="pt-BR"><meta http-equiv="refresh" content="300" <head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link media="all" href="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/css/autoptimize_f604d3b4c28fc68c4750814f513085a9.css" rel="stylesheet" /><link media="screen" href="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/css/autoptimize_8aa70199bca6ef29bf6a80fd2bdd2779.css" rel="stylesheet" /><title>Moradores da Nova Brasília reclamam da falta de água - Alegrete Tudo</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.alegretetudo.com.br/moradores-da-nova-brasilia-reclamam-da-falta-de-agua/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Moradores da Nova Brasília reclamam da falta de água - Alegrete Tudo" /><meta property="og:description" content="Bairros da Zona Leste em direção à Avenida Caverá sofrem com falta de água. Estes são abastecidos por poços artesianos. Um que ficou sem água, neste dia 27, é o bairro Nova Brasília. Uma dona de casa informa que é constante a falta de água naquele bairro e não sabem por quê. &#8211; Acordamos sem &hellip;" /><meta property="og:url" content="https://www.alegretetudo.com.br/moradores-da-nova-brasilia-reclamam-da-falta-de-agua/" /><meta property="og:site_name" content="Alegrete Tudo" /><meta property="article:section" content="Sem categoria" /><meta property="article:published_time" content="2020-02-27T17:08:47+00:00" /><meta property="article:modified_time" content="2020-02-27T17:09:41+00:00" /><meta property="og:updated_time" content="2020-02-27T17:09:41+00:00" /><meta property="og:image" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?fit=580%2C1160&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?fit=580%2C1160&#038;ssl=1" /><meta property="og:image:width" content="580" /><meta property="og:image:height" content="1160" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Bairros da Zona Leste em direção à Avenida Caverá sofrem com falta de água. Estes são abastecidos por poços artesianos. Um que ficou sem água, neste dia 27, é o bairro Nova Brasília. Uma dona de casa informa que é constante a falta de água naquele bairro e não sabem por quê. &#8211; Acordamos sem [&hellip;]" /><meta name="twitter:title" content="Moradores da Nova Brasília reclamam da falta de água - Alegrete Tudo" /><meta name="twitter:image" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?fit=580%2C1160&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira-Oeste","potentialAction":{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/moradores-da-nova-brasilia-reclamam-da-falta-de-agua/#primaryimage","url":"https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?fit=580%2C1160&ssl=1","width":580,"height":1160},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/moradores-da-nova-brasilia-reclamam-da-falta-de-agua/#webpage","url":"https://www.alegretetudo.com.br/moradores-da-nova-brasilia-reclamam-da-falta-de-agua/","inLanguage":"pt-BR","name":"Moradores da Nova Bras\u00edlia reclamam da falta de \u00e1gua - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/moradores-da-nova-brasilia-reclamam-da-falta-de-agua/#primaryimage"},"datePublished":"2020-02-27T17:08:47+00:00","dateModified":"2020-02-27T17:09:41+00:00","author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/5ce3416abdd64c99ea33da2902c16b4d"}},{"@type":["Person"],"@id":"https://www.alegretetudo.com.br/#/schema/person/5ce3416abdd64c99ea33da2902c16b4d","name":"Alegrete Tudo","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/2d38e00c5f19841d9f8dea571801e0f9?s=96&d=mm&r=g","caption":"Alegrete Tudo"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" /> <script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.alegretetudo.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.alegretetudo.com.br/?p=578858' /><link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fmoradores-da-nova-brasilia-reclamam-da-falta-de-agua%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fmoradores-da-nova-brasilia-reclamam-da-falta-de-agua%2F&#038;format=xml" /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="icon" href="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=32%2C20&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=192%2C118&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=180%2C110&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=270%2C166&#038;ssl=1" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script> </head><body class="post-template-default single single-post postid-578858 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="bottom-header"><div class="container"><div class="site-branding"> <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="160" alt="Alegrete Tudo" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="160" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1" class="custom-logo" alt="Alegrete Tudo" /></noscript></a></div><div class="header-advertisement"> <img width="880" height="230" alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/banner-topo-14.gif?fit=880%2C230&amp;ssl=1" class="image wp-image-576961  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="880" height="230" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/banner-topo-14.gif?fit=880%2C230&amp;ssl=1" class="image wp-image-576961  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div></div></div><div class="sticky-wrapper" id="sticky-wrapper"><div class="main-navigation-holder home-icon-disabled"><div class="container"><div id="main-nav" class="full-width-nav clear-fix"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-menu-prncipal-container"><ul id="primary-menu" class="menu"><li id="menu-item-554980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554980"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li><li id="menu-item-554981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554981"><a href="#">Editorias</a><ul class="sub-menu"><li id="menu-item-554982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554982"><a href="https://www.alegretetudo.com.br/categoria/destaques/">Destaques</a></li><li id="menu-item-554985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554985"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li><li id="menu-item-553937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553937"><a href="https://www.alegretetudo.com.br/categoria/regiao/">Região</a></li><li id="menu-item-554984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554984"><a href="https://www.alegretetudo.com.br/categoria/esportes/">Esportes</a></li><li id="menu-item-554986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554986"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li></ul></li><li id="menu-item-553936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553936"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li><li id="menu-item-554987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554987"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais Notícias</a></li></ul></div></div></nav></div></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-578858" class="post-578858 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias category-sem-categoria category-ultimas"><div class="article-wrap-inner"><div class="content-wrap"><div class="content-wrap-inner"><header class="entry-header"><h1 class="entry-title">Moradores da Nova Brasília reclamam da falta de água</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.alegretetudo.com.br/moradores-da-nova-brasilia-reclamam-da-falta-de-agua/" rel="bookmark"><time class="entry-date published" datetime="2020-02-27T14:08:47-03:00">27 de fevereiro de 2020</time><time class="updated" datetime="2020-02-27T14:09:41-03:00">27 de fevereiro de 2020</time></a></span></div></header><div class="entry-content"><p>Bairros da Zona Leste em direção à Avenida Caverá sofrem com falta de água. Estes são abastecidos por poços artesianos.</p><p>Um que ficou sem água, neste dia 27, é o bairro Nova Brasília. Uma dona de casa informa que é constante a falta de água naquele bairro e não sabem por quê.</p><div class="g g-1"><div class="g-single a-4"><a href=""><img data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1" /></noscript></a></div></div><p><img alt="" width="512" height="1024" data-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?resize=512%2C1024&amp;ssl=1 512w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?resize=150%2C300&amp;ssl=1 150w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?w=580&amp;ssl=1 580w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?resize=512%2C1024&#038;ssl=1" class="aligncenter wp-image-578865 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-578865 size-large" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?resize=512%2C1024&#038;ssl=1" alt="" width="512" height="1024" srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?resize=512%2C1024&amp;ssl=1 512w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?resize=150%2C300&amp;ssl=1 150w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0101.jpg?w=580&amp;ssl=1 580w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></noscript></p><p>&#8211; Acordamos sem água e não podemos fazer nada, reclama a mulher, precisamos de uma solução da Corsan , porque a conta vem todo o mês e a gente não paga cortam o serviço.</p><p><img alt="" width="512" height="1024" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0103.jpg?resize=512%2C1024&amp;ssl=1 512w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0103.jpg?resize=150%2C300&amp;ssl=1 150w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0103.jpg?w=580&amp;ssl=1 580w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0103.jpg?resize=512%2C1024&#038;ssl=1" class="aligncenter wp-image-578866 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-578866 size-large" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0103.jpg?resize=512%2C1024&#038;ssl=1" alt="" width="512" height="1024" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0103.jpg?resize=512%2C1024&amp;ssl=1 512w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0103.jpg?resize=150%2C300&amp;ssl=1 150w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/IMG-20200227-WA0103.jpg?w=580&amp;ssl=1 580w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></noscript></p><p>Cristiano Machado, da Corsan, diz uma chave disjuntora da RGE estava desligada e que devido isso não tinha energia para tocar o poço que abastece aquela localidade.</p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/moradores-da-nova-brasilia-reclamam-da-falta-de-agua/' heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fmoradores-da-nova-brasilia-reclamam-da-falta-de-agua%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Moradores%20da%20Nova%20Bras%C3%ADlia%20reclamam%20da%20falta%20de%20%C3%A1gua&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fmoradores-da-nova-brasilia-reclamam-da-falta-de-agua%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Moradores%20da%20Nova%20Bras%C3%ADlia%20reclamam%20da%20falta%20de%20%C3%A1gua https%3A%2F%2Fwww.alegretetudo.com.br%2Fmoradores-da-nova-brasilia-reclamam-da-falta-de-agua%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/moradores-da-nova-brasilia-reclamam-da-falta-de-agua/', 'Moradores%20da%20Nova%20Bras%C3%ADlia%20reclamam%20da%20falta%20de%20%C3%A1gua', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div></div></div></div></article><div class="news-col-3 related-posts"><h3 class="related-posts-title">Mais Notícias</h3><div class="inner-wrapper"><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/acidente-entre-caminhao-e-carro-deixa-uma-pessoa-morta-e-outras-tres-feridas-na-ers-239-em-sapiranga/"><img width="400" height="290" alt="" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/acidente-com-morte-em-sapiranga.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/acidente-com-morte-em-sapiranga.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/acidente-entre-caminhao-e-carro-deixa-uma-pessoa-morta-e-outras-tres-feridas-na-ers-239-em-sapiranga/">Acidente entre caminhão e carro deixa uma pessoa morta e outras três feridas na ERS-239, em Sapiranga</a></h3> <span class="posted-date">27 de fevereiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/pedagio-e-assaltado-durante-a-madrugada-na-br-290-em-gravatai/"><img width="400" height="290" alt="" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/assaltopedagiobr290.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/assaltopedagiobr290.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/pedagio-e-assaltado-durante-a-madrugada-na-br-290-em-gravatai/">Pedágio é assaltado durante a madrugada na BR-290, em Gravataí</a></h3> <span class="posted-date">27 de fevereiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/obituario-irene-vasques-abreu-67-anos-27-02-2020/"><img width="400" height="245" alt="" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/obituario-irene-vasques-abreu-67-anos-27-02-2020/">Obituário: Irene Vasques Abreu &#8211; 67 anos &#8211; 27/02/2020</a></h3> <span class="posted-date">27 de fevereiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/passo-fundo-registra-primeiro-caso-suspeito-de-coronavirus/"><img width="400" height="290" alt="" data-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/temperatura.jpg?resize=400%2C290&amp;ssl=1 400w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/temperatura.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/temperatura.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/temperatura.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/temperatura.jpg?resize=400%2C290&amp;ssl=1 400w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/temperatura.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/passo-fundo-registra-primeiro-caso-suspeito-de-coronavirus/">Passo Fundo registra primeiro caso suspeito de Coronavírus</a></h3> <span class="posted-date">27 de fevereiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/obituario-joao-vicente-aguiar-brasil-17-dias-27-02-2020/"><img width="400" height="245" alt="" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-irma-terezinha-da-luz-barbosa-76-anos-10-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-irma-terezinha-da-luz-barbosa-76-anos-10-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/obituario-joao-vicente-aguiar-brasil-17-dias-27-02-2020/">Obituário: João Vicente Aguiar Brasil &#8211; 17 dias &#8211; 27/02/2020</a></h3> <span class="posted-date">27 de fevereiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/egua-da-cavalaria-da-brigada-militar-morre-em-policiamento-de-jogo-em-porto-alegre/"><img width="400" height="290" alt="" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/eguamorre.jpg?resize=400%2C290&amp;ssl=1 400w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/eguamorre.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/eguamorre.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/eguamorre.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/eguamorre.jpg?resize=400%2C290&amp;ssl=1 400w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/02/eguamorre.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/egua-da-cavalaria-da-brigada-militar-morre-em-policiamento-de-jogo-em-porto-alegre/">Égua da cavalaria da Brigada Militar morre em policiamento de jogo em Porto Alegre</a></h3> <span class="posted-date">27 de fevereiro de 2020</span></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Navegação de Post</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/acidente-entre-caminhao-e-carro-deixa-uma-pessoa-morta-e-outras-tres-feridas-na-ers-239-em-sapiranga/" rel="prev">Acidente entre caminhão e carro deixa uma pessoa morta e outras três feridas na ERS-239, em Sapiranga</a></div></div></nav></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><aside id="search-5" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar</h2></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/"> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button></form></aside><aside id="media_image-11" class="widget widget_media_image"><img width="420" height="600" alt="" style="max-width: 100%; height: auto;" data-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?w=420&amp;ssl=1 420w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?resize=210%2C300&amp;ssl=1 210w" sizes="(max-width: 420px) 100vw, 420px" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?fit=420%2C600&amp;ssl=1" class="image wp-image-550425  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="420" height="600" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?fit=420%2C600&amp;ssl=1" class="image wp-image-550425  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?w=420&amp;ssl=1 420w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?resize=210%2C300&amp;ssl=1 210w" sizes="(max-width: 420px) 100vw, 420px" /></noscript></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/pt/n29d79n55d80/alegrete/" data-label_1="Alegrete" data-label_2="RS" data-icons="Climacons Animated" data-theme="original" data-basecolor="#b52b27" data-highcolor="#ffe030" data-lowcolor="#ffffff">Alegrete RS</a><br /></p></div></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><script async src="//widget.horoscopovirtual.com.br/js/horoscopo.js?background=ffffff&#038;color=de1010&#038;border=ffffff&#038;text=0f0f1c&#038;font=roboto"></script> </p></div></aside><aside id="media_image-6" class="widget widget_media_image"><img width="433" height="550" alt="" style="max-width: 100%; height: auto;" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?w=433&amp;ssl=1 433w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?resize=236%2C300&amp;ssl=1 236w" sizes="(max-width: 433px) 100vw, 433px" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1" class="image wp-image-537257  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="433" height="550" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1" class="image wp-image-537257  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?w=433&amp;ssl=1 433w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?resize=236%2C300&amp;ssl=1 236w" sizes="(max-width: 433px) 100vw, 433px" /></noscript></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="site-info-holder"><div class="copyright"></div> <img width="180" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" width="180"/></noscript> Todos direitos reservados<div align="right"><img width='120' data-src="http://zionagencia.com.br/img/logo%20zion%20site%20ok.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://zionagencia.com.br/img/logo%20zion%20site%20ok.png" width='120'/></noscript></div></div></div></footer></div> <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'68268683',post:'578858',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '578858' ]);</script> <script defer src="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/js/autoptimize_69222faa01cc2a0d2a14e37812b45750.js"></script></body></html>


