<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="refresh" content="300"> <style media="all">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</style><style media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}.g-2{margin:0;width:100%;max-width:800px;height:100%;max-height:250px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><title>Alegrete e Região iniciam semana com 73,1% na taxa de ocupação de leitos - Alegrete Tudo</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Alegrete e Região iniciam semana com 73,1% na taxa de ocupação de leitos" /><meta property="og:description" content="Compartilhe88&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;88SharesA Região 03 inicia semana com 57 leitos ocupados dos 78 que nove hospitais da região Uruguaiana disponibilizam para o tratamento de saúde. Com 71 leitos do SUS e sete privados, a ocupação chega a 114,3% nos privados e 69% nos leitos do Sistema Único de Saúde, que estão com 49 pacientes conforme a última [&hellip;]" /><meta property="og:url" content="http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/" /><meta property="og:site_name" content="Alegrete Tudo" /><meta property="article:published_time" content="2020-07-27T19:00:15+00:00" /><meta property="article:modified_time" content="2020-07-27T19:06:34+00:00" /><meta property="og:image" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?fit=1024%2C768&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.alegretetudo.com.br/#/schema/person/d290cf9865ec4a8f155e3be1d0271dc3","name":"jucelino","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/2141ed09713f2cfbbd6e5982c013a312?s=96&d=mm&r=g","caption":"jucelino"},"logo":{"@id":"https://www.alegretetudo.com.br/#personlogo"}},{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira-Oeste","publisher":{"@id":"https://www.alegretetudo.com.br/#/schema/person/d290cf9865ec4a8f155e3be1d0271dc3"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?fit=1024%2C768&ssl=1","width":1024,"height":768},{"@type":"WebPage","@id":"http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/#webpage","url":"http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/","name":"Alegrete e Regi\u00e3o iniciam semana com 73,1% na taxa de ocupa\u00e7\u00e3o de leitos - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/#primaryimage"},"datePublished":"2020-07-27T19:00:15+00:00","dateModified":"2020-07-27T19:06:34+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/"]}]},{"@type":"Article","@id":"http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/#article","isPartOf":{"@id":"http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/#webpage"},"author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/688a85c658f1430a4e7840a3f7481b7d"},"headline":"Alegrete e Regi\u00e3o iniciam semana com 73,1% na taxa de ocupa\u00e7\u00e3o de leitos","datePublished":"2020-07-27T19:00:15+00:00","dateModified":"2020-07-27T19:06:34+00:00","mainEntityOfPage":{"@id":"http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/#webpage"},"publisher":{"@id":"https://www.alegretetudo.com.br/#/schema/person/d290cf9865ec4a8f155e3be1d0271dc3"},"image":{"@id":"http://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/#primaryimage"},"keywords":"alegrete,leitos,regi\u00e3o","articleSection":"Alegrete,Capa,Not\u00edcias,\u00daltimas","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://www.alegretetudo.com.br/#/schema/person/688a85c658f1430a4e7840a3f7481b7d","name":"julio","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/37008a42c017538c5f5e268c31468293?s=96&d=mm&r=g","caption":"julio"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-50859256-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-50859256-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.alegretetudo.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.alegretetudo.com.br/?p=607072' /><link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Falegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Falegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.10.0" /><link rel='amphtml' href='https://amp.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/' /><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel="icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=32%2C20&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=192%2C118&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=180%2C110&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=270%2C166&#038;ssl=1" /></head><body      class="post-template-default single single-post postid-607072 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="bottom-header"><div class="container"><div class="site-branding"> <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="160" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="header-advertisement"><div class="textwidget custom-html-widget"><div class="g g-2"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMiwxLDYw" href=""><img src="https://www.alegretetudo.com.br/wp-content/uploads/2020/06/SESC.gif" data-lazy-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/06/SESC.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/06/SESC.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.alegretetudo.com.br/wp-content/uploads/2020/06/SESC.gif" /></noscript></noscript></a></div><div class="g-dyn a-9 c-2"><a class="gofollow" data-track="OSwyLDEsNjA=" href=""><img src="https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Rit-empreendimentos.gif" data-lazy-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/06/Rit-empreendimentos.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/06/Rit-empreendimentos.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.alegretetudo.com.br/wp-content/uploads/2020/06/Rit-empreendimentos.gif" /></noscript></noscript></a></div><div class="g-dyn a-11 c-3"><a class="gofollow" data-track="MTEsMiwxLDYw" href=""><img src="https://www.alegretetudo.com.br/wp-content/uploads/2020/07/20200720_102342.gif" data-lazy-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/07/20200720_102342.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/07/20200720_102342.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.alegretetudo.com.br/wp-content/uploads/2020/07/20200720_102342.gif" /></noscript></noscript></a></div><div class="g-dyn a-6 c-4"><a href=""><img src="https://www.alegretetudo.com.br/wp-content/uploads/2020/07/ALEGRETE-TUDO-BANNER-800X250px.gif" data-lazy-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/07/ALEGRETE-TUDO-BANNER-800X250px.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  data-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/07/ALEGRETE-TUDO-BANNER-800X250px.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://www.alegretetudo.com.br/wp-content/uploads/2020/07/ALEGRETE-TUDO-BANNER-800X250px.gif"></noscript></noscript></a></div><div class="g-dyn a-8 c-5"><a class="gofollow" data-track="OCwyLDEsNjA=" href=""><img src="https://www.alegretetudo.com.br/wp-content/uploads/2020/06/Baklizi.png" data-lazy-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/06/Baklizi.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-src="http://www.alegretetudo.com.br/wp-content/uploads/2020/06/Baklizi.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.alegretetudo.com.br/wp-content/uploads/2020/06/Baklizi.png" /></noscript></noscript></a></div></div></div></div></div></div><div class="sticky-wrapper" id="sticky-wrapper"><div class="main-navigation-holder home-icon-disabled"><div class="container"><div id="main-nav" class="full-width-nav clear-fix"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-menu-prncipal-container"><ul id="primary-menu" class="menu"><li id="menu-item-554980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554980"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li><li id="menu-item-554981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554981"><a href="#">Editorias</a><ul class="sub-menu"><li id="menu-item-554982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554982"><a href="https://www.alegretetudo.com.br/categoria/destaques/">Destaques</a></li><li id="menu-item-554985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554985"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li><li id="menu-item-553937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553937"><a href="https://www.alegretetudo.com.br/categoria/regiao/">Região</a></li><li id="menu-item-554984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554984"><a href="https://www.alegretetudo.com.br/categoria/esportes/">Esportes</a></li><li id="menu-item-554986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554986"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li></ul></li><li id="menu-item-553936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553936"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li><li id="menu-item-554987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554987"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais Notícias</a></li><li id="menu-item-580081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-580081"><a>Tele-Tudo</a><ul class="sub-menu"><li id="menu-item-580080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-580080"><a href="https://www.alegretetudo.com.br/tele-tudo/">Buscar por Categoria</a><ul class="sub-menu"><li id="menu-item-580074" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-580074"><a href="https://www.alegretetudo.com.br/docerias-confeitarias/">Docerias – Confeitarias</a></li><li id="menu-item-580101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580101"><a href="https://www.alegretetudo.com.br/hoteis-pousadas/">Hotéis/Pousadas</a></li><li id="menu-item-580121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580121"><a href="https://www.alegretetudo.com.br/radios/">Rádios</a></li><li id="menu-item-580102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580102"><a href="https://www.alegretetudo.com.br/restaurantes-bares/">Restaurantes/Bares</a></li></ul></li></ul></li></ul></div></div></nav></div></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-607072" class="post-607072 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-capa category-noticias category-sem-categoria category-ultimas tag-alegrete tag-leitos tag-regiao"><div class="article-wrap-inner"><div class="content-wrap"><div class="content-wrap-inner"><header class="entry-header"><h1 class="entry-title">Alegrete e Região iniciam semana com 73,1% na taxa de ocupação de leitos</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/" rel="bookmark"><time class="entry-date published" datetime="2020-07-27T16:00:15-03:00">27 de julho de 2020</time><time class="updated" datetime="2020-07-27T16:06:34-03:00">27 de julho de 2020</time></a></span></div><div id="audio_alright"></div></header><div class="entry-content"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count" style="visibility:visible;">88</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Falegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Alegrete%20e%20Regi%C3%A3o%20iniciam%20semana%20com%2073%2C1%25%20na%20taxa%20de%20ocupa%C3%A7%C3%A3o%20de%20leitos&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Falegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Alegrete%20e%20Regi%C3%A3o%20iniciam%20semana%20com%2073%2C1%25%20na%20taxa%20de%20ocupa%C3%A7%C3%A3o%20de%20leitos https%3A%2F%2Fwww.alegretetudo.com.br%2Falegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/?utm_source=rss&utm_medium=rss&utm_campaign=alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos', 'Alegrete%20e%20Regi%C3%A3o%20iniciam%20semana%20com%2073%2C1%25%20na%20taxa%20de%20ocupa%C3%A7%C3%A3o%20de%20leitos', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">88</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>A Região 03 inicia semana com 57 leitos ocupados dos 78 que nove hospitais da região Uruguaiana disponibilizam para o tratamento de saúde.</p><p>Com 71 leitos do SUS e sete privados, a ocupação chega a 114,3% nos privados e 69% nos leitos do Sistema Único de Saúde, que estão com 49 pacientes conforme a última atualização do Governo do Estado emitida às 14h07min.</p><div class="g g-1"><div class="g-single a-4"><a href=""><img src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1" /></noscript></a></div></div><p>A região em que o município de Alegrete está inserido oferece 163 leitos Covid-19 fora da UTI Adulto destes, 41 estão ocupados (25,2%). A taxa de uso de respiradores está em 42,3%, dos 78 disponíveis, 33 estão ocupados.</p><p><img class="aligncenter size-full wp-image-607102 jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?resize=810%2C608" alt width="810" height="608" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 810px) 100vw, 810px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?resize=810%2C608&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-607102" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?resize=810%2C608" alt="" width="810" height="608" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/leito-UTI.jpg?resize=105%2C80&amp;ssl=1 105w" sizes="(max-width: 810px) 100vw, 810px" data-recalc-dims="1" /></noscript></p><p>Na Bandeira Laranja a R03, possui 42 pacientes não Covid-19 hospitalizados (73,7%), nove são pacientes suspeitos da Covid-19 ou SRAG (15,8%) e seis pacientes confirmados com Covid-19 (10,5%), números que preenchem os 57 leitos na região.</p><p>Em Alegrete, dos 18 leitos do SUS, 13 estão ocupados, a taxa é de 72,2%. Com 18 leitos Covid-19 fora da UTI Adulto, o município contabiliza 14 pacientes internados entre confirmados e suspeitos. A taxa de ocupação é de 77,8%. Com 18 respiradores em UTI, metade deles estão em uso. A UTI Adulto está com sete pacientes não covid-19 (53,8%), três pacientes suspeitos ou SRAG (23,1%) e outros três pacientes confirmados covid-19 (23,1%).</p><p>De acordo com o último boletim epidemiológico emitido na noite domingo (26), 271 pessoas apresentaram sintomas gripais e 21 tiveram material coletado e enviado para o Laboratório Central do Estado.</p><p>Em Alegrete já são 179 casos confirmados, com 117 recuperados, 53 ativos (43 em isolamento domiciliar e 10 hospitalizados) e 9 óbitos. Já foram realizado 2.115 testes, sendo 1.915 resultados negativos e 179 positivos.</p><p><strong>Júlio Cesar Santos</strong></p> <br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count" style="visibility:visible;">88</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Falegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Alegrete%20e%20Regi%C3%A3o%20iniciam%20semana%20com%2073%2C1%25%20na%20taxa%20de%20ocupa%C3%A7%C3%A3o%20de%20leitos&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Falegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Alegrete%20e%20Regi%C3%A3o%20iniciam%20semana%20com%2073%2C1%25%20na%20taxa%20de%20ocupa%C3%A7%C3%A3o%20de%20leitos https%3A%2F%2Fwww.alegretetudo.com.br%2Falegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos/?utm_source=rss&utm_medium=rss&utm_campaign=alegrete-e-regiao-iniciam-semana-com-731-na-taxa-de-ocupacao-de-leitos', 'Alegrete%20e%20Regi%C3%A3o%20iniciam%20semana%20com%2073%2C1%25%20na%20taxa%20de%20ocupa%C3%A7%C3%A3o%20de%20leitos', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">88</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><a href="https://www.alegretetudo.com.br/tele-tudo/"/><img data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/03/tele-tudo-banner.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.alegretetudo.com.br/wp-content/uploads/2020/03/tele-tudo-banner.png"/></noscript></a></div></div></div></div></article><div class="news-col-3 related-posts"><h3 class="related-posts-title">Mais Notícias</h3><div class="inner-wrapper"><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/semana-inicia-com-extensa-fila-na-caixa-federal/"><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0082.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0082.jpg?resize=400%2C290&amp;ssl=1 400w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0082.jpg?zoom=2&amp;resize=400%2C290 800w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0082.jpg?zoom=3&amp;resize=400%2C290 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0082.jpg?resize=400%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/semana-inicia-com-extensa-fila-na-caixa-federal/">Semana inicia com extensa fila na Caixa Federal</a></h3> <span class="posted-date">27 de julho de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/alegretense-e-preso-pela-prf-com-11-cavalos-furtados-na-br-290/"><img width="400" height="290" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0079.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0079.jpg?resize=400%2C290&amp;ssl=1 400w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0079.jpg?zoom=2&amp;resize=400%2C290 800w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0079.jpg?zoom=3&amp;resize=400%2C290 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0079.jpg?resize=400%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/alegretense-e-preso-pela-prf-com-11-cavalos-furtados-na-br-290/">Alegretense é preso, pela PRF, com 11 cavalos furtados na BR 290</a></h3> <span class="posted-date">27 de julho de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/alegrete-inaugura-nesta-quinta-feira-mercadao-dos-oculos-uma-das-maiores-franquias-de-oticas-do-pais/"><img width="400" height="290" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0071.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0071.jpg?resize=400%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/alegrete-inaugura-nesta-quinta-feira-mercadao-dos-oculos-uma-das-maiores-franquias-de-oticas-do-pais/">Alegrete: inaugura nesta quinta-feira, Mercadão dos Óculos, uma das maiores franquias de óticas do país</a></h3> <span class="posted-date">27 de julho de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/capotamento-na-rsc-377-deixa-condutora-ferida/"><img width="400" height="290" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0043_wm.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/IMG-20200727-WA0043_wm.jpg?resize=400%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/capotamento-na-rsc-377-deixa-condutora-ferida/">Capotamento na RSC 377 deixa condutora ferida</a></h3> <span class="posted-date">27 de julho de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/prefeito-veta-desconto-escalonado-do-rpps/"><img width="400" height="290" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/RPPS.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/RPPS.jpg?resize=400%2C290&amp;ssl=1 400w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/RPPS.jpg?zoom=2&amp;resize=400%2C290 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/RPPS.jpg?resize=400%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/prefeito-veta-desconto-escalonado-do-rpps/">Prefeito veta desconto escalonado do RPPS</a></h3> <span class="posted-date">27 de julho de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/gaguinho-da-oficina-jk-morreu-no-domingo-na-santa-casa-de-alegrete/"><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/FB_IMG_1595818944048.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/FB_IMG_1595818944048.jpg?resize=400%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/gaguinho-da-oficina-jk-morreu-no-domingo-na-santa-casa-de-alegrete/">Gaguinho, da Oficina JK, morreu no domingo na Santa Casa de Alegrete</a></h3> <span class="posted-date">27 de julho de 2020</span></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Navegação de Post</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/capotamento-na-rsc-377-deixa-condutora-ferida/" rel="prev">Capotamento na RSC 377 deixa condutora ferida</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/alegrete-inaugura-nesta-quinta-feira-mercadao-dos-oculos-uma-das-maiores-franquias-de-oticas-do-pais/" rel="next">Alegrete: inaugura nesta quinta-feira, Mercadão dos Óculos, uma das maiores franquias de óticas do país</a></div></div></nav></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><aside id="search-5" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar</h2></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/"> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button></form></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/pt/n29d79n55d80/alegrete/" data-label_1="Alegrete" data-label_2="RS" data-icons="Climacons Animated" data-theme="original" data-basecolor="#b52b27" data-highcolor="#ffe030" data-lowcolor="#ffffff">Alegrete RS</a><br /></p></div></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><script async src="//widget.horoscopovirtual.com.br/js/horoscopo.js?background=ffffff&#038;color=de1010&#038;border=ffffff&#038;text=0f0f1c&#038;font=roboto"></script> </p></div></aside><aside id="media_image-6" class="widget widget_media_image"><img width="433" height="550" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1" class="image wp-image-537257  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?w=433&amp;ssl=1 433w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 433px) 100vw, 433px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-17" class="widget widget_media_image"><img width="317" height="502" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/avós-1.jpg?fit=317%2C502&amp;ssl=1" class="image wp-image-603899  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/avós-1.jpg?w=317&amp;ssl=1 317w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/avós-1.jpg?resize=189%2C300&amp;ssl=1 189w" data-lazy-sizes="(max-width: 317px) 100vw, 317px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/avós-1.jpg?fit=317%2C502&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium=""  data-adunit="ALEGRETE_TUDO_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,250]]"  ></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="site-info-holder"><div class="copyright"></div> <img  width="180" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" width="180"/></noscript> Todos direitos reservados<div align="right"> <a href="https://zionagencia.com.br" target="new"><img  width="120" data-src="https://zionagencia.com.br/wp-content/uploads/2020/03/logo-apenas-letras-brancas.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://zionagencia.com.br/wp-content/uploads/2020/03/logo-apenas-letras-brancas.png" width="120"/></noscript></a></div></div></div></footer></div> <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>  <script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'68268683',post:'607072',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '607072' ]);</script> <script data-ad-client="ca-pub-8599609958101561" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script> <script defer src="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/js/autoptimize_97e56f04e70b81c4b691d3a61bd97129.js"></script></body></html>