		<!doctype html>
		<html lang="pt-BR">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta http-equiv="refresh" content="600" />
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IIPR registra queda de 10,80% em dezembro - Alegrete Tudo</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IIPR registra queda de 10,80% em dezembro - Alegrete Tudo" />
	<meta property="og:description" content="Compartilhe&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mês foi o único a ter deflação em 2020 O Índice de Inflação dos Preços Recebidos pelos Produtores Rurais do Rio Grande do Sul (IIPR) teve um recuo de 10,80%" />
	<meta property="og:url" content="https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/" />
	<meta property="og:site_name" content="Alegrete Tudo" />
	<meta property="article:published_time" content="2021-01-21T17:24:19+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?fit=1280%2C720&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Flaviane Antolini Favero">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alegretetudo.com.br/#organization","name":"Portal Alegrete Tudo","url":"https://www.alegretetudo.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/logo-portal.jpg?fit=300%2C160&ssl=1","width":300,"height":160,"caption":"Portal Alegrete Tudo"},"image":{"@id":"https://www.alegretetudo.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira Oeste","publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/#webpage","url":"https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/","name":"IIPR registra queda de 10,80% em dezembro - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/#primaryimage"},"datePublished":"2021-01-21T17:24:19+00:00","dateModified":"2021-01-21T17:24:19+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/"]}]},{"@type":"Article","@id":"https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/#article","isPartOf":{"@id":"https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/#webpage"},"author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721"},"headline":"IIPR registra queda de 10,80% em dezembro","datePublished":"2021-01-21T17:24:19+00:00","dateModified":"2021-01-21T17:24:19+00:00","mainEntityOfPage":{"@id":"https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/#webpage"},"publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"image":{"@id":"https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/#primaryimage"},"articleSection":"Agroneg\u00f3cio,Alegrete,Not\u00edcias,\u00daltimas","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721","name":"Flaviane Antolini Favero","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","caption":"Flaviane Antolini Favero"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alegretetudo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='royale-news-style-css'  href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%20Condensed:300,300i,400,400i,700,700i|Open%20Sans:400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-skin-css'  href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/css/main.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.alegretetudo.com.br/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/645194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=645194' />
<link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSL4TC9');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-2571266462121365" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_860x250', [860, 250], 'div-gpt-ad-1603133908213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_banner_720x200', [[320, 320], [720, 200]], 'div-gpt-ad-1603976116646-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_320', [320, 320], 'div-gpt-ad-1603998595856-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>               
	    <style>
	        .site-title, 
	        .site-title a {
	            font-size: 45px;
	        }
	    </style>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '711544803047368', {}, {
    "agent": "wordpress-5.6-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=711544803047368&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel='amphtml' href='https://amp.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/' />		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.bottom-header {background: #a00;}
.main-navigation .primary-menu li a {color: #fff;}
.section-title, .sidebar .widget-title, .search-icon {background: #a00;}

.code-block.code-block-6
{clear:none!important;}
body {font-size: 18px;}
.editor-content-entry ul li, .editor-content-entry ol li {text-decoration: underline;}
ul {
	list-style: none;}
.main-navigation .primary-menu li a {
	padding: 10px 10px; font-size: 13px	}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>
 	 		<body data-rsssl=1 class="post-template-default single single-post postid-645194 single-format-standard wp-custom-logo">
 			<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MSL4TC9" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0&appId=2655573181424633&autoLogAppEvents=1" nonce="WP4HdhK8"></script> 			<a class="skip-link screen-reader-text" href="#content">Ir para o conteúdo</a>
 						<header class="header">
			<div class="top-header">
			<div class="container">
				<div class="row clearfix">
	 	<div class="col-md-8">
 						<div class="row clearfix ticker-news-section">
												<div class="col-xs-3 col-sm-3">
								<div class="ticker-title-container">
									<h5 class="ticker-title">
										Últimas									</h5><!-- .ticker-title -->
								</div><!-- .ticker-title-container -->								
							</div><!-- .col-xs-3.col-sm-3 -->
										<div class="col-xs-9 col-sm-9">
						<div class="ticker-detail-container">
							<div class="owl-carousel ticker-news-carousel">
																		<div class="item">
											<h5 class="ticker-news">
												<a href="https://www.alegretetudo.com.br/residencia-medica-em-psiquiatria-de-alegrete-e-uma-das-mais-concorridas-do-estado/">
													Residência Médica em Psiquiatria de Alegrete é uma das mais concorridas do Estado												</a>
											</h5><!-- .ticker-news -->
										</div><!-- .item -->
																		<div class="item">
											<h5 class="ticker-news">
												<a href="https://www.alegretetudo.com.br/rs-registra-primeiro-obito-de-crianca-por-sindrome-inflamatoria-associada-a-covid-19/">
													RS registra primeiro óbito de criança por síndrome inflamatória associada à Covid-19												</a>
											</h5><!-- .ticker-news -->
										</div><!-- .item -->
																		<div class="item">
											<h5 class="ticker-news">
												<a href="https://www.alegretetudo.com.br/estatistica-da-pandemia-confirma-estamos-no-pior-momento-da-covid-em-contagio-casos-ativos-e-obitos/">
													Estatística da pandemia confirma: estamos no pior momento da Covid em contágio, casos ativos e óbitos												</a>
											</h5><!-- .ticker-news -->
										</div><!-- .item -->
																		<div class="item">
											<h5 class="ticker-news">
												<a href="https://www.alegretetudo.com.br/emergencia-pediatrica-de-porto-alegre-registra-surto-de-covid-19-entre-medicos/">
													Emergência pediátrica de Porto Alegre registra surto de covid-19 entre médicos												</a>
											</h5><!-- .ticker-news -->
										</div><!-- .item -->
																		<div class="item">
											<h5 class="ticker-news">
												<a href="https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/">
													IIPR registra queda de 10,80% em dezembro												</a>
											</h5><!-- .ticker-news -->
										</div><!-- .item -->
															</div><!-- .owl-carousel.ticker-news-carousel -->
						</div><!-- .ticker-detail-container -->
					</div><!-- .col-xs-9.col-sm-9 -->
				</div><!-- .row.clearfix.ticker-news-section -->
			</div><!-- .col-md-8 -->
 	 		<div class="col-md-4 hidden-sm hidden-xs">
			<div class="clearfix">
 			 	<div class="current-date-container">
				<h5 class="current-date">
					21 de janeiro de 2021				</h5><!-- .current-date -->
			</div><!-- .current-date-container -->
 	 		<div class="social-menu-container">
	 			 	</div><!-- .social-menu-container -->
	 			</div><!-- .clearfix -->
 		</div><!-- .col-md-4.hidden-sm.hidden-xs -->
 					</div><!-- .row.clearfix -->
			</div><!-- .container -->
		</div><!-- .top-header -->
			<div class="middle-header">
			<div class="container">
				<div class="row clearfix">
	 		<div class="col-md-4">
 		 			<div class="site-info ">
 			<a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="164" height="180" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/cropped-logo-alegrete-novo-11.png?fit=164%2C180&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/cropped-logo-alegrete-novo-11.png?fit=164%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> 			</div>
 				</div><!-- .col-md-4 -->
 	 			
				<div class="header-ad">
					<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2021/01/topo-1.gif" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://www.alegretetudo.com.br/wp-content/uploads/2021/01/topo-1.gif" /></noscript><img /></p></div>
				</div><!-- .header-ad -->
			
 							</div><!-- .row.clearfix -->
			</div><!-- .container -->
		</div><!-- .middle-header -->
			<div class="bottom-header">
			<div class="container">
				<div class="row clearfix">
	 		<div class="col-md-10">
			<div class="menu-container clearfix">
				<nav id="site-navigation" class="main-navigation" role="navigation">
                    <div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-644590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-644595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-644591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
	<li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
	<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
	<li id="menu-item-620238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
	<li id="menu-item-644593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
	<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
	<li id="menu-item-620240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li id="menu-item-644592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li id="menu-item-644594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div>                </nav><!-- #site-navigation -->
            </div><!-- .menu-container.clearfix -->
		</div><!-- .col-md-10 -->
 					</div><!-- .row.clearfix -->
			</div><!-- .container -->
		</div><!-- .bottom-header -->
			</header><!-- .header -->
			<div id="content" class="site-content">
			 			<div class="container">
			        <div class="row clearfix">
			            <div class="col-md-12">
			                <div class="breadcrumb clearfix">
			                	<nav role="navigation" aria-label="Caminhos de navegação" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.alegretetudo.com.br/" rel="home" itemprop="item"><span itemprop="name">Página inicial</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.alegretetudo.com.br/categoria/noticias/" itemprop="item"><span itemprop="name">Notícias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro" itemprop="item"><span itemprop="name">IIPR registra queda de 10,80% em dezembro</span></a><meta itemprop="position" content="3" /></li></ul></nav>			                </div><!-- .breadcrumb.clearfix -->
			            </div><!-- .col-md-12 -->
			        </div><!-- .row.clearfix -->
			    </div><!-- .container -->
 			<div id="primary" class="content-area inner-page-container">
		<main id="main" class="site-main">
			<div class="container">
				<div class="row">
										<div class="col-md-8 sticky-section">
						<div class="row">
							<div class="col-md-12">
	<article id="post-645194" class="post-645194 post type-post status-publish format-standard has-post-thumbnail hentry category-agronegocio category-alegrete category-noticias category-ultimas">
		<div class="news-section-info clearfix">
			<h3 class="section-title">IIPR registra queda de 10,80% em dezembro</h3><!-- .section-title -->
		</div><!-- .news-section-info -->
		<div class="single-news-content">
							<div class="news-image">
					<img width="1280" height="720" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?fit=1280%2C720&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="IIPR registra queda de 10,80% em dezembro" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?fit=1280%2C720&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div><!-- .news-image -->
							<div class="news-detail clearfix">
				<div class="entry-meta">  
																			
				</div><!-- .entry-meta -->
				<div class="news-content editor-content-entry">
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=IIPR%20registra%20queda%20de%2010%2C80%25%20em%20dezembro&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=IIPR%20registra%20queda%20de%2010%2C80%25%20em%20dezembro https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('IIPR%20registra%20queda%20de%2010%2C80%25%20em%20dezembro' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><i>Mês foi o único a ter deflação em 2020</i></p>
<p>O Índice de Inflação dos Preços Recebidos pelos Produtores Rurais do Rio Grande do Sul (IIPR) teve um recuo de 10,80% em dezembro. Foi a única vez que o indicador registrou um resultado negativo em 2020. A queda é reflexo da taxa cambial no período junto com um menor fluxo de comercializações. No acumulado do ano, o IIPR valorizou 80,51%, bem acima do IPCA Alimentos que teve alta de 14,09% no período, como aponta a assessoria econômica do Sistema Farsul em relatório divulgado nesta quarta-feira (20/01).</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img class="alignnone size-full wp-image-600096 jetpack-lazy-image" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png?resize=640%2C407&#038;ssl=1" alt width="640" height="407" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png?resize=640%2C407&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="407" data-recalc-dims="1" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png?resize=640%2C407&#038;ssl=1" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png?resize=640%2C407&#038;ssl=1" alt="" width="640" height="407" data-recalc-dims="1" /></noscript></noscript><img /></p></div>

<p><img loading="lazy" class=" wp-image-645195 aligncenter jetpack-lazy-image" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?resize=640%2C337&#038;ssl=1" alt width="640" height="337" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?resize=300%2C158&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?resize=640%2C337&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy"   alt="" width="640" height="337" data-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?resize=300%2C158&amp;ssl=1 300w"  data-recalc-dims="1" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?resize=640%2C337&#038;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class=" wp-image-645195 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class=" wp-image-645195 aligncenter" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?resize=640%2C337&#038;ssl=1" alt="" width="640" height="337" srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?w=310&amp;ssl=1 310w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/images-1.jpg?resize=300%2C158&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></noscript></p>
<p>O descolamento entre os índices é resultado de um conjunto de fatores. A estiagem que atingiu a safra anterior e prejudicou o rendimento médio das lavouras, o que refletiu em uma oferta interna menor de produtos agrícolas. A variação cambial foi outro item importante, tendo o real desvalorizado, em média, 31% entre 2019 e 2020. O Auxílio Emergencial também colaborou para o resultado com o aumento da demanda por alimentos.<br />
Apesar dos preços recebidos terem aumentando consideravelmente no ano, boa parte dos produtores não se beneficiou plenamente dessa valorização. Além das perdas geradas pela seca, o crescimento aconteceu depois que boa parte da safra já havia sido comercializada gerando menor disponibilidade de produtos no momento de alta. Mesmo assim, o período permitiu melhores margens aos produtores apesar dos custos de produção terem apresentado um aumento significativo de 7,50% em 2020, conforme o Índice de Inflação dos Custos de Produção (IICP).</p>
<p><img loading="lazy" class="size-large wp-image-645196 aligncenter jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=640%2C360&#038;ssl=1" alt width="640" height="360" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy"   alt="" width="640" height="360" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?w=1280&amp;ssl=1 1280w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=640%2C360&#038;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="size-large wp-image-645196 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-large wp-image-645196 aligncenter" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=640%2C360&#038;ssl=1" alt="" width="640" height="360" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/01/8dcd436d66518b912929142b73728e9f.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></noscript></p>
<p>A alta cambial afetou diretamente nos preços dos insumos, em sua grande maioria importados. O resultado só não foi maior em razão da queda do preço do petróleo no primeiro trimestre. Em dezembro o indicador apresentou uma deflação de 0,42% na comparação com novembro diante da retração de 5,4% na taxa de câmbio.</p>
<p><span class="v1bold"><a href="https://www.farsul.org.br/files/ef35f45d62d323d4866d4db0acea1f8a/midia_document/20210120/12.-RelatA-rio-IICP-IIPR-Dezembro20.pdf" target="_blank" rel="noopener noreferrer">Confira o Relatório dos Índices de Inflação</a></span></p>
<p><span class="v1bold"><a href="http://www.radioativaprodutora.com.br/podcast/farsul/0800%2020210120%20indices.mp3" target="_blank" rel="noopener noreferrer">Confira boletim de áudio sobre a matéria</a></span></p>
<p>&nbsp;</p>
<p><b>Conseleite-RS revisa parâmetros de custos de produção</b><b></b></p>
<p><i>Levantamento foi realizado ao longo de 2020</i></p>
<p>A Câmara Técnica do Conseleite-RS realizou reunião extraordinária nesta terça-feira (19/01) para a finalização da atualização da planilha de custos de produção dos produtores rurais de pecuária leiteira. O estudo foi realizado ao longo do ano de 2020 pela Emater/RS &#8211; Ascar e pelo DEE (Departamento de Economia e Estatística) da Secretaria Estadual de Planejamento, Governança e Gestão. O resultado será apresentado na próxima reunião ordinária do Conselho que será realizada na terça-feira, dia 26 de janeiro.<br />
Após aprovação dos integrantes do Conseleite-RS, os novos parâmetros poderão ser considerados no próximo levantamento do preço de referência, realizado pela UPF mensalmente. Conforme o presidente do Conseleite-RS e assessor da Presidência da Farsul, Rodrigo Rizzo, a revisão da planilha é um anseio antigo dos produtores e foi uma das principais pautas trabalhadas pela gestão no ano passado. &#8220;O produtor é muito mais sensível e rápido ao uso de tecnologias que surgem do que os outros setores. Isso faz com que tenhamos que reavaliar os cálculos de custos frequentemente&#8221;, explica.</p>
<p><b><i><span lang="PT">Assessoria de Imprensa Farsul</span></i></b></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=IIPR%20registra%20queda%20de%2010%2C80%25%20em%20dezembro&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=IIPR%20registra%20queda%20de%2010%2C80%25%20em%20dezembro https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('IIPR%20registra%20queda%20de%2010%2C80%25%20em%20dezembro' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fiipr-registra-queda-de-1080-em-dezembro%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- AI CONTENT END 2 -->
				</div><!-- .news-content -->							        
			</div><!-- .news-detail.clearfix -->
		</div><!-- .single-news-content -->
	</article><!-- #post-645194 -->
</div> 		<div class="col-sm-12">
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/novos-diretores-da-rede-municipal-de-ensino-sao-empossados-em-alegrete/" rel="prev">Novos diretores da rede municipal de ensino são empossados em Alegrete</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/emergencia-pediatrica-de-porto-alegre-registra-surto-de-covid-19-entre-medicos/" rel="next">Emergência pediátrica de Porto Alegre registra surto de covid-19 entre médicos</a></div></div>
	</nav>		</div><!-- .col-sm-12 -->
 	<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-widget-organic-6cards"></div>
</br>
<div id="taboola-below-article-thumbnails"></div></div>
						</div><!-- .row.clearfix.news-section -->
					</div>
					<div class="col-md-4 sticky-section">
	<div class="row clearfix sidebar">
		<div id="search-2" class="col-md-12 widget widget_search"><div class="widget-info clearfix"><h3 class="widget-title">Pesquisar no site</h3></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/" >
			    	<div class="input-group stylish-input-group">
			    		<label class="screen-reader-text" for="s">Pesquisar por:</label>
			    		<input type="text" value="" name="s" class="form-control" />
			    		<span class="input-group-addon">
			    			<button type="submit" id="searchsubmit" value="Pesquisar">
			    				<i class="fa fa-search"></i>
			    			</button>
			    		</span>
			    	</div>
			    </form></div><div id="media_image-3" class="col-md-12 widget widget_media_image"><img width="652" height="828" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1" class="image wp-image-620422  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?w=652&amp;ssl=1 652w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 652px) 100vw, 652px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="custom_html-4" class="widget_text col-md-12 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>	</div><!-- .row.clearfix.sidebar -->
</div>
				</div><!-- .row.section -->
			</div><!-- .container -->
		</main><!-- .main-container -->
	</div>
			</div>
				<footer class="footer">
			<div class="container">
			<div class="row clearfix top-footer">
			<div id="media_image-4" class="col-md-3 widget widget_media_image"><img width="240" height="180" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1" class="image wp-image-622370  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?w=240&amp;ssl=1 240w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="nav_menu-3" class="col-md-3 widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div></div>
		<div id="recent-posts-3" class="col-md-3 widget widget_recent_entries">
		<div class="widget-info"><h3 class="widget-title">Últimas</h3></div>
		<ul>
											<li>
					<a href="https://www.alegretetudo.com.br/residencia-medica-em-psiquiatria-de-alegrete-e-uma-das-mais-concorridas-do-estado/">Residência Médica em Psiquiatria de Alegrete é uma das mais concorridas do Estado</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/rs-registra-primeiro-obito-de-crianca-por-sindrome-inflamatoria-associada-a-covid-19/">RS registra primeiro óbito de criança por síndrome inflamatória associada à Covid-19</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/estatistica-da-pandemia-confirma-estamos-no-pior-momento-da-covid-em-contagio-casos-ativos-e-obitos/">Estatística da pandemia confirma: estamos no pior momento da Covid em contágio, casos ativos e óbitos</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/emergencia-pediatrica-de-porto-alegre-registra-surto-de-covid-19-entre-medicos/">Emergência pediátrica de Porto Alegre registra surto de covid-19 entre médicos</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/iipr-registra-queda-de-1080-em-dezembro/" aria-current="page">IIPR registra queda de 10,80% em dezembro</a>
									</li>
					</ul>

		</div>		</div><!-- .row.clearfix.top-footer -->
			<div class="row clearfix bottom-footer">
			<div class="col-md-6">
			<div class="copyright-container">
				                        <h5 class="copyright-text">
                        	Royale News por <a href="https://themebeez.com" rel="designer">Themebeez</a> 
                        </h5>
                        				</h5><!-- .copyright-text -->
			</div><!-- .copyright-container -->
		</div><!-- .col-md-6 -->
 		 		<div class="col-md-6">
	 		<div class="footer-menu-container">
			 			 	</div><!-- .footer-menu-container -->
	 	</div><!-- .col-md-6 -->
 			</div><!-- .row.clearfix.bottom-footer -->
				</div><!-- .container -->
		</footer><!-- .footer -->
		        <div class="scroll-top" id="scroll-top">
				<i class="fa fa-long-arrow-up"></i><!-- .fa.fa-long-arrow.up -->
			</div><!-- .scroll-top#scroll-top -->
    <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div>
<div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/js/bundle.min.js?ver=2.0.8' id='royale-news-main-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'68268683',post:'645194',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '645194' ]);
</script>
<script>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</script>
            </body>
        </html>
    
<!-- Dynamic page generated in 0.958 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-21 16:12:10 -->

<!-- Compression = gzip -->
<!-- super cache -->