		<!doctype html>
		<html lang="pt-BR">
	 	<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
 	    <!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>No Dia da Conscientização da Violência contra a Pessoa Idosa, Alegrete produz vídeo - Alegrete Tudo</title><link rel="stylesheet" data-no-minify="" id="wpr-usedcss-css" href="https://www.alegretetudo.com.br/wp-content/cache/used-css/1/no-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video/used.min.css?ver=1623788816">
	<meta name="description" content="Para alertar sobre essa temática, hoje 15 de junho, é o Dia Mundial de Conscientização da Violência contra a Pessoa Idosa" />
	<link rel="canonical" href="https://www.alegretetudo.com.br/no-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="No Dia da Conscientização da Violência contra a Pessoa Idosa, Alegrete produz vídeo - Alegrete Tudo" />
	<meta property="og:description" content="Para alertar sobre essa temática, hoje 15 de junho, é o Dia Mundial de Conscientização da Violência contra a Pessoa Idosa" />
	<meta property="og:url" content="https://www.alegretetudo.com.br/no-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video/" />
	<meta property="og:site_name" content="Alegrete Tudo" />
	<meta property="article:published_time" content="2021-06-15T19:00:17+00:00" />
	<meta property="article:modified_time" content="2021-06-15T19:50:31+00:00" />
	<meta property="og:image" content="https://www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png" />
	<meta property="og:image:width" content="835" />
	<meta property="og:image:height" content="359" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="julio" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />

	

<link data-minify="1" rel='stylesheet' id='royale-news-style-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/royale-news/style.css?ver=1623469498' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%20Condensed:300,300i,400,400i,700,700i|Open%20Sans:400,600,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='royale-news-skin-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/royale-news/assets/dist/css/main.css?ver=1623469498' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1623469498' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=1623469498' type='text/css' media='all' />

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/cache/min/1/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1623469498' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.alegretetudo.com.br/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1623469499' id='heateor_sss_sharing_js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/673678" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=673678' />
<meta name="generator" content="Site Kit by Google 1.34.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				
		
		               
	    
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.alegretetudo.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33857ed7-4a07-40fd-a307-f62eab97614d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://www.alegretetudo.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "O Portal Alegrete Tudo deseja enviar a você notfificações sobre novas postagens";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Deseja receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em nosso site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou o site para recever notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel='amphtml' href='https://amp.alegretetudo.com.br/no-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video/' />		
					
			<script type="rocketlazyloadscript">
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
		
		
	</head>
 	 		<body class="post-template-default single single-post postid-673678 single-format-standard wp-custom-logo">
 			 			<a class="skip-link screen-reader-text" href="#content">Ir para o conteúdo</a>
 						<header class="header">
	 		<div class="social-menu-container">
	 			 	</div><!-- .social-menu-container -->
	 			</div><!-- .clearfix -->
 		</div><!-- .col-md-4.hidden-sm.hidden-xs -->
 					</div><!-- .row.clearfix -->
			</div><!-- .container -->
		</div><!-- .top-header -->
			<div class="middle-header">
			<div class="container">
				<div class="row clearfix">
	 		<div class="col-md-4">
 		 			<div class="site-info ">
 			<a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="160" height="120" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/05/logo-alegretetudo.png?fit=160%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/05/logo-alegretetudo.png?fit=160%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> 			</div>
 				</div><!-- .col-md-4 -->
 	 			
				<div class="header-ad">
					<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img width="650" height="160"  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2021/06/topo-junho4.gif" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="650" height="160" class="alignnone size-full wp-image-600096" src="https://www.alegretetudo.com.br/wp-content/uploads/2021/06/topo-junho4.gif" /></noscript><img /></p></div>
				</div><!-- .header-ad -->
			
 							</div><!-- .row.clearfix -->
			</div><!-- .container -->
		</div><!-- .middle-header -->
			<div class="bottom-header">
			<div class="container">
				<div class="row clearfix">
	 		<div class="col-md-10">
			<div class="menu-container clearfix">
				<nav id="site-navigation" class="main-navigation" role="navigation">
                    <div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-644590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-644595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-644591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
	<li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
	<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
	<li id="menu-item-620238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
	<li id="menu-item-644593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
	<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
	<li id="menu-item-620240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li id="menu-item-644592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li id="menu-item-644594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div>                </nav><!-- #site-navigation -->
            </div><!-- .menu-container.clearfix -->
		</div><!-- .col-md-10 -->
 					</div><!-- .row.clearfix -->
			</div><!-- .container -->
		</div><!-- .bottom-header -->
			</header><!-- .header -->
			<div id="content" class="site-content">
			<div id="primary" class="content-area inner-page-container-spacing">
		<main id="main" class="site-main">
			<div class="container">
				<div class="row">
										<div class="col-md-8 sticky-section">
						<div class="row">
							<div class="col-md-12">
	<article id="post-673678" class="post-673678 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-destaque category-noticias category-ultimas tag-alegrete tag-autoestima tag-bem-estar tag-calor tag-conselho-estadual-do-idoso tag-emocional tag-frio tag-idoso tag-impropria tag-negligencia tag-populacao-idosa tag-programa-sesc-maturidade-ativa tag-relacao-sexual tag-transmissao tag-violacoes tag-violencia tag-violencia-fisica">
		<div class="news-section-info clearfix">
			<h3 class="section-title">No Dia da Conscientização da Violência contra a Pessoa Idosa, Alegrete produz vídeo</h3><!-- .section-title -->
		</div><!-- .news-section-info -->
		<div class="single-news-content">
							<div class="news-image">
					<img width="835" height="359" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?fit=835%2C359&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="No Dia da Conscientização da Violência contra a Pessoa Idosa, Alegrete produz vídeo" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?w=835&amp;ssl=1 835w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=300%2C129&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=768%2C330&amp;ssl=1 768w" data-lazy-sizes="(max-width: 835px) 100vw, 835px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?fit=835%2C359&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div><!-- .news-image -->
							<div class="news-detail clearfix">
				<div class="entry-meta">  
								<span class="posted-date">
				<a href="https://www.alegretetudo.com.br/no-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video/" rel="bookmark"><time class="entry-date published" datetime="2021-06-15T16:00:17-03:00">15 de junho de 2021</time><time class="updated" datetime="2021-06-15T16:50:31-03:00">15 de junho de 2021</time></a>
			</span>
																	
				</div><!-- .entry-meta -->
				<div class="news-content editor-content-entry">
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/no-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=No%20Dia%20da%20Conscientiza%C3%A7%C3%A3o%20da%20Viol%C3%AAncia%20contra%20a%20Pessoa%20Idosa%2C%20Alegrete%20produz%20v%C3%ADdeo&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=No%20Dia%20da%20Conscientiza%C3%A7%C3%A3o%20da%20Viol%C3%AAncia%20contra%20a%20Pessoa%20Idosa%2C%20Alegrete%20produz%20v%C3%ADdeo https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('No%20Dia%20da%20Conscientiza%C3%A7%C3%A3o%20da%20Viol%C3%AAncia%20contra%20a%20Pessoa%20Idosa%2C%20Alegrete%20produz%20v%C3%ADdeo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>A negligência, <strong>abusos psicológicos</strong>, financeiros e econômicos estão entre os tipos de violência mais praticados contra as pessoas da terceira idade, de acordo com dados do Disque 100 de 2020.</p>
<p>Para alertar sobre essa temática, hoje 15 de junho, é o <strong>Dia Mundial de Conscientização da Violência</strong> contra a Pessoa Idosa. Neste dia, o Sesc/RS está com um seminário estadual on-line sobre “Violência Financeira Contra as Pessoas Idosas a as Fake News”.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img class="alignnone size-full wp-image-600096 jetpack-lazy-image" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/26a59aed-dd7f-49e1-b322-284340bc66a9.jpg?resize=640%2C407&#038;ssl=1" alt width="640" height="407" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/26a59aed-dd7f-49e1-b322-284340bc66a9.jpg?resize=640%2C407&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="407" data-recalc-dims="1" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/26a59aed-dd7f-49e1-b322-284340bc66a9.jpg?resize=640%2C407&#038;ssl=1" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/26a59aed-dd7f-49e1-b322-284340bc66a9.jpg?resize=640%2C407&#038;ssl=1" alt="" width="640" height="407" data-recalc-dims="1" /></noscript></noscript><img /></p></div>

<p><img class="aligncenter wp-image-673687 size-full jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=640%2C275&#038;ssl=1" alt width="640" height="275" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?w=835&amp;ssl=1 835w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=300%2C129&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=768%2C330&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=640%2C275&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="275" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?w=835&amp;ssl=1 835w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=300%2C129&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=768%2C330&amp;ssl=1 768w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=640%2C275&#038;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="aligncenter wp-image-673687 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-673687 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=640%2C275&#038;ssl=1" alt="" width="640" height="275" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?w=835&amp;ssl=1 835w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=300%2C129&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/dioneia.png?resize=768%2C330&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></noscript></p>
<p>O evento é gratuito e as inscrições, que são limitadas, podem ser feitas pelo site:  <a href="https://abre.ai/seminarioviolenciaidoso">https://abre.ai/seminarioviolenciaidoso</a>. A transmissão será feita das 14h30 às 16h30 pela plataforma Google Meet link <a href="https://cutt.ly/UnhNl3E">https://cutt.ly/UnhNl3E</a>. O evento é uma <strong>parceria do Sesc/RS com o Conselho Estadual do Idoso</strong>.</p>
<p>Em Alegrete, foram feitos dos vídeos pelo Sesc em parceria com o Coletivo Multicultural e interpretados pelas integrantes do Grupo Maturidade Ativa de Alegrete, Dionéia Silveira e Alaides Santos, para marcar a data.</p>
<p><iframe title="Dia Mundial de Conscientização da Violência contra a Pessoa Idosa." width="640" height="360"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/cyIpB_TU9lY?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p>
<ul>
<li><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://www.alegretetudo.com.br/prefeito-recebe-a-primeira-dose-da-vacina-e-pede-que-todos-continuem-se-cuidando/">Prefeito recebe a primeira dose da vacina e pede que todos continuem se cuidando</a></strong></span></li>
</ul>
<p>Entre as violações enfrentadas por esse público estão a negligência, quando deixam de ser oferecidos cuidados básicos de higiene, saúde, medicamentos ou proteção contra o frio ou calor. Logo em seguida vem o abandono, considerado pela ausência ou omissão de familiares ou responsáveis. A violência física também está presente para parte da população idosa, quando a força é utilizada para que eles façam o que o agressor deseja, o que pode ser uma simples atividade do dia ou até mesmo uma relação sexual. Já os abusos psicológico ou emocional são os mais sutis, com atitudes que prejudicam a autoestima e o bem-estar. Por fim, a questão financeira e material também é um risco quando há a exploração imprópria ou ilegal dos recursos do idoso.</p>
<ul>
<li><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://www.alegretetudo.com.br/a-morte-de-sergio-bevilaqua-enlutou-a-cidade/">A morte de Sérgio Bevilaqua enlutou a cidade</a></strong></span></li>
</ul>
<p>&nbsp;</p>
<p>Ao longo do mês, algumas atividades dos grupos do Programa Sesc Maturidade Ativa chamarão atenção para o tema com informações de alerta às situações do cotidiano e consigam identificar possíveis abusos. As iniciativas têm como objetivo garantir o envelhecimento da população de forma saudável e tranquila, com dignidade, sem temor, opressão ou tristeza. Para isso, é preciso trabalhar na prevenção da violência, na identificação e no encaminhamento correto de casos, quando necessário. Em <strong>Alegrete</strong>, o Maturidade Ativa possui mais de 70 integrantes.</p>
<p><img class="aligncenter wp-image-673690 size-full jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=640%2C640&#038;ssl=1" alt width="640" height="640" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=640%2C640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="640" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?w=1280&amp;ssl=1 1280w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=640%2C640&#038;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="aligncenter wp-image-673690 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-673690 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=640%2C640&#038;ssl=1" alt="" width="640" height="640" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/06/grupo-sesc-idoso.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></noscript></p>
<p><strong>Júlio Cesar Santos                  Fonte: Sesc/RS                                    Fotos: Sesc e reprodução</strong></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/no-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=No%20Dia%20da%20Conscientiza%C3%A7%C3%A3o%20da%20Viol%C3%AAncia%20contra%20a%20Pessoa%20Idosa%2C%20Alegrete%20produz%20v%C3%ADdeo&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=No%20Dia%20da%20Conscientiza%C3%A7%C3%A3o%20da%20Viol%C3%AAncia%20contra%20a%20Pessoa%20Idosa%2C%20Alegrete%20produz%20v%C3%ADdeo https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('No%20Dia%20da%20Conscientiza%C3%A7%C3%A3o%20da%20Viol%C3%AAncia%20contra%20a%20Pessoa%20Idosa%2C%20Alegrete%20produz%20v%C3%ADdeo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fno-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- AI CONTENT END 1 -->
				</div><!-- .news-content -->							        
			</div><!-- .news-detail.clearfix -->
		</div><!-- .single-news-content -->
	</article><!-- #post-673678 -->
</div> 		<div class="col-sm-12">
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/prefeito-recebe-a-primeira-dose-da-vacina-e-pede-que-todos-continuem-se-cuidando/" rel="prev">Prefeito recebe a primeira dose da vacina e pede que todos continuem se cuidando</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/proprietaria-de-lar-de-idosos-e-presa-em-operacao-de-combate-a-maus-tratos-em-porto-alegre/" rel="next">Proprietária de lar de idosos é presa em operação de combate a maus-tratos em Porto Alegre</a></div></div>
	</nav>		</div><!-- .col-sm-12 -->
 	<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-widget-organic-6cards"></div>
</br>
<div id="taboola-below-article-thumbnails"></div></div>
						</div><!-- .row.clearfix.news-section -->
					</div>
					<div class="col-md-4 sticky-section">
	<div class="row clearfix sidebar">
		<div id="search-2" class="col-md-12 widget widget_search"><div class="widget-info clearfix"><h3 class="widget-title">Pesquisar no site</h3></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/" >
			    	<div class="input-group stylish-input-group">
			    		<label class="screen-reader-text" for="s">Pesquisar por:</label>
			    		<input type="text" value="" name="s" class="form-control" />
			    		<span class="input-group-addon">
			    			<button type="submit" id="searchsubmit" value="Pesquisar">
			    				<i class="fa fa-search"></i>
			    			</button>
			    		</span>
			    	</div>
			    </form></div><div id="text-22" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Vídeos</h3></div>			<div class="textwidget"></div>
		</div><div id="text-21" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Direito &#038; Justiça- Paulo Vaucher Bandeira</h3></div>			<div class="textwidget"></div>
		</div><div id="royale-news-news-layout-widget-one-3" class="col-md-12 widget news-section-one">			<div class="news-widget-container">
				<div class="news-section-info clearfix">
											<a href="https://www.alegretetudo.com.br/categoria/paulo-bandeira/" class="news-cat-link">Ver mais <i class="fa fa-long-arrow-right"></i></a>
										</div>

								<div class="news-section-content">
					<div class="row clearfix">
															<div class="col-sm-6">
										<div class="big-news-content">
											<div class="news-image">
												<a href="https://www.alegretetudo.com.br/stf-decide-que-irregularidade-de-cobranca-so-ocorre-depois-de-seu-julgamento-em-2017/">
													<img width="761" height="492" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/paulo-bandeira26.jpg?resize=761%2C492&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/paulo-bandeira26.jpg?resize=761%2C492&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />													<div class="mask"></div><!-- .mask -->
												</a>
																							</div><!-- .news-image -->
											<div class="news-detail">
												<h4 class="news-title big-news-title">
													<a href="https://www.alegretetudo.com.br/stf-decide-que-irregularidade-de-cobranca-so-ocorre-depois-de-seu-julgamento-em-2017/">STF decide que irregularidade de cobrança só ocorre depois de seu julgamento em 2017</a>
												</h4><!-- .news-title -->
												<div class="entry-meta">
									                			<span class="posted-date">
				<a href="https://www.alegretetudo.com.br/stf-decide-que-irregularidade-de-cobranca-so-ocorre-depois-de-seu-julgamento-em-2017/" rel="bookmark"><time class="entry-date published" datetime="2021-05-14T11:22:49-03:00">14 de maio de 2021</time><time class="updated" datetime="2021-05-14T11:23:24-03:00">14 de maio de 2021</time></a>
			</span>
			         
									                   
									                      
									            </div><!-- .entry-meta -->
											</div><!-- .news-detail -->
										</div><!-- .big-news-content -->
									</div>
																		<div class="col-sm-6">
										<div class="big-news-content">
											<div class="news-image">
												<a href="https://www.alegretetudo.com.br/stf-decide-hoje-sobre-devolucao-de-pis-cofins-a-empresas/">
													<img width="761" height="492" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/paulo-bandeira26.jpg?resize=761%2C492&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/paulo-bandeira26.jpg?resize=761%2C492&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />													<div class="mask"></div><!-- .mask -->
												</a>
																							</div><!-- .news-image -->
											<div class="news-detail">
												<h4 class="news-title big-news-title">
													<a href="https://www.alegretetudo.com.br/stf-decide-hoje-sobre-devolucao-de-pis-cofins-a-empresas/">STF decide hoje sobre devolução de PIS/COFINS a empresas</a>
												</h4><!-- .news-title -->
												<div class="entry-meta">
									                			<span class="posted-date">
				<a href="https://www.alegretetudo.com.br/stf-decide-hoje-sobre-devolucao-de-pis-cofins-a-empresas/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-13T09:40:22-03:00">13 de maio de 2021</time></a>
			</span>
			         
									                   
									                      
									            </div><!-- .entry-meta -->
											</div><!-- .news-detail -->
										</div><!-- .big-news-content -->
									</div>
														</div><!-- .row.clearfix -->
					<div class="row clearfix">
											</div><!-- .row.clearfix -->
				</div><!-- .news-section-content -->
			</div>
			</div><div id="text-18" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Janelas da Alma: espiritualidade &#8211; Luiz Alberto Vargas</h3></div>			<div class="textwidget"><p><strong>Causas das doenças do corpo físico e espiritual</strong></p>
</div>
		</div><div id="royale-news-news-layout-widget-one-4" class="col-md-12 widget news-section-one">			<div class="news-widget-container">
				<div class="news-section-info clearfix">
											<a href="https://www.alegretetudo.com.br/categoria/luiz-alberto-vargas/" class="news-cat-link">Ver mais <i class="fa fa-long-arrow-right"></i></a>
										</div>

								<div class="news-section-content">
					<div class="row clearfix">
															<div class="col-sm-6">
										<div class="big-news-content">
											<div class="news-image">
												<a href="https://www.alegretetudo.com.br/causas-das-doencas-do-corpo-fisico-e-espiritual/">
													<img width="761" height="492" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/acwR2Vjq3Hw.jpg?resize=761%2C492&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/acwR2Vjq3Hw.jpg?resize=761%2C492&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />													<div class="mask"></div><!-- .mask -->
												</a>
																							</div><!-- .news-image -->
											<div class="news-detail">
												<h4 class="news-title big-news-title">
													<a href="https://www.alegretetudo.com.br/causas-das-doencas-do-corpo-fisico-e-espiritual/">Causas das doenças do corpo físico e espiritual</a>
												</h4><!-- .news-title -->
												<div class="entry-meta">
									                			<span class="posted-date">
				<a href="https://www.alegretetudo.com.br/causas-das-doencas-do-corpo-fisico-e-espiritual/" rel="bookmark"><time class="entry-date published" datetime="2021-04-14T16:45:19-03:00">14 de abril de 2021</time><time class="updated" datetime="2021-04-21T20:51:27-03:00">21 de abril de 2021</time></a>
			</span>
			         
									                   
									                      
									            </div><!-- .entry-meta -->
											</div><!-- .news-detail -->
										</div><!-- .big-news-content -->
									</div>
														</div><!-- .row.clearfix -->
					<div class="row clearfix">
											</div><!-- .row.clearfix -->
				</div><!-- .news-section-content -->
			</div>
			</div><div id="media_image-3" class="col-md-12 widget widget_media_image"><img width="652" height="828" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1" class="image wp-image-620422  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?w=652&amp;ssl=1 652w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 652px) 100vw, 652px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	</div><!-- .row.clearfix.sidebar -->
</div>
				</div><!-- .row.section -->
			</div><!-- .container -->
		</main><!-- .main-container -->
	</div>
			</div>
				<footer class="footer">
			<div class="container">
			<div class="row clearfix top-footer">
			<div id="media_image-4" class="col-md-3 widget widget_media_image"><img width="240" height="180" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1" class="image wp-image-622370  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?w=240&amp;ssl=1 240w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="nav_menu-3" class="col-md-3 widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div></div>
		<div id="recent-posts-3" class="col-md-3 widget widget_recent_entries">
		<div class="widget-info"><h3 class="widget-title">Últimas</h3></div>
		<ul>
											<li>
					<a href="https://www.alegretetudo.com.br/proprietaria-de-lar-de-idosos-e-presa-em-operacao-de-combate-a-maus-tratos-em-porto-alegre/">Proprietária de lar de idosos é presa em operação de combate a maus-tratos em Porto Alegre</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/no-dia-da-conscientizacao-da-violencia-contra-a-pessoa-idosa-alegrete-produz-video/" aria-current="page">No Dia da Conscientização da Violência contra a Pessoa Idosa, Alegrete produz vídeo</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/prefeito-recebe-a-primeira-dose-da-vacina-e-pede-que-todos-continuem-se-cuidando/">Prefeito recebe a primeira dose da vacina e pede que todos continuem se cuidando</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/ludmila-viandas-segue-tradicao-familiar-aliada-ao-pioneirismo-e-inovacao/">Ludmila Viandas segue tradição familiar aliada ao pioneirismo e inovação</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/definidos-inicio-dos-voos-da-azul/">Definidos início dos voos da Azul</a>
									</li>
					</ul>

		</div>		</div><!-- .row.clearfix.top-footer -->
			<div class="row clearfix bottom-footer">
			<div class="col-md-6">
			<div class="copyright-container">
				                        <h5 class="copyright-text">
                        	
                        </h5>
                        				</h5><!-- .copyright-text -->
			</div><!-- .copyright-container -->
		</div><!-- .col-md-6 -->
 		 		<div class="col-md-6">
	 		<div class="footer-menu-container">
			 			 	</div><!-- .footer-menu-container -->
	 	</div><!-- .col-md-6 -->
 			</div><!-- .row.clearfix.bottom-footer -->
				</div><!-- .container -->
		</footer><!-- .footer -->
		        <div class="scroll-top" id="scroll-top">
				<i class="fa fa-long-arrow-up"></i><!-- .fa.fa-long-arrow.up -->
			</div><!-- .scroll-top#scroll-top -->
    <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/cache/min/1/p/jetpack/9.8.1/_inc/build/photon/photon.min.js?ver=1623469499' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.alegretetudo.com.br","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/js/bundle.min.js?ver=2.0.8' id='royale-news-main-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1623469499' async='async' id='remote_sdk-js'></script>
<script type="rocketlazyloadscript" src='https://stats.wp.com/e-202124.js' defer></script>
<script type="rocketlazyloadscript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'68268683',post:'673678',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '673678' ]);
</script>
<script type="rocketlazyloadscript">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</script>
            </body>
        </html>
    <!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 4028 objetos (363 KB) do Redis usando PhpRedis (v5.3.4).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623788817 -->