<!DOCTYPE html> <html lang="pt-BR"><head>
    	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Obituário: Olivério Alende Pereira - 78 anos - 12/12/2020 - Alegrete Tudo</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Obituário: Olivério Alende Pereira - 78 anos - 12/12/2020 - Alegrete Tudo" />
	<meta property="og:description" content="As últimas homenagens a Olivério Alende Pereira , estão acontecendo na Funerária Angelus,  na rua Daltro Filho. O sepultamento será às 14h30min deste sábado(12), no Cemitério Municipal de Alegrete." />
	<meta property="og:url" content="https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/" />
	<meta property="og:site_name" content="Alegrete Tudo" />
	<meta property="article:published_time" content="2020-12-12T15:47:28+00:00" />
	<meta property="article:modified_time" content="2020-12-12T20:48:19+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg?fit=724%2C1024&#038;ssl=1" />
	<meta property="og:image:width" content="724" />
	<meta property="og:image:height" content="1024" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Flaviane Antolini Favero">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alegretetudo.com.br/#organization","name":"Portal Alegrete Tudo","url":"https://www.alegretetudo.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/logo-portal.jpg?fit=300%2C160&ssl=1","width":300,"height":160,"caption":"Portal Alegrete Tudo"},"image":{"@id":"https://www.alegretetudo.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira Oeste","publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg?fit=724%2C1024&ssl=1","width":724,"height":1024},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/#webpage","url":"https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/","name":"Obitu\u00e1rio: Oliv\u00e9rio Alende Pereira - 78 anos - 12/12/2020 - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/#primaryimage"},"datePublished":"2020-12-12T15:47:28+00:00","dateModified":"2020-12-12T20:48:19+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/"]}]},{"@type":"Article","@id":"https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/#article","isPartOf":{"@id":"https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/#webpage"},"author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721"},"headline":"Obitu\u00e1rio: Oliv\u00e9rio Alende Pereira &#8211; 78 anos &#8211; 12/12/2020","datePublished":"2020-12-12T15:47:28+00:00","dateModified":"2020-12-12T20:48:19+00:00","mainEntityOfPage":{"@id":"https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/#webpage"},"publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"image":{"@id":"https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/#primaryimage"},"articleSection":"Alegrete,Not\u00edcias,Obitu\u00e1rio,\u00daltimas","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721","name":"Flaviane Antolini Favero","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","caption":"Flaviane Antolini Favero"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.alegretetudo.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alegretetudo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/637042" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=637042' />
<link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-oliverio-alende-pereira-78-anos-12-12-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-oliverio-alende-pereira-78-anos-12-12-2020%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSL4TC9');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-2571266462121365" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_860x250', [860, 250], 'div-gpt-ad-1603133908213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_banner_720x200', [[320, 320], [720, 200]], 'div-gpt-ad-1603976116646-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22149334007/top_320', [320, 320], 'div-gpt-ad-1603998595856-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>               
            
        <style type="text/css">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</style>

        
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '711544803047368', {}, {
    "agent": "wordpress-5.5.3-2.2.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=711544803047368&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel='amphtml' href='https://amp.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/' />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.header-advertisement .mobban {
		display: none;
	}

.the_champ_sharing_container {
	margin-top: 20px;
	margin-bottom: 20px;
	}

.the_champ_sharing_title{
	margin-left: -45px;
}

.current-menu-item > a {
    color: black !important;
}
.menu-item a:hover {
    color: #000000 !important;
}
.main-navigation-holder {background: #a00;}
figure.post-image.overlay img {height: 285px!important;}
.news-text-wrap h2, .news-text-wrap h2 a, .news-text-wrap h3, .news-text-wrap h3 a {color: #a00; font-weight: 700; font-size: 24px;
    letter-spacing: -1.25px;
    line-height: 28px;}
.section-title h2, .section-title h3 {background: #a00;}
.section-title h2:after, .section-title h3:after {border-bottom-color: #a00;}
.main-navigation-holder {background: #a00;}
.post-image.overlay {height: 285px;}
.post-image {height: 600px;}
.bigger-post img {height: 630px;}
p {font-size: 1.25rem; font-family: opensans,helvetica,arial,sans-serif;     line-height: 2rem;     letter-spacing: -.03125rem; }
#primary .page .entry-title, #primary .post .entry-title {font-weight: 700; font-size: 2rem!important;
    line-height: 2rem;
    letter-spacing: -0.15625rem; font-family: opensans, helvetica, arial, sans-serif; color: #111;}
.main-news-section article .post-content h2, .main-news-section article .post-content h3, .main-news-section article .post-content h1 {white-space: break-spaces;}
.main-news-section article .post-content h2, .main-news-section article .post-content h2 a, .main-news-section article .post-content h1, .main-news-section article .post-content h1 a, .main-news-section article .post-content h3, .main-news-section article .post-content h3 a {font-weight: 700; font-size: 22px;}
.main-news-section article .post-content h2 a {font-size: 27px;}
@media screen and (max-width:767px){

    .mean-container .main-navigation {
        margin-top:0px;
    }
}

@media screen and (max-width:640px){

    .news-col-2 .news-item,
    .news-col-3 .news-item,
    .news-col-4 .news-item,
    .news-item.half-width {
        width: 100%
    }

    .search-holder {
        width: 50%;
    }
	.header-advertisement .deskban {
		display: none;
	}
	.header-advertisement .mobban {
		display: block;
	}
}

@media screen and (max-width: 551px){

    .post-image {height: 300px!important;}
.bigger-post img {height: 300px!important;}
}

@media screen and (max-width:479px){

    .post-image {height: 300px!important;}
.bigger-post img {height: 300px!important;}
}

p {font-size: 24px;}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-637042 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MSL4TC9" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0&appId=2655573181424633&autoLogAppEvents=1" nonce="WP4HdhK8"></script>	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="180" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-novo-1.png?fit=240%2C180&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-novo-1.png?fit=240%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                </div>
                
                    <div class="header-advertisement">

                        <div class="textwidget custom-html-widget"><div class="deskban">
<!-- /22149334007/top_banner_720x200 -->
<div id='div-gpt-ad-1603976116646-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603976116646-0'); });
  </script>
</div>
</div>

<div class="mobban">
<!-- /22149334007/top_320 -->
<div id='div-gpt-ad-1603998595856-0' style='width: 320px; height: 320px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603998595856-0'); });
  </script>
</div>
</div></div>
                    </div><!-- .header-advertisement -->

                                    
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-disabled">
            <div class="container">
                                <div id="main-nav" class="full-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                                                <div class="wrap-menu-content">
                            <div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-620238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-620240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			<!-- INÍCIO COMPARTILHAR FACEBOOK 
			<div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div>
			<!-- FIM COMPARTILHAR FACEBOOK -->
			
			
		
<article id="post-637042" class="post-637042 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-noticias category-obituario category-ultimas">
	<div class="article-wrap-inner">

		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Obituário: Olivério Alende Pereira &#8211; 78 anos &#8211; 12/12/2020</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/" rel="bookmark"><time class="entry-date published" datetime="2020-12-12T12:47:28-03:00">12 de dezembro de 2020</time><time class="updated" datetime="2020-12-12T17:48:19-03:00">12 de dezembro de 2020</time></a></span><span class="cat-links"><a href="https://www.alegretetudo.com.br/categoria/alegrete/" rel="category tag">Alegrete</a> / <a href="https://www.alegretetudo.com.br/categoria/noticias/" rel="category tag">Notícias</a> / <a href="https://www.alegretetudo.com.br/categoria/obituario/" rel="category tag">Obituário</a> / <a href="https://www.alegretetudo.com.br/categoria/ultimas/" rel="category tag">Últimas</a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					<p>As últimas homenagens a Olivério Alende Pereira , estão acontecendo na Funerária Angelus,  na rua Daltro Filho. O sepultamento será às 14h30min deste sábado(12), no Cemitério Municipal de Alegrete.</p>
<!-- AI CONTENT END 2 -->
				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/obituario-maria-senador-mendonca-95-anos-11-12-2020/" rel="prev">Obituário: Maria Senador Mendonça &#8211; 95 anos  &#8211; 11/12/2020</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/alegrete-ja-tem-melancia-boa-na-avenida-alexandre-lisboa/" rel="next">Alegrete já tem melancia &#8220;boa&#8221; na Avenida Alexandre Lisboa</a></div></div>
	</nav><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-widget-organic-6cards"></div>
</br>
<div id="taboola-below-article-thumbnails"></div></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="search-2" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar no site</h2></div>
<form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form></aside><aside id="media_image-3" class="widget widget_media_image"><img width="652" height="828" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1" class="image wp-image-620422  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?w=652&amp;ssl=1 652w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 652px) 100vw, 652px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium=""  data-adunit="ALEGRETE_TUDO_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,250]]"  >
</div></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<aside id="footer-widgets" class="widget-area" role="complementary">
		<div class="container">
						<div class="inner-wrapper">
										<div class="widget-column footer-active-4">
							<aside id="media_image-4" class="widget widget_media_image"><a href="https://www.alegretetudo.com.br/"><img width="300" height="184" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2.png?fit=300%2C184&amp;ssl=1" class="image wp-image-552328  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2.png?w=481&amp;ssl=1 481w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2.png?resize=300%2C184&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-2.png?fit=300%2C184&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>						</div>
												<div class="widget-column footer-active-4">
							
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Últimas</h4>
		<ul>
											<li>
					<a href="https://www.alegretetudo.com.br/alegrete-contabiliza-mais-seis-casos-positivos-neste-sabado/">Alegrete contabiliza mais seis casos positivos neste sábado</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/obituario-santa-helena-salina-chaves-70-anos-12-12-2020/">Obituário: Santa Helena Salina Chaves &#8211; 70 anos &#8211; 12/12/2020</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/alegrete-ja-tem-melancia-boa-na-avenida-alexandre-lisboa/">Alegrete já tem melancia &#8220;boa&#8221; na Avenida Alexandre Lisboa</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/obituario-oliverio-alende-pereira-78-anos-12-12-2020/" aria-current="page">Obituário: Olivério Alende Pereira &#8211; 78 anos &#8211; 12/12/2020</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/obituario-maria-senador-mendonca-95-anos-11-12-2020/">Obituário: Maria Senador Mendonça &#8211; 95 anos  &#8211; 11/12/2020</a>
									</li>
					</ul>

		</aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Links</h4><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
</ul></div></aside>						</div>
												<div class="widget-column footer-active-4">
							<aside id="text-2" class="widget widget_text"><h4 class="widget-title">Contato</h4>			<div class="textwidget"><p>Email: redacao@alegretetudo.com.br</p>
<p>Whatsapp: (55) 9 99287002</p>
<p>Rua dos Andradas, 606, sala 04</p>
<p>Centro &#8211; Alegrete</p>
</div>
		</aside>						</div>
									</div><!-- .inner-wrapper -->
		</div><!-- .container -->
	</aside><!-- #footer-widgets -->


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
			
					<div class="copyright">
						
					</div><!-- .copyright -->
				
			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div>

<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215' id='pt-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215' id='pt-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2' id='jquery-meanmenu-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.6' id='pt-magazine-custom-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'68268683',post:'637042',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '637042' ]);
</script>
<script>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</script>
</body>
</html>

<!-- Dynamic page generated in 0.373 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-13 01:32:37 -->

<!-- Compression = gzip -->