 <!doctype html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Olhos atentos e empatia de populares salvaram a vida de um jovem em Alegrete - Alegrete Tudo</title>
<link rel="canonical" href="https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Olhos atentos e empatia de populares salvaram a vida de um jovem em Alegrete - Alegrete Tudo" />
<meta property="og:description" content="Compartilhe&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Um momento de muita apreensão, agilidade e determinação ocorreu na manhã de ontem(14). Mais uma vez através do sistema de videomonitoramento da Prefeitura Municipal de Alegrete e o auxílio da" />
<meta property="og:url" content="https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/" />
<meta property="og:site_name" content="Alegrete Tudo" />
<meta property="article:published_time" content="2021-04-15T09:21:47+00:00" />
<meta property="article:modified_time" content="2021-04-15T09:44:37+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?fit=704%2C576&#038;ssl=1" />
<meta property="og:image:width" content="704" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Flaviane Antolini Favero">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alegretetudo.com.br/#organization","name":"Portal Alegrete Tudo","url":"https://www.alegretetudo.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/logo-portal.jpg?fit=300%2C160&ssl=1","contentUrl":"https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/logo-portal.jpg?fit=300%2C160&ssl=1","width":300,"height":160,"caption":"Portal Alegrete Tudo"},"image":{"@id":"https://www.alegretetudo.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira Oeste","publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?fit=704%2C576&ssl=1","contentUrl":"https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?fit=704%2C576&ssl=1","width":704,"height":576},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/#webpage","url":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/","name":"Olhos atentos e empatia de populares salvaram a vida de um jovem em Alegrete - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/#primaryimage"},"datePublished":"2021-04-15T09:21:47+00:00","dateModified":"2021-04-15T09:44:37+00:00","breadcrumb":{"@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/"]}]},{"@type":"BreadcrumbList","@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/","url":"https://www.alegretetudo.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/","url":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/","name":"Olhos atentos e empatia de populares salvaram a vida de um jovem em Alegrete"}}]},{"@type":"Article","@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/#article","isPartOf":{"@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/#webpage"},"author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721"},"headline":"Olhos atentos e empatia de populares salvaram a vida de um jovem em Alegrete","datePublished":"2021-04-15T09:21:47+00:00","dateModified":"2021-04-15T09:44:37+00:00","mainEntityOfPage":{"@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/#webpage"},"publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"image":{"@id":"https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/#primaryimage"},"articleSection":"Alegrete,Capa,Not\u00edcias,\u00daltimas","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721","name":"Flaviane Antolini Favero","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","caption":"Flaviane Antolini Favero"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alegretetudo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='royale-news-style-css' href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-font-css' href='https://fonts.googleapis.com/css?family=Roboto%20Condensed:300,300i,400,400i,700,700i|Open%20Sans:400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-skin-css' href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/css/main.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.alegretetudo.com.br/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/661026" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=661026' />
<link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style>
	        .site-title, 
	        .site-title a {
	            font-size: 45px;
	        }
	    </style>
<link rel='amphtml' href='https://amp.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/' /> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.bottom-header {background: #a00;}
.main-navigation .primary-menu li a {color: #fff;}
.section-title, .sidebar .widget-title, .search-icon {background: #a00;}

.code-block.code-block-6
{clear:none!important;}
body {font-size: 18px;}
.editor-content-entry ul li, .editor-content-entry ol li {text-decoration: underline;}
ul {
	list-style: none;}
.main-navigation .primary-menu li a {
	padding: 10px 10px; font-size: 13px	}
.big-news-content .news-image, .small-news-content .small-thumbnail, .news-content-top .news-image{height:150px;}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-661026 single-format-standard wp-custom-logo">
<a class="skip-link screen-reader-text" href="#content">Ir para o conteúdo</a>
<header class="header">
<div class="top-header">
<div class="container">
<div class="row clearfix">
<div class="col-md-8">
<div class="row clearfix ticker-news-section">
<div class="col-xs-3 col-sm-3">
<div class="ticker-title-container">
<h5 class="ticker-title">
Últimas </h5>
</div>
</div>
<div class="col-xs-9 col-sm-9">
<div class="ticker-detail-container">
<div class="owl-carousel ticker-news-carousel">
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/primeira-remessa-de-vacinas-contra-h1n1-esta-quase-no-final-em-alegrete/">
 Primeira remessa de vacinas contra H1N1 está quase no final em Alegrete </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/">
Olhos atentos e empatia de populares salvaram a vida de um jovem em Alegrete </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/caminhoneiros-brasileiros-so-entram-na-argentina-com-teste-negativo-de-pcr/">
Caminhoneiros brasileiros só entram na Argentina com teste negativo de PCR </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/upa-so-atende-casos-de-covid-desde-o-inicio-de-marco/">
UPA só atende casos de Covid desde o início de março </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/professores-da-emeb-saint-pastous-se-reinventam-para-chegar-a-todos-os-alunos-na-pandemia/">
Professores da EMEB Saint Pastous se reinventam para chegar a todos os alunos na pandemia </a>
</h5>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 hidden-sm hidden-xs">
<div class="clearfix">
<div class="current-date-container">
<h5 class="current-date">
15 de abril de 2021 </h5>
</div>
<div class="social-menu-container">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="middle-header">
<div class="container">
<div class="row clearfix">
<div class="col-md-4">
<div class="site-info ">
<a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="164" height="180" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/cropped-logo-alegrete-novo-11.png?fit=164%2C180&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/cropped-logo-alegrete-novo-11.png?fit=164%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>
</div>
<div class="header-ad">
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img data-src="https://www.alegretetudo.com.br/wp-content/uploads/2021/04/banner-topo-arilmoile2.gif" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://www.alegretetudo.com.br/wp-content/uploads/2021/04/banner-topo-arilmoile2.gif" /></noscript><img /></p></div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="container">
<div class="row clearfix">
<div class="col-md-10">
<div class="menu-container clearfix">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-644590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-644595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-644591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
<li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-620238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-644593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-620240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li id="menu-item-644592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li id="menu-item-644594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area inner-page-container-spacing">
<main id="main" class="site-main">
<div class="container">
<div class="row">
<div class="col-md-8 sticky-section">
<div class="row">
<div class="col-md-12">
<article id="post-661026" class="post-661026 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-capa category-noticias category-ultimas">
<div class="news-section-info clearfix">
<h3 class="section-title">Olhos atentos e empatia de populares salvaram a vida de um jovem em Alegrete</h3>
</div>
<div class="single-news-content">
<div class="news-image">
<img width="704" height="576" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?fit=704%2C576&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Olhos atentos e empatia de populares salvaram a vida de um jovem em Alegrete" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?resize=300%2C245&amp;ssl=1 300w" data-lazy-sizes="(max-width: 704px) 100vw, 704px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?fit=704%2C576&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="news-detail clearfix">
<div class="entry-meta">
<span class="posted-date">
<a href="https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/" rel="bookmark"><time class="entry-date published" datetime="2021-04-15T06:21:47-03:00">15 de abril de 2021</time><time class="updated" datetime="2021-04-15T06:44:37-03:00">15 de abril de 2021</time></a>
</span>
</div>
<div class="news-content editor-content-entry">
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Olhos%20atentos%20e%20empatia%20de%20populares%20salvaram%20a%20vida%20de%20um%20jovem%20em%20Alegrete&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=Olhos%20atentos%20e%20empatia%20de%20populares%20salvaram%20a%20vida%20de%20um%20jovem%20em%20Alegrete https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Olhos%20atentos%20e%20empatia%20de%20populares%20salvaram%20a%20vida%20de%20um%20jovem%20em%20Alegrete' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>Um momento de muita apreensão, agilidade e determinação ocorreu na manhã de ontem(14). Mais uma vez através do sistema de videomonitoramento da Prefeitura Municipal de Alegrete e o auxílio da população,  uma vida foi salva. Durante a manhã, por volta das 7h24min, um jovem de 22 anos caminhava na Avenida Ibicuí e tentou se jogar na frente de um ônibus. Como o motorista conseguiu evitar o pior, ele seguiu rapidamente em direção à Ponte Borges de Medeiros, quando foi novamente impedido de concluir algo contra si, por populares que passavam no local.</p>
<p><img class="aligncenter wp-image-661080 size-full jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?resize=640%2C524&#038;ssl=1" alt width="640" height="524" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?resize=300%2C245&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?resize=640%2C524&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="524" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?resize=300%2C245&amp;ssl=1 300w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?resize=640%2C524&#038;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="aligncenter wp-image-661080 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-661080 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?resize=640%2C524&#038;ssl=1" alt="" width="640" height="524" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0103.jpg?resize=300%2C245&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></noscript></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img class="alignnone size-full wp-image-600096 jetpack-lazy-image" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/26a59aed-dd7f-49e1-b322-284340bc66a9.jpg?resize=640%2C407&#038;ssl=1" alt width="640" height="407" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/26a59aed-dd7f-49e1-b322-284340bc66a9.jpg?resize=640%2C407&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="407" data-recalc-dims="1" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/26a59aed-dd7f-49e1-b322-284340bc66a9.jpg?resize=640%2C407&#038;ssl=1" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/26a59aed-dd7f-49e1-b322-284340bc66a9.jpg?resize=640%2C407&#038;ssl=1" alt="" width="640" height="407" data-recalc-dims="1" /></noscript></noscript><img /></p></div>
<p>&nbsp;</p>
<p>A coordenadora da rede de saúde, Saúde Mental de Alegrete, Nádia Mileto entrou em contato com o PAT para agradecer às pessoas que tiveram o olhar de empatia e agilidade. &#8220;Nossa gratidão à população de Alegrete que já entende quando o outro precisa de ajuda&#8221;- pontua a coordenadora que participou do atendimento.</p>
<p>Mas, além dos populares que realizaram uma ação importante, o sistema de videomonitoramento da Prefeitura Municipal também foi decisivo. O coordenador da sala de monitoramento da Secretaria de Segurança Pública, Mobilidade e Cidadania, Uiliam Rodolfo Lopes Almeida estava na sala e percebeu a atitude do jovem, durante o episódio  do ônibus. Imediatamente, Uiliam acionou o Samu mental que rapidamente chegou no local e prestou toda assistência. &#8220;Eu vi que depois de se jogar contra o ônibus ele seguiu em direção à Ponte, liguei uma vez para a Brigada e como deu ocupado, já acionei o Samu mental, nestes momentos, não podemos perder tempo pois cada segundo é valioso&#8221;- destaca o coordenador que também enaltece a ação da Brigada Militar em vários outros resgates, principalmente nas madrugadas.</p>
<p><img class="aligncenter wp-image-661086 size-full jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?resize=640%2C524&#038;ssl=1" alt width="640" height="524" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?resize=300%2C245&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?resize=640%2C524&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="524" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?resize=300%2C245&amp;ssl=1 300w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?resize=640%2C524&#038;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="aligncenter wp-image-661086 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-661086 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?resize=640%2C524&#038;ssl=1" alt="" width="640" height="524" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0098-1.jpg?resize=300%2C245&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></noscript></p>
<p>Uillian que está à frente do SIM(Sistema Integrado de Monitoramento),cita que são 20 pontos de câmeras de alta resolução que realizam o giro de 360°C, 74 câmeras fixas em prédios, direcionadas para rua e mais oito câmeras que fazem parte do Alegrete Mais Segura que é uma parceria da Dfensul com empresas. No total são 102 câmeras que são acompanhadas 24h, um trabalho com  bons resultados nos últimos meses, auxiliando na segurança do Município e salvando vidas.</p>
<p><img class="aligncenter wp-image-661087 size-full jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?resize=640%2C524&#038;ssl=1" alt width="640" height="524" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?resize=300%2C245&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?resize=640%2C524&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="524" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?resize=300%2C245&amp;ssl=1 300w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?resize=640%2C524&#038;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="aligncenter wp-image-661087 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-661087 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?resize=640%2C524&#038;ssl=1" alt="" width="640" height="524" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/IMG-20210414-WA0102.jpg?resize=300%2C245&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></noscript></p>
<p>Mais uma vez, ficou comprovada a eficiência do sistema de videomonitoramento que também auxilia em situações relacionadas com trânsito, indivíduos em atitudes suspeitas, crimes e outros.</p>
<p>Nádia Mileto informou que o jovem foi acolhido, passou por atendimento e foi levado até sua residência. Ele ficou sob os cuidados da família que se comprometeu em levá-lo à rede de saúde do Município para que ele possa realizar um tratamento adequado.</p>
<p>Flaviane Antolini Favero</p>
<br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Olhos%20atentos%20e%20empatia%20de%20populares%20salvaram%20a%20vida%20de%20um%20jovem%20em%20Alegrete&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=Olhos%20atentos%20e%20empatia%20de%20populares%20salvaram%20a%20vida%20de%20um%20jovem%20em%20Alegrete https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Olhos%20atentos%20e%20empatia%20de%20populares%20salvaram%20a%20vida%20de%20um%20jovem%20em%20Alegrete' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Folhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
</div>
</div>
</div>
</article>
</div> <div class="col-sm-12">
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/caminhoneiros-brasileiros-so-entram-na-argentina-com-teste-negativo-de-pcr/" rel="prev">Caminhoneiros brasileiros só entram na Argentina com teste negativo de PCR</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/primeira-remessa-de-vacinas-contra-h1n1-esta-quase-no-final-em-alegrete/" rel="next">Primeira remessa de vacinas contra H1N1 está quase no final em Alegrete</a></div></div>
</nav> </div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-widget-organic-6cards"></div>
</br>
<div id="taboola-below-article-thumbnails"></div></div>
</div>
</div>
<div class="col-md-4 sticky-section">
<div class="row clearfix sidebar">
<div id="search-2" class="col-md-12 widget widget_search"><div class="widget-info clearfix"><h3 class="widget-title">Pesquisar no site</h3></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/">
<div class="input-group stylish-input-group">
<label class="screen-reader-text" for="s">Pesquisar por:</label>
<input type="text" value="" name="s" class="form-control" />
<span class="input-group-addon">
<button type="submit" id="searchsubmit" value="Pesquisar">
<i class="fa fa-search"></i>
</button>
</span>
</div>
</form></div><div id="text-17" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Vídeos</h3></div> <div class="textwidget"></div>
</div><div id="text-18" class="col-md-12 widget widget_text"> <div class="textwidget"><p><strong>Janelas da Alma: espiritualidade &#8211; Luiz Alberto</strong></p>
</div>
</div><div id="media_video-2" class="col-md-12 widget widget_media_video"><div class="widget-info clearfix"><h3 class="widget-title">Causas das doenças do corpo físico e espiritual</h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-661026-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=acwR2Vjq3Hw&#038;_=1" /><a href="https://www.youtube.com/watch?v=acwR2Vjq3Hw">https://www.youtube.com/watch?v=acwR2Vjq3Hw</a></video></div></div><div id="text-19" class="col-md-12 widget widget_text"> <div class="textwidget"><p><strong>Direito &amp; Justica- Paulo Vaucher Bandeira</strong></p>
</div>
</div><div id="text-20" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Qual o tempo para abrir um inventário?</h3></div> <div class="textwidget"></div>
</div><div id="media_video-3" class="col-md-12 widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-661026-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=-2l-GNjOWvk&#038;_=2" /><a href="https://www.youtube.com/watch?v=-2l-GNjOWvk">https://www.youtube.com/watch?v=-2l-GNjOWvk</a></video></div></div><div id="media_image-3" class="col-md-12 widget widget_media_image"><img width="652" height="828" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1" class="image wp-image-620422  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?w=652&amp;ssl=1 652w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 652px) 100vw, 652px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </div>
</div>
</div>
</div>
</main>
</div>
</div>
<footer class="footer">
<div class="container">
<div class="row clearfix top-footer">
<div id="media_image-4" class="col-md-3 widget widget_media_image"><img width="240" height="180" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1" class="image wp-image-622370  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?w=240&amp;ssl=1 240w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="nav_menu-3" class="col-md-3 widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div></div>
<div id="recent-posts-3" class="col-md-3 widget widget_recent_entries">
<div class="widget-info"><h3 class="widget-title">Últimas</h3></div>
<ul>
<li>
<a href="https://www.alegretetudo.com.br/primeira-remessa-de-vacinas-contra-h1n1-esta-quase-no-final-em-alegrete/">Primeira remessa de vacinas contra H1N1 está quase no final em Alegrete</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/olhos-atentos-e-empatia-de-populares-salvaram-a-vida-de-um-jovem-na-manha-de-terca-feira/" aria-current="page">Olhos atentos e empatia de populares salvaram a vida de um jovem em Alegrete</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/caminhoneiros-brasileiros-so-entram-na-argentina-com-teste-negativo-de-pcr/">Caminhoneiros brasileiros só entram na Argentina com teste negativo de PCR</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/upa-so-atende-casos-de-covid-desde-o-inicio-de-marco/">UPA só atende casos de Covid desde o início de março</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/professores-da-emeb-saint-pastous-se-reinventam-para-chegar-a-todos-os-alunos-na-pandemia/">Professores da EMEB Saint Pastous se reinventam para chegar a todos os alunos na pandemia</a>
</li>
</ul>
</div> </div>
<div class="row clearfix bottom-footer">
<div class="col-md-6">
<div class="copyright-container">
<h5 class="copyright-text">
</h5>
</h5>
</div>
</div>
<div class="col-md-6">
<div class="footer-menu-container">
</div>
</div>
</div>
</div>
</footer>
<div class="scroll-top" id="scroll-top">
<i class="fa fa-long-arrow-up"></i>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/js/bundle.min.js?ver=2.0.8' id='royale-news-main-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'68268683',post:'661026',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '661026' ]);
</script>
<script>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</script>
</body>
</html>



