<!DOCTYPE html><html lang="pt-BR"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');</script> <head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link media="all" href="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/autoptimize_2186609991a170fdf0967a46f172fc97.php" rel="stylesheet" /><title>Caminhão bate em carro que atinge muro de residência na Promorar - Alegrete Tudo</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Caminhão bate em carro que atinge muro de residência na Promorar - Alegrete Tudo" /><meta property="og:description" content="Compartilhe78&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;78SharesMais um acidente na tarde desta quinta-feira(24). Desta vez, foi na rua Albino Severo no bairro Promorar. Conforme a Guarda Municipal, a motorista de um Fiat Uno relatou que subia a rua Albino Severo e foi ultrapassar um caminhão próximo ao cruzamento com a rua Silvano Maria Irizalva. A mulher disse aos guardas municipais que [&hellip;]" /><meta property="og:url" content="https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/" /><meta property="og:site_name" content="Alegrete Tudo" /><meta property="article:published_time" content="2020-09-24T19:21:27+00:00" /><meta property="article:modified_time" content="2020-09-24T19:22:24+00:00" /><meta property="og:image" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?fit=1024%2C824&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="824" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.alegretetudo.com.br/#/schema/person/6923369944c5512fd066fdcc591848d9","name":"jucelino","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/2141ed09713f2cfbbd6e5982c013a312?s=96&d=mm&r=g","caption":"jucelino"},"logo":{"@id":"https://www.alegretetudo.com.br/#personlogo"}},{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira-Oeste","publisher":{"@id":"https://www.alegretetudo.com.br/#/schema/person/6923369944c5512fd066fdcc591848d9"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?fit=1024%2C824&ssl=1","width":1024,"height":824},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/#webpage","url":"https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/","name":"Caminh\u00e3o bate em carro que atinge muro de resid\u00eancia na Promorar - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/#primaryimage"},"datePublished":"2020-09-24T19:21:27+00:00","dateModified":"2020-09-24T19:22:24+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/"]}]},{"@type":"Article","@id":"https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/#article","isPartOf":{"@id":"https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/#webpage"},"author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/62bab1856b4073ffa394ff9b25b35ba8"},"headline":"Caminh\u00e3o bate em carro que atinge muro de resid\u00eancia na Promorar","datePublished":"2020-09-24T19:21:27+00:00","dateModified":"2020-09-24T19:22:24+00:00","mainEntityOfPage":{"@id":"https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/#webpage"},"publisher":{"@id":"https://www.alegretetudo.com.br/#/schema/person/6923369944c5512fd066fdcc591848d9"},"image":{"@id":"https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/#primaryimage"},"keywords":"acidentado,acidentados,acidente brasil,acidente de,acidente de carro,acidente de tr\u00e2nsito,acidente de transito o que fazer,acidente e,acidente em,acidente em s\u00e3o paulo,acidente minas gerais,acidente no tr\u00e2nsito,acidente o que \u00e9,acidente significado,acidente transito,acidente ve\u00edculos,acidente.com.br,acidentes de hoje,acidentes de tr\u00e2nsito,acidentes no transito,acidentes transito,asideti de carro,assistente de carro,batida de transito,batidas de transito,bo batida carro,boletim de acidente,boletim de ocorrencia acidente transito,boletim de ocorrencia transito es,boletim de ocorrencia transito online,boletim de transito curitiba,boletim do transito,boletim ocorrencia transito,boletim online transito,casos de acidentes,de acidente,defini\u00e7\u00e3o de acidente,exemplo de boletim de ocorrencia de transito,foto do acidente,o que \u00e9 acidente,o que e um acidente,o que s\u00e3o acidentes,ocorrencia de transito es,ocorrencias de transito,Palavra-chave acidente,pesquisar acidente,registro de acidente,relatorio de colisao de veiculos,significado da palavra acidente,significado de acidente,transito hoje","articleSection":"Alegrete,Destaques,Not\u00edcias,\u00daltimas","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.alegretetudo.com.br/#/schema/person/62bab1856b4073ffa394ff9b25b35ba8","name":"flaviane","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","caption":"flaviane"}}]}</script> <link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" /> <script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/619777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.alegretetudo.com.br/?p=619777' /><link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcaminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcaminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar%2F&#038;format=xml" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=32%2C20&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=192%2C118&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=180%2C110&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=270%2C166&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-619777 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="bottom-header"><div class="container"><div class="site-branding"> <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="160" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="header-advertisement"> <img width="800" height="250" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/ezgif.com-gif-maker-3.gif?fit=800%2C250&amp;ssl=1" class="image wp-image-619751  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/ezgif.com-gif-maker-3.gif?fit=800%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div><div class="sticky-wrapper" id="sticky-wrapper"><div class="main-navigation-holder home-icon-disabled"><div class="container"><div id="main-nav" class="full-width-nav clear-fix"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-menu-prncipal-container"><ul id="primary-menu" class="menu"><li id="menu-item-554980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554980"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li><li id="menu-item-554981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554981"><a href="#">Editorias</a><ul class="sub-menu"><li id="menu-item-554982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554982"><a href="https://www.alegretetudo.com.br/categoria/destaques/">Destaques</a></li><li id="menu-item-554985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554985"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li><li id="menu-item-553937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553937"><a href="https://www.alegretetudo.com.br/categoria/regiao/">Região</a></li><li id="menu-item-554984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554984"><a href="https://www.alegretetudo.com.br/categoria/esportes/">Esportes</a></li><li id="menu-item-554986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554986"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li></ul></li><li id="menu-item-553936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553936"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li><li id="menu-item-554987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554987"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais Notícias</a></li><li id="menu-item-580081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-580081"><a>Tele-Tudo</a><ul class="sub-menu"><li id="menu-item-580080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-580080"><a href="https://www.alegretetudo.com.br/tele-tudo/">Buscar por Categoria</a><ul class="sub-menu"><li id="menu-item-580074" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-580074"><a href="https://www.alegretetudo.com.br/docerias-confeitarias/">Docerias – Confeitarias</a></li><li id="menu-item-580101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580101"><a href="https://www.alegretetudo.com.br/hoteis-pousadas/">Hotéis/Pousadas</a></li><li id="menu-item-580121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580121"><a href="https://www.alegretetudo.com.br/radios/">Rádios</a></li><li id="menu-item-580102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580102"><a href="https://www.alegretetudo.com.br/restaurantes-bares/">Restaurantes/Bares</a></li></ul></li></ul></li></ul></div></div></nav></div></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-619777" class="post-619777 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-destaques category-noticias category-ultimas tag-acidentado tag-acidentados tag-acidente-brasil tag-acidente-de tag-acidente-de-carro tag-acidente-de-transito tag-acidente-de-transito-o-que-fazer tag-acidente-e tag-acidente-em tag-acidente-em-sao-paulo tag-acidente-minas-gerais tag-acidente-no-transito tag-acidente-o-que-e tag-acidente-significado tag-acidente-transito tag-acidente-veiculos tag-acidente-com-br tag-acidentes-de-hoje tag-acidentes-de-transito tag-acidentes-no-transito tag-acidentes-transito tag-asideti-de-carro tag-assistente-de-carro tag-batida-de-transito tag-batidas-de-transito tag-bo-batida-carro tag-boletim-de-acidente tag-boletim-de-ocorrencia-acidente-transito tag-boletim-de-ocorrencia-transito-es tag-boletim-de-ocorrencia-transito-online tag-boletim-de-transito-curitiba tag-boletim-do-transito tag-boletim-ocorrencia-transito tag-boletim-online-transito tag-casos-de-acidentes tag-de-acidente tag-definicao-de-acidente tag-exemplo-de-boletim-de-ocorrencia-de-transito tag-foto-do-acidente tag-o-que-e-acidente tag-o-que-e-um-acidente tag-o-que-sao-acidentes tag-ocorrencia-de-transito-es tag-ocorrencias-de-transito tag-palavra-chave-acidente tag-pesquisar-acidente tag-registro-de-acidente tag-relatorio-de-colisao-de-veiculos tag-significado-da-palavra-acidente tag-significado-de-acidente tag-transito-hoje"><div class="article-wrap-inner"><div class="content-wrap"><div class="content-wrap-inner"><header class="entry-header"><h1 class="entry-title">Caminhão bate em carro que atinge muro de residência na Promorar</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/" rel="bookmark"><time class="entry-date published" datetime="2020-09-24T16:21:27-03:00">24 de setembro de 2020</time><time class="updated" datetime="2020-09-24T16:22:24-03:00">24 de setembro de 2020</time></a></span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count" style="visibility:visible;">78</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcaminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Caminh%C3%A3o%20bate%20em%20carro%20que%20atinge%20muro%20de%20resid%C3%AAncia%20na%20Promorar&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcaminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Caminh%C3%A3o%20bate%20em%20carro%20que%20atinge%20muro%20de%20resid%C3%AAncia%20na%20Promorar https%3A%2F%2Fwww.alegretetudo.com.br%2Fcaminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/', 'Caminh%C3%A3o%20bate%20em%20carro%20que%20atinge%20muro%20de%20resid%C3%AAncia%20na%20Promorar', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">78</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>Mais um acidente na tarde desta quinta-feira(24). Desta vez, foi na rua Albino Severo no bairro Promorar.</p><p><img class="aligncenter wp-image-619784 size-full jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=810%2C652&#038;ssl=1" alt width="810" height="652" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=300%2C241&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=768%2C618&amp;ssl=1 768w" data-lazy-sizes="(max-width: 810px) 100vw, 810px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=810%2C652&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="810" height="652" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=300%2C241&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=768%2C618&amp;ssl=1 768w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=810%2C652&#038;ssl=1" data-sizes="(max-width: 810px) 100vw, 810px" class="aligncenter wp-image-619784 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-619784 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=810%2C652&#038;ssl=1" alt="" width="810" height="652" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=300%2C241&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_160934_wm.jpg?resize=768%2C618&amp;ssl=1 768w" sizes="(max-width: 810px) 100vw, 810px" data-recalc-dims="1" /></noscript></noscript></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p><img class="alignnone size-full wp-image-600096 jetpack-lazy-image" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/peruzoooo.png?resize=810%2C515&#038;ssl=1" alt width="810" height="515" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/peruzoooo.png?resize=810%2C515&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="810" height="515" data-recalc-dims="1" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/peruzoooo.png?resize=810%2C515&#038;ssl=1" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/peruzoooo.png?resize=810%2C515&#038;ssl=1" alt="" width="810" height="515" data-recalc-dims="1" /></noscript></noscript><img /></p></div><p>Conforme a Guarda Municipal, a motorista de um Fiat Uno relatou que subia a rua Albino Severo e foi ultrapassar um caminhão próximo ao cruzamento com a rua Silvano Maria Irizalva. A mulher disse aos guardas municipais que o motorista do caminhão não deu sinal que iria fazer a conversão à esquerda. Por esse motivo, ela teria sinalizado e quando estava realizando a ultrapassagem o condutor do caminhão fez a manobra para fazer a conversão à esquerda e colidiu no Uno.</p><p><strong><a href="https://www.alegretetudo.com.br/brigada-militar-comemora-182-anos-alegrete-e-uma-referencia/">Brigada Militar comemora 182 anos; Alegrete é uma referência</a></strong></p><p>A motorista, de 39 anos, perdeu o controle da direção, subiu na calçada e chocou-se no muro de uma residência.</p><p><img class="aligncenter wp-image-619782 size-full jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=810%2C608&#038;ssl=1" alt width="810" height="608" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 810px) 100vw, 810px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=810%2C608&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="810" height="608" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=105%2C80&amp;ssl=1 105w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=810%2C608&#038;ssl=1" data-sizes="(max-width: 810px) 100vw, 810px" class="aligncenter wp-image-619782 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-619782 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=810%2C608&#038;ssl=1" alt="" width="810" height="608" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150159_wm.jpg?resize=105%2C80&amp;ssl=1 105w" sizes="(max-width: 810px) 100vw, 810px" data-recalc-dims="1" /></noscript></noscript></p><p>A motorista estava acompanhada do filho. Ela queixava-se de desconforto no pé e dor no peito. O motorista do caminhão saiu do local, depois teria retornado e disse que o veículo não era dele. Na sequência, novamente, se ausentou antes da chegada dos guardas municipais.</p><p>A Guarda Municipal atendeu a ocorrência.</p><p><img class="aligncenter wp-image-619780 size-full jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=780%2C1040&#038;ssl=1" alt width="780" height="1040" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?w=780&amp;ssl=1 780w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=768%2C1024&amp;ssl=1 768w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=780%2C1040&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="780" height="1040" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?w=780&amp;ssl=1 780w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=768%2C1024&amp;ssl=1 768w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=780%2C1040&#038;ssl=1" data-sizes="(max-width: 780px) 100vw, 780px" class="aligncenter wp-image-619780 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-619780 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=780%2C1040&#038;ssl=1" alt="" width="780" height="1040" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?w=780&amp;ssl=1 780w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0093.jpg?resize=768%2C1024&amp;ssl=1 768w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></noscript></noscript></p><p><img class="aligncenter wp-image-619783 size-full jetpack-lazy-image" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=810%2C608&#038;ssl=1" alt width="810" height="608" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 810px) 100vw, 810px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=810%2C608&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="810" height="608" data-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=105%2C80&amp;ssl=1 105w"  data-recalc-dims="1" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=810%2C608&#038;ssl=1" data-sizes="(max-width: 810px) 100vw, 810px" class="aligncenter wp-image-619783 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-619783 size-full" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=810%2C608&#038;ssl=1" alt="" width="810" height="608" srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/20200924_150256_wm.jpg?resize=105%2C80&amp;ssl=1 105w" sizes="(max-width: 810px) 100vw, 810px" data-recalc-dims="1" /></noscript></noscript></p> <br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count" style="visibility:visible;">78</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcaminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Caminh%C3%A3o%20bate%20em%20carro%20que%20atinge%20muro%20de%20resid%C3%AAncia%20na%20Promorar&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fcaminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Caminh%C3%A3o%20bate%20em%20carro%20que%20atinge%20muro%20de%20resid%C3%AAncia%20na%20Promorar https%3A%2F%2Fwww.alegretetudo.com.br%2Fcaminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/caminhao-bate-em-carro-que-choca-se-em-muro-de-residencia-na-promorar/', 'Caminh%C3%A3o%20bate%20em%20carro%20que%20atinge%20muro%20de%20resid%C3%AAncia%20na%20Promorar', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">78</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div></div></div></div></article><div class="news-col-3 related-posts"><h3 class="related-posts-title">Mais Notícias</h3><div class="inner-wrapper"><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/sete-novos-casos-positivos-da-covid-19-em-alegrete/"><img width="338" height="245" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/6269fb611333d5f9197b72b73e6db319.png?resize=338%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/6269fb611333d5f9197b72b73e6db319.png?resize=400%2C290&amp;ssl=1 400w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/6269fb611333d5f9197b72b73e6db319.png?zoom=2&amp;resize=338%2C245&amp;ssl=1 676w" data-lazy-sizes="(max-width: 338px) 100vw, 338px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/6269fb611333d5f9197b72b73e6db319.png?resize=338%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/sete-novos-casos-positivos-da-covid-19-em-alegrete/">Sete novos casos positivos da Covid-19 em Alegrete</a></h3> <span class="posted-date">24 de setembro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/motociclista-sofre-lesoes-em-acidente-na-avenida-assis-brasil/"><img width="400" height="245" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0113.jpg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0113.jpg?resize=400%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/motociclista-sofre-lesoes-em-acidente-na-avenida-assis-brasil/">Motociclista sofre lesões, em acidente, na Avenida Assis Brasil</a></h3> <span class="posted-date">24 de setembro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/novo-decreto-flexibiliza-atendimento-de-restaurantes-e-lanchonetes/"><img width="338" height="245" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/DSCN1319.jpg?resize=338%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/DSCN1319.jpg?resize=400%2C290&amp;ssl=1 400w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/DSCN1319.jpg?zoom=2&amp;resize=338%2C245&amp;ssl=1 676w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/DSCN1319.jpg?zoom=3&amp;resize=338%2C245&amp;ssl=1 1014w" data-lazy-sizes="(max-width: 338px) 100vw, 338px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/08/DSCN1319.jpg?resize=338%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/novo-decreto-flexibiliza-atendimento-de-restaurantes-e-lanchonetes/">Decreto flexibiliza atendimento de restaurantes e lanchonetes</a></h3> <span class="posted-date">24 de setembro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/obituario-sergio-ivan-cristaldo-bari-73-anos-24-09-2020/"><img width="400" height="245" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-irma-terezinha-da-luz-barbosa-76-anos-10-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-irma-terezinha-da-luz-barbosa-76-anos-10-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/obituario-sergio-ivan-cristaldo-bari-73-anos-24-09-2020/">Obituário: Sergio Ivan Cristaldo Bari – 73 anos – 24/09/2020</a></h3> <span class="posted-date">24 de setembro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/adolescente-de-15-anos-morre-apos-sofrer-choque-eletrico-por-celular-ligado-a-tomada-no-piaui/"><img width="400" height="245" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/120144664-1028820640875953-5254720345332137172-n.jpg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/120144664-1028820640875953-5254720345332137172-n.jpg?resize=984%2C600&amp;ssl=1 984w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/120144664-1028820640875953-5254720345332137172-n.jpg?resize=400%2C245&amp;ssl=1 400w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/120144664-1028820640875953-5254720345332137172-n.jpg?zoom=2&amp;resize=400%2C245&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/120144664-1028820640875953-5254720345332137172-n.jpg?resize=400%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/adolescente-de-15-anos-morre-apos-sofrer-choque-eletrico-por-celular-ligado-a-tomada-no-piaui/">Adolescente de 15 anos morre após sofrer choque elétrico por celular ligado à tomada no Piauí</a></h3> <span class="posted-date">24 de setembro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/lov-u-sapatilhas-um-novo-conceito-de-qualidade-e-conforto-para-os-seus-pes/"><img width="400" height="245" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0054.jpg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0054.jpg?resize=400%2C245&amp;ssl=1 400w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0054.jpg?zoom=2&amp;resize=400%2C245&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/IMG-20200924-WA0054.jpg?resize=400%2C245&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/lov-u-sapatilhas-um-novo-conceito-de-qualidade-e-conforto-para-os-seus-pes/">Lov U Sapatilhas, um novo conceito de qualidade e conforto para os seus pés</a></h3> <span class="posted-date">24 de setembro de 2020</span></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Navegação de Post</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/motociclista-sofre-lesoes-em-acidente-na-avenida-assis-brasil/" rel="prev">Motociclista sofre lesões, em acidente, na Avenida Assis Brasil</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/sete-novos-casos-positivos-da-covid-19-em-alegrete/" rel="next">Sete novos casos positivos da Covid-19 em Alegrete</a></div></div></nav></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><aside id="search-5" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar</h2></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/"> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button></form></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/pt/n29d79n55d80/alegrete/" data-label_1="Alegrete" data-label_2="RS" data-icons="Climacons Animated" data-theme="original" data-basecolor="#b52b27" data-highcolor="#ffe030" data-lowcolor="#ffffff">Alegrete RS</a><br /> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');</script></p></div></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><script async src="//widget.horoscopovirtual.com.br/js/horoscopo.js?background=ffffff&#038;color=de1010&#038;border=ffffff&#038;text=0f0f1c&#038;font=roboto"></script> </p></div></aside><aside id="media_image-6" class="widget widget_media_image"><img width="433" height="550" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1" class="image wp-image-537257  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?w=433&amp;ssl=1 433w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 433px) 100vw, 433px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-premium="" data-adunit="ALEGRETE_TUDO_BARRA_LATERAL_300X600_1" data-sizes-desktop="[[300,600]]" data-sizes-mobile="[[300,250]]"></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="site-info-holder"><div class="copyright"><h2>Portal Alegrete Tudo</h2></div></div></div></footer></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div> <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.alegretetudo.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.alegretetudo.com.br/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'68268683',post:'619777',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '619777' ]);</script> <script defer src="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/autoptimize_d439d4b4f61a9af1609885ce9aa79824.php"></script></body></html>