 <!doctype html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<title>Confira as regras da bandeira preta no RS - Alegrete Tudo</title>
<meta name="description" content="Os serviços essenciais à manutenção da vida, como assistência à saúde humana e assistência social, seguem operando com 100% dos trabalhadores" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.alegretetudo.com.br/confira-as-regras-da-bandeira-preta-no-rs/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confira as regras da bandeira preta no RS - Alegrete Tudo" />
<meta property="og:description" content="Os serviços essenciais à manutenção da vida, como assistência à saúde humana e assistência social, seguem operando com 100% dos trabalhadores" />
<meta property="og:url" content="https://www.alegretetudo.com.br/confira-as-regras-da-bandeira-preta-no-rs/" />
<meta property="og:site_name" content="Alegrete Tudo" />
<meta property="article:published_time" content="2021-02-25T23:08:12+00:00" />
<meta property="article:modified_time" content="2021-02-25T23:08:29+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?fit=1024%2C768&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Flaviane Antolini Favero">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alegretetudo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='royale-news-style-css' href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-font-css' href='https://fonts.googleapis.com/css?family=Roboto%20Condensed:300,300i,400,400i,700,700i|Open%20Sans:400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-skin-css' href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/css/main.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.alegretetudo.com.br/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/651071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=651071' />
<link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" /> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style>
	        .site-title, 
	        .site-title a {
	            font-size: 45px;
	        }
	    </style>
<link rel='amphtml' href='https://amp.alegretetudo.com.br/confira-as-regras-da-bandeira-preta-no-rs/' /> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.bottom-header {background: #a00;}
.main-navigation .primary-menu li a {color: #fff;}
.section-title, .sidebar .widget-title, .search-icon {background: #a00;}

.code-block.code-block-6
{clear:none!important;}
body {font-size: 18px;}
.editor-content-entry ul li, .editor-content-entry ol li {text-decoration: underline;}
ul {
	list-style: none;}
.main-navigation .primary-menu li a {
	padding: 10px 10px; font-size: 13px	}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-651071 single-format-standard wp-custom-logo">
<a class="skip-link screen-reader-text" href="#content">Ir para o conteúdo</a>
<header class="header">
<div class="top-header">
<div class="container">
<div class="row clearfix">
<div class="col-md-8">
<div class="row clearfix ticker-news-section">
<div class="col-xs-3 col-sm-3">
<div class="ticker-title-container">
<h5 class="ticker-title">
Últimas </h5>
</div>
</div>
<div class="col-xs-9 col-sm-9">
<div class="ticker-detail-container">
<div class="owl-carousel ticker-news-carousel">
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/confira-as-regras-da-bandeira-preta-no-rs/">
Confira as regras da bandeira preta no RS </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/governo-do-rs-suspende-sistema-de-cogestao-por-nove-dias-e-coloca-todo-estado-em-bandeira-preta/">
Governo do RS suspende sistema de cogestão por nove dias e coloca todo estado em bandeira preta </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/alegrete-soma-mais-um-obito-e-85-casos-positivos-da-covid-19/">
Alegrete soma mais um óbito e 85 casos positivos da Covid-19 </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/licitacao-do-transporte-coletivo-tera-linhas-em-alegrete-e-passo-novo/">
Licitação do transporte coletivo terá linhas em Alegrete e Passo Novo </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/santa-casa-de-santana-do-livramento-demite-quase-60-funcionarios/">
Santa Casa de Santana do Livramento demite quase 60 funcionários </a>
</h5>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 hidden-sm hidden-xs">
<div class="clearfix">
<div class="current-date-container">
<h5 class="current-date">
25 de fevereiro de 2021 </h5>
</div>
<div class="social-menu-container">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="middle-header">
<div class="container">
<div class="row clearfix">
<div class="col-md-4">
<div class="site-info ">
<a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="164" height="180" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/cropped-logo-alegrete-novo-11.png?fit=164%2C180&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/cropped-logo-alegrete-novo-11.png?fit=164%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>
</div>
<div class="header-ad">
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img data-src="https://www.alegretetudo.com.br/wp-content/uploads/2021/02/ezgif.com-gif-maker.gif" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://www.alegretetudo.com.br/wp-content/uploads/2021/02/ezgif.com-gif-maker.gif" /></noscript><img /></p></div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="container">
<div class="row clearfix">
<div class="col-md-10">
<div class="menu-container clearfix">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-644590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-644595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-644591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
<li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-620238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-644593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-620240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li id="menu-item-644592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li id="menu-item-644594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area inner-page-container-spacing">
<main id="main" class="site-main">
<div class="container">
<div class="row">
<div class="col-md-8 sticky-section">
<div class="row">
<div class="col-md-12">
<article id="post-651071" class="post-651071 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-destaque category-noticias category-ultimas tag-a tag-176106 tag-12-149 tag-109622 tag-a-casa-dos-90 tag-a-manutencao tag-a-partir tag-ao-menos tag-ao-todo tag-apenas tag-apenas-areas tag-as-regioes tag-as-regras tag-assim tag-assistencia tag-atacadista tag-ate tag-atendimento tag-atuam tag-bandeira tag-casos tag-chegou tag-com tag-com-100 tag-com-mais tag-comercio tag-como tag-controlado tag-creches tag-da-ocupacao tag-da-saude tag-da-vida tag-das-equipes tag-de tag-de-624-mil tag-de-beleza tag-de-colapso tag-de-covid-19 tag-de-distanciamento tag-de-fiscalizacao tag-de-forma-presencial tag-de-forma-remota tag-de-itens tag-de-no tag-de-sabado tag-de-saude tag-de-seus tag-de-uti tag-de-veiculos tag-definicao tag-demais tag-do-sul tag-domingo tag-dos tag-e tag-e-25-da-equipe tag-e-atividades tag-e-barbearias tag-e-bares tag-e-ensino tag-e-leve tag-e-pos-graduacao tag-e-pre-escolas tag-e-varejista tag-educacao tag-em tag-em-todas tag-ensino tag-equipes tag-essa tag-essenciais tag-estadual tag-estara tag-fechados tag-ficam tag-funcionar tag-fundamental tag-graduacao tag-grande tag-humana tag-infantil tag-irao tag-ja tag-lancherias tag-lanchonetes tag-leitos tag-mais tag-mas tag-maximo tag-medio-e-tecnico tag-nao tag-nesta-quinta tag-no-maximo tag-no-modelo tag-no-servico tag-no-sistema tag-o-cenario tag-o-estado tag-o-outro tag-o-rs tag-ocorrer tag-ordem tag-os-servicos tag-pague tag-para tag-permanecem tag-pode tag-podem tag-presencial tag-presencialmente tag-preta tag-publica tag-publico tag-reportou tag-restaurantes tag-restricoes tag-restritivas tag-saloes tag-sao-elas tag-sao-permitidas tag-saude tag-seguem-operando tag-seguranca tag-servicos tag-servicos-domesticos tag-so tag-sob tag-social tag-superior-incluindo tag-tambem tag-telentrega tag-todo-o-rio tag-trabalhadores tag-vale tag-valer tag-vitimas">
<div class="news-section-info clearfix">
<h3 class="section-title">Confira as regras da bandeira preta no RS</h3>
</div>
<div class="single-news-content">
<div class="news-image">
<img width="1024" height="768" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?fit=1024%2C768&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Confira as regras da bandeira preta no RS" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?fit=1024%2C768&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="news-detail clearfix">
<div class="entry-meta">
<span class="posted-date">
<a href="https://www.alegretetudo.com.br/confira-as-regras-da-bandeira-preta-no-rs/" rel="bookmark"><time class="entry-date published" datetime="2021-02-25T20:08:12-03:00">25 de fevereiro de 2021</time><time class="updated" datetime="2021-02-25T20:08:29-03:00">25 de fevereiro de 2021</time></a>
</span>
</div>
<div class="news-content editor-content-entry">
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/confira-as-regras-da-bandeira-preta-no-rs/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Confira%20as%20regras%20da%20bandeira%20preta%20no%20RS&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Confira%20as%20regras%20da%20bandeira%20preta%20no%20RS https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Confira%20as%20regras%20da%20bandeira%20preta%20no%20RS' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>A partir de sábado, todo o Rio Grande do Sul estará sob bandeira preta no modelo de distanciamento controlado, segundo pronunciamento do Governador Eduardo Leite, nesta tarde. Com o cenário de colapso no sistema de saúde estadual, as regras mais restritivas irão valer ao menos até o outro domingo, em todas as regiões.</p>
<p>Nesta quinta, o RS chegou à casa dos 90% da ocupação de seus leitos de UTI. Com mais de 624 mil casos ao todo de Covid-19, o Estado já reportou 12.149 vítimas.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img class="alignnone size-full wp-image-600096 jetpack-lazy-image" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png?resize=640%2C407&#038;ssl=1" alt width="640" height="407" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png?resize=640%2C407&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="407" data-recalc-dims="1" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png?resize=640%2C407&#038;ssl=1" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/11/Alegrete-Tudo-2-ecomix-1.png?resize=640%2C407&#038;ssl=1" alt="" width="640" height="407" data-recalc-dims="1" /></noscript></noscript><img /></p></div>
<p><img loading="lazy" class="size-full wp-image-606713 aligncenter jetpack-lazy-image" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=640%2C480&#038;ssl=1" alt width="640" height="480" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=640%2C480&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy"   alt="" width="640" height="480" data-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=105%2C80&amp;ssl=1 105w"  data-recalc-dims="1" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=640%2C480&#038;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="size-full wp-image-606713 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-full wp-image-606713 aligncenter" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=640%2C480&#038;ssl=1" alt="" width="640" height="480" srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/07/DSCN1412.jpg?resize=105%2C80&amp;ssl=1 105w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></noscript></p>
<p>São elas:</p>
<p>Educação infantil em creches e pré-escolas, Ensino Fundamental, Ensino Médio e Técnico e Ensino Superior (incluindo graduação e pós-graduação) só podem ocorrer de forma remota.</p>
<ul>
<li><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://www.alegretetudo.com.br/prefeito-diz-que-se-a-populacao-nao-colaborar-vai-ser-dificil-vencer-a-guerra-contra-o-coronavirus/">PREFEITO DIZ QUE SE A POPULAÇÃO NÃO COLABORAR VAI SER DIFICIL VENCER A GUERRA CONTRA O CORONAVÍRUS</a></strong></span></li>
</ul>
<p>No serviço público, apenas áreas da saúde, segurança, ordem pública e atividades de fiscalização atuam com 100% das equipes. Demais serviços atuam com no máximo 25% dos trabalhadores presencialmente. Os serviços essenciais à manutenção da vida, como assistência à saúde humana e assistência social, seguem operando com 100% dos trabalhadores e atendimento presencial.</p>
<p>Restaurantes podem funcionar apenas com telentrega e pague e leve, e 25% da equipe de trabalhadores. Essa definição também vale para lanchonetes, lancherias e bares. Salões de beleza e barbearias permanecem fechados, assim como serviços domésticos.</p>
<p>Comércio atacadista e varejista de itens essenciais pode funcionar de forma presencial, mas com restrições: equipes de no máximo 25% dos trabalhadores são permitidas. Comércio de veículos, atacadista e varejista não essenciais ficam fechados.</p>
<p>Cursos de dança, música, idiomas e esportes também não têm permissão para funcionar presencialmente.</p>
<p>No lazer, ficam proibidos de atuar parques temáticos, zoológicos, teatros, auditórios, casas de espetáculos e shows, circos, cinemas e bibliotecas. Demais tipos de eventos, seja em ambiente fechado ou aberto, não devem ocorrer.</p>
<p>As academias, os centros de treinamento, as quadras, os clubes sociais e esportivos também devem permanecer fechados. Todas as áreas comuns das áreas de lazer dos condomínios deverão permanecer fechadas, incluindo academias.</p>
<p>Locais públicos abertos, como parques, praças, faixa de areia e mar, devem ser utilizados somente para circulação, respeitado o distanciamento interpessoal e o uso obrigatório e correto de máscaras. É proibida a permanência nesses locais.</p>
<p>Missas e serviços religiosos podem operar sem atendimento ao público, com 25% dos trabalhadores, para captação de áudio e vídecapacidade o das celebrações.</p>
<p>Os bancos, lotéricas e similares podem realizar atendimento individual a clientes, sob agendamento, com 50% dos funcionários. E no transporte coletivo municipal e metropolitano de passageiros, é permitido ocupar 50% da total do veículo, com janelas abertas.</p>
<p><em><strong>Fonte e crédito: Correio do Povo</strong></em></p>
<br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/confira-as-regras-da-bandeira-preta-no-rs/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Confira%20as%20regras%20da%20bandeira%20preta%20no%20RS&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Confira%20as%20regras%20da%20bandeira%20preta%20no%20RS https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Confira%20as%20regras%20da%20bandeira%20preta%20no%20RS' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fconfira-as-regras-da-bandeira-preta-no-rs%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
</div>
</div>
</div>
</article>
</div> <div class="col-sm-12">
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/governo-do-rs-suspende-sistema-de-cogestao-por-nove-dias-e-coloca-todo-estado-em-bandeira-preta/" rel="prev">Governo do RS suspende sistema de cogestão por nove dias e coloca todo estado em bandeira preta</a></div></div>
</nav> </div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-widget-organic-6cards"></div>
</br>
<div id="taboola-below-article-thumbnails"></div></div>
</div>
</div>
<div class="col-md-4 sticky-section">
<div class="row clearfix sidebar">
<div id="text-4" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Ouça a Rádio Nativa FM</h3></div> <div class="textwidget"><p><br />
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script><br />
<script type="text/javascript">
MRP.insert({
'url':'http://198.100.150.244:9653/',
'codec':'mp3',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Nativa',
'wmode':'transparent',
'skin':'mcclean',
'width':180,
'height':60
});
</script><br />
</p>
</div>
</div><div id="search-2" class="col-md-12 widget widget_search"><div class="widget-info clearfix"><h3 class="widget-title">Pesquisar no site</h3></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/">
<div class="input-group stylish-input-group">
<label class="screen-reader-text" for="s">Pesquisar por:</label>
<input type="text" value="" name="s" class="form-control" />
<span class="input-group-addon">
<button type="submit" id="searchsubmit" value="Pesquisar">
<i class="fa fa-search"></i>
</button>
</span>
</div>
</form></div><div id="media_image-3" class="col-md-12 widget widget_media_image"><img width="652" height="828" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1" class="image wp-image-620422  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?w=652&amp;ssl=1 652w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 652px) 100vw, 652px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </div>
</div>
</div>
</div>
</main>
</div>
</div>
<footer class="footer">
<div class="container">
<div class="row clearfix top-footer">
<div id="media_image-4" class="col-md-3 widget widget_media_image"><img width="240" height="180" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1" class="image wp-image-622370  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?w=240&amp;ssl=1 240w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="nav_menu-3" class="col-md-3 widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div></div>
<div id="recent-posts-3" class="col-md-3 widget widget_recent_entries">
<div class="widget-info"><h3 class="widget-title">Últimas</h3></div>
<ul>
<li>
<a href="https://www.alegretetudo.com.br/confira-as-regras-da-bandeira-preta-no-rs/" aria-current="page">Confira as regras da bandeira preta no RS</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/governo-do-rs-suspende-sistema-de-cogestao-por-nove-dias-e-coloca-todo-estado-em-bandeira-preta/">Governo do RS suspende sistema de cogestão por nove dias e coloca todo estado em bandeira preta</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/alegrete-soma-mais-um-obito-e-85-casos-positivos-da-covid-19/">Alegrete soma mais um óbito e 85 casos positivos da Covid-19</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/licitacao-do-transporte-coletivo-tera-linhas-em-alegrete-e-passo-novo/">Licitação do transporte coletivo terá linhas em Alegrete e Passo Novo</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/santa-casa-de-santana-do-livramento-demite-quase-60-funcionarios/">Santa Casa de Santana do Livramento demite quase 60 funcionários</a>
</li>
</ul>
</div> </div>
<div class="row clearfix bottom-footer">
<div class="col-md-6">
<div class="copyright-container">
<h5 class="copyright-text">
</h5>
</h5>
</div>
</div>
<div class="col-md-6">
<div class="footer-menu-container">
</div>
</div>
</div>
</div>
</footer>
<div class="scroll-top" id="scroll-top">
<i class="fa fa-long-arrow-up"></i>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/js/bundle.min.js?ver=2.0.8' id='royale-news-main-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'68268683',post:'651071',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '651071' ]);
</script>
<script>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</script>
</body>
</html>



