 <!doctype html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<title>IBGE abre concursos com mais de 12,5 mil vagas no RS para Censo 2021 - Alegrete Tudo</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IBGE abre concursos com mais de 12,5 mil vagas no RS para Censo 2021 - Alegrete Tudo" />
<meta property="og:description" content="Compartilhe&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;No estado, são 11.198 vagas para recenseador, que exige nível fundamental, e 1.384 vagas para agente censitário, de nível médio. Salários podem chegar a R$ 2,1 mil. &nbsp; O Instituto" />
<meta property="og:url" content="https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/" />
<meta property="og:site_name" content="Alegrete Tudo" />
<meta property="article:published_time" content="2021-03-11T21:39:36+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?fit=984%2C492&#038;ssl=1" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="492" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Flaviane Antolini Favero">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="4 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alegretetudo.com.br/#organization","name":"Portal Alegrete Tudo","url":"https://www.alegretetudo.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#logo","inLanguage":"pt-BR","url":"https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/logo-portal.jpg?fit=300%2C160&ssl=1","width":300,"height":160,"caption":"Portal Alegrete Tudo"},"image":{"@id":"https://www.alegretetudo.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira Oeste","publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?fit=984%2C492&ssl=1","width":984,"height":492},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/#webpage","url":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/","name":"IBGE abre concursos com mais de 12,5 mil vagas no RS para Censo 2021 - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/#primaryimage"},"datePublished":"2021-03-11T21:39:36+00:00","dateModified":"2021-03-11T21:39:36+00:00","breadcrumb":{"@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/","url":"https://www.alegretetudo.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/","url":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/","name":"IBGE abre concursos com mais de 12,5 mil vagas no RS para Censo 2021"}}]},{"@type":"Article","@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/#article","isPartOf":{"@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/#webpage"},"author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721"},"headline":"IBGE abre concursos com mais de 12,5 mil vagas no RS para Censo 2021","datePublished":"2021-03-11T21:39:36+00:00","dateModified":"2021-03-11T21:39:36+00:00","mainEntityOfPage":{"@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/#webpage"},"publisher":{"@id":"https://www.alegretetudo.com.br/#organization"},"image":{"@id":"https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/#primaryimage"},"articleSection":"Alegrete,Geral,Not\u00edcias,\u00daltimas","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.alegretetudo.com.br/#/schema/person/67dfc5f7c8f1c2cb8421b68e2e060721","name":"Flaviane Antolini Favero","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","caption":"Flaviane Antolini Favero"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alegretetudo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='royale-news-style-css' href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-font-css' href='https://fonts.googleapis.com/css?family=Roboto%20Condensed:300,300i,400,400i,700,700i|Open%20Sans:400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-skin-css' href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/css/main.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.alegretetudo.com.br/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/654019" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=654019' />
<link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" /> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style>
	        .site-title, 
	        .site-title a {
	            font-size: 45px;
	        }
	    </style>
<link rel='amphtml' href='https://amp.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/' /> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.bottom-header {background: #a00;}
.main-navigation .primary-menu li a {color: #fff;}
.section-title, .sidebar .widget-title, .search-icon {background: #a00;}

.code-block.code-block-6
{clear:none!important;}
body {font-size: 18px;}
.editor-content-entry ul li, .editor-content-entry ol li {text-decoration: underline;}
ul {
	list-style: none;}
.main-navigation .primary-menu li a {
	padding: 10px 10px; font-size: 13px	}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-654019 single-format-standard wp-custom-logo">
<a class="skip-link screen-reader-text" href="#content">Ir para o conteúdo</a>
<header class="header">
<div class="top-header">
<div class="container">
<div class="row clearfix">
<div class="col-md-8">
<div class="row clearfix ticker-news-section">
<div class="col-xs-3 col-sm-3">
<div class="ticker-title-container">
<h5 class="ticker-title">
Últimas </h5>
</div>
</div>
<div class="col-xs-9 col-sm-9">
<div class="ticker-detail-container">
<div class="owl-carousel ticker-news-carousel">
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/covid-19-secretaria-de-saude-informa-77-casos-positivos-e-cinco-obitos-nesta-quinta-feira-em-alegrete/">
Covid-19: Alegrete soma mais 77 casos positivos e cinco óbitos nesta quinta-feira </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/obituario-marisa-pedroso-alende-65-anos-11-03-2021/">
Obituário: Marisa Pedroso Alende &#8211; 65 anos &#8211; 11/03/2021 </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/obituario-margarete-portilho-de-freitas-53-anos-11-03-2021/">
Obituário: Margarete Portilho de Freitas &#8211; 53 anos &#8211; 11/03/2021 </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/">
IBGE abre concursos com mais de 12,5 mil vagas no RS para Censo 2021 </a>
</h5>
</div>
<div class="item">
<h5 class="ticker-news">
<a href="https://www.alegretetudo.com.br/paciente-que-perdeu-bebe-precisa-com-urgencia-de-doacao-de-sangue-em-alegrete/">
Paciente que perdeu bebê precisa com urgência de doação de sangue em Alegrete </a>
</h5>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 hidden-sm hidden-xs">
<div class="clearfix">
<div class="current-date-container">
<h5 class="current-date">
11 de março de 2021 </h5>
</div>
<div class="social-menu-container">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="middle-header">
<div class="container">
<div class="row clearfix">
<div class="col-md-4">
<div class="site-info ">
<a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="164" height="180" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/cropped-logo-alegrete-novo-11.png?fit=164%2C180&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/cropped-logo-alegrete-novo-11.png?fit=164%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>
</div>
<div class="header-ad">
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img data-src="https://www.alegretetudo.com.br/wp-content/uploads/2021/03/banner-mobile-marco.gif" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://www.alegretetudo.com.br/wp-content/uploads/2021/03/banner-mobile-marco.gif" /></noscript><img /></p></div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="container">
<div class="row clearfix">
<div class="col-md-10">
<div class="menu-container clearfix">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-644590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-644595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-644591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
<li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-620238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li id="menu-item-644593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-620240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li id="menu-item-644592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li id="menu-item-644594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area inner-page-container-spacing">
<main id="main" class="site-main">
<div class="container">
<div class="row">
<div class="col-md-8 sticky-section">
<div class="row">
<div class="col-md-12">
<article id="post-654019" class="post-654019 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-geral category-noticias category-ultimas">
<div class="news-section-info clearfix">
<h3 class="section-title">IBGE abre concursos com mais de 12,5 mil vagas no RS para Censo 2021</h3>
</div>
<div class="single-news-content">
<div class="news-image">
<img width="984" height="492" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?fit=984%2C492&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="IBGE abre concursos com mais de 12,5 mil vagas no RS para Censo 2021" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?w=984&amp;ssl=1 984w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=768%2C384&amp;ssl=1 768w" data-lazy-sizes="(max-width: 984px) 100vw, 984px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?fit=984%2C492&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="news-detail clearfix">
<div class="entry-meta">
<span class="posted-date">
<a href="https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-11T18:39:36-03:00">11 de março de 2021</time></a>
</span>
</div>
<div class="news-content editor-content-entry">
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=IBGE%20abre%20concursos%20com%20mais%20de%2012%2C5%20mil%20vagas%20no%20RS%20para%20Censo%202021&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=IBGE%20abre%20concursos%20com%20mais%20de%2012%2C5%20mil%20vagas%20no%20RS%20para%20Censo%202021 https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('IBGE%20abre%20concursos%20com%20mais%20de%2012%2C5%20mil%20vagas%20no%20RS%20para%20Censo%202021' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><h2 class="content-head__subtitle">No estado, são 11.198 vagas para recenseador, que exige nível fundamental, e 1.384 vagas para agente censitário, de nível médio. Salários podem chegar a R$ 2,1 mil.</h2>
<p><img loading="lazy" class="size-full wp-image-654020 aligncenter jetpack-lazy-image" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=640%2C320&#038;ssl=1" alt width="640" height="320" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?w=984&amp;ssl=1 984w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=768%2C384&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=640%2C320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy"   alt="" width="640" height="320" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?w=984&amp;ssl=1 984w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=768%2C384&amp;ssl=1 768w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=640%2C320&#038;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="size-full wp-image-654020 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-full wp-image-654020 aligncenter" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=640%2C320&#038;ssl=1" alt="" width="640" height="320" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?w=984&amp;ssl=1 984w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/censo.jpg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></noscript></p>
<p>&nbsp;</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img class="alignnone size-full wp-image-600096 jetpack-lazy-image" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/fbf52f4c-d981-484a-a008-bc8f26e2c362.jpg?resize=640%2C407&#038;ssl=1" alt width="640" height="407" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/fbf52f4c-d981-484a-a008-bc8f26e2c362.jpg?resize=640%2C407&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="640" height="407" data-recalc-dims="1" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/fbf52f4c-d981-484a-a008-bc8f26e2c362.jpg?resize=640%2C407&#038;ssl=1" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/03/fbf52f4c-d981-484a-a008-bc8f26e2c362.jpg?resize=640%2C407&#038;ssl=1" alt="" width="640" height="407" data-recalc-dims="1" /></noscript></noscript><img /></p></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O Instituto Brasileiro de Geografia e Estatística (IBGE) abriu concursos com <strong>12.582 oportunidades no Rio Grande do Sul</strong> para <a href="https://g1.globo.com/economia/concursos-e-emprego/noticia/2021/02/18/ibge-abre-concursos-para-mais-de-200-mil-vagas-para-o-censo-2021.ghtml">vagas temporárias para a realização do Censo Demográfico 2021</a>. Os salários vão até R$ 2.100. São dois processos seletivos e há vagas distribuídas para praticamente todos os municípios do país.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Para as vagas de <strong>recenseador</strong>, as inscrições vão até 19 de março. É possível se inscrever <a href="https://www.cebraspe.org.br/concursos/ibge_20_%20recenseador" target="_blank" rel="noopener">pelo site</a>. A taxa de inscrição é de R$ 25,77.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="28" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Para as vagas de <strong>agente censitário municipal e agente censitário supervisor,</strong> as inscrições vão até 15 de março<a href="http://www.cebraspe.org.br/concursos/ibge_20_agente" target="_blank" rel="noopener"> pelo site</a>. A taxa de inscrição é de R$ 39,49.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="16" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os editais foram publicados no Diário Oficial da União. Em todo o Brasil, são 204.307 vagas.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="9" data-block-id="6">
<p class="content-text__container">
<div class="content-intertitle">
<h2>Veja a distribuição de vagas no RS e salários:</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="36" data-block-id="7">
<p class="content-text__container">
<ul class="content-unordered-list">
<li><strong>1.384 vagas</strong> <strong>para Agente Censitário Municipal e Agente Censitário Supervisor</strong>. Salários vão de R$ 1.700 a R$ 2.100.</li>
<li><strong>11.198 vagas</strong> <strong>para recenseador</strong>. Remuneração por produção, de acordo com o número de domicílios visitados e questionários respondidos.</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="1" data-block-id="8">
<p class="content-text__container">
<div class="content-intertitle">
<h2>Recenseador</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="10" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Para a função de recenseador, é exigido <strong>ensino fundamental completo</strong>.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="4" data-block-id="10">
<p class="content-text__container">
<ul class="content-unordered-list">
<li><a href="https://www.in.gov.br/en/web/dou/-/edital-n-2/2021processo-seletivo-simplificado-para-a-contratacao-temporaria-de-pessoal-na-funcao-de-recenseador-304003035" target="_blank" rel="noopener">Veja aqui o edital</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="20" data-block-id="11">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O recenseador é o responsável por fazer o trabalho da coleta de dados por meio de entrevistas com os moradores.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="12">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A previsão de duração do contrato é de até 3 meses, podendo ser prorrogado, com base nas necessidades de conclusão das atividades do Censo Demográfico 2021 e na disponibilidade de recursos orçamentários.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="13"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="8" data-block-id="14">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A remuneração é calculada por produção, com base:</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="19" data-block-id="15">
<p class="content-text__container">
<ul class="content-unordered-list">
<li>no número de unidades visitadas;</li>
<li>taxa de remuneração dos setores censitários;</li>
<li>número de questionários respondidos;</li>
<li>número de pessoas recenseadas</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="44" data-block-id="16">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O coordenador de Recursos Humanos do IBGE, Bruno Malheiros, explicou que a remuneração do recenseador é variável e não há um piso nem um teto de quanto ele poderá receber. &#8220;Quanto mais entrevista ele realiza, quanto mais coleta ele faz, mais ele recebe&#8221;, explica.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="17">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O recenseador não tem horário fixo. Espera-se que dedique ao menos 25 horas por semana, inclusive nos feriados e finais de semana.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46" data-block-id="18">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em média, há 300 domicílios por setor censitário. O tempo de coleta de um setor varia segundo suas características e o tempo diário que o recenseador dedica ao trabalho. É possível que um recenseador consiga completar mais de um setor ao longo do período da coleta.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="18" data-block-id="19">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O profissional também terá direito a 13º salário e às férias proporcionais aos dias trabalhados e à produção.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35" data-block-id="20">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os recenseadores aprovados no processo seletivo terão treinamento com duração total de 5 dias e carga horária de 8 horas diárias, composto por duas etapas: autoinstrução (leitura prévia do Manual do Recenseador) e curso presencial.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48" data-block-id="21">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ao final da etapa presencial, o candidato realizará o teste final do treinamento e precisa ter 50% de acertos e, pelo menos, 80% de frequência. O IBGE destacou que será oferecida uma ajuda de custo para os candidatos que tiverem pelo menos 80% de frequência no treinamento presencial.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="22">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Caso haja necessidade de reposição de pessoal, depois de esgotada a reserva de candidatos treinados, poderão ser convocados novos candidatos, obedecendo-se à classificação nas provas objetivas, sem exceder o número de vagas previsto.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="2" data-block-id="23">
<p class="content-text__container">
<div class="content-intertitle">
<h2>Agente censitário</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="11" data-block-id="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Para as funções de agente censitário, é exigido <strong>ensino médio completo</strong>.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="4" data-block-id="25">
<p class="content-text__container">
<ul class="content-unordered-list">
<li><a href="https://www.in.gov.br/en/web/dou/-/edital-n-1/2021processo-seletivo-simplificado-para-a-contratacao-temporaria-de-pessoal-na-funcao-de-agente-censitario-municipal-acm-e-na-funcao-de-agente-censitario-supervisor-acs-303979136" target="_blank" rel="noopener">Veja aqui o edital</a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26" data-block-id="26">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O agente censitário municipal gerencia o posto de coleta e, durante todo o trabalho do Censo Demográfico 2021, estará à frente de dois tipos de ações:</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="27"></div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="35" data-block-id="28">
<p class="content-text__container">
<ul class="content-unordered-list">
<li>Administrativas – controle e gestão dos recursos humanos e materiais do Posto de Coleta;</li>
<li>Técnico-operacionais – gestor de uma equipe de Agentes Censitários Supervisores e recenseadores em que acompanhará e orientará a Coleta de Dados.</li>
</ul>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="46" data-block-id="29">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O agente censitário supervisor exerce as tarefas de supervisão da operação censitária, com foco nas questões técnicas e de informática e administrativas. Está subordinado ao Agente Censitário Municipal. Sua principal função é acompanhar, avaliar e, sobretudo, orientar os Recenseadores durante a execução dos trabalhos de campo.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="29" data-block-id="30">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A duração dos contratos é de 5 meses, podendo ser prorrogado, com base nas necessidades de conclusão das atividades do Censo Demográfico 2021 e na disponibilidade de recursos orçamentários.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="31">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ao candidato que obtiver melhor classificação será oferecida a vaga de Agente Censitário Municipal. Aos demais candidatos classificados serão asseguradas as vagas de Agente Censitário Supervisor, obedecida a ordem de classificação.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="13" data-block-id="32">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A jornada de trabalho é de 40 horas semanais, sendo 8 horas diárias.</p>
</div>
</div>
<p data-track-category="Link no Texto" data-track-links="">
<p data-track-category="Link no Texto" data-track-links="">Fonte: G1</p>
<br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=IBGE%20abre%20concursos%20com%20mais%20de%2012%2C5%20mil%20vagas%20no%20RS%20para%20Censo%202021&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=IBGE%20abre%20concursos%20com%20mais%20de%2012%2C5%20mil%20vagas%20no%20RS%20para%20Censo%202021 https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('IBGE%20abre%20concursos%20com%20mais%20de%2012%2C5%20mil%20vagas%20no%20RS%20para%20Censo%202021' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
</div>
</div>
</div>
</article>
</div> <div class="col-sm-12">
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/paciente-que-perdeu-bebe-precisa-com-urgencia-de-doacao-de-sangue-em-alegrete/" rel="prev">Paciente que perdeu bebê precisa com urgência de doação de sangue em Alegrete</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/obituario-margarete-portilho-de-freitas-53-anos-11-03-2021/" rel="next">Obituário: Margarete Portilho de Freitas &#8211; 53 anos &#8211; 11/03/2021</a></div></div>
</nav> </div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-widget-organic-6cards"></div>
</br>
<div id="taboola-below-article-thumbnails"></div></div>
</div>
</div>
<div class="col-md-4 sticky-section">
<div class="row clearfix sidebar">
<div id="text-4" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Ouça a Rádio Nativa FM</h3></div> <div class="textwidget"><p><br />
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script><br />
<script type="text/javascript">
MRP.insert({
'url':'http://198.100.150.244:9653/',
'codec':'mp3',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'Nativa',
'wmode':'transparent',
'skin':'mcclean',
'width':180,
'height':60
});
</script><br />
</p>
</div>
</div><div id="search-2" class="col-md-12 widget widget_search"><div class="widget-info clearfix"><h3 class="widget-title">Pesquisar no site</h3></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/">
<div class="input-group stylish-input-group">
<label class="screen-reader-text" for="s">Pesquisar por:</label>
<input type="text" value="" name="s" class="form-control" />
<span class="input-group-addon">
<button type="submit" id="searchsubmit" value="Pesquisar">
<i class="fa fa-search"></i>
</button>
</span>
</div>
</form></div><div id="media_image-3" class="col-md-12 widget widget_media_image"><img width="652" height="828" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1" class="image wp-image-620422  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?w=652&amp;ssl=1 652w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 652px) 100vw, 652px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </div>
</div>
</div>
</div>
</main>
</div>
</div>
<footer class="footer">
<div class="container">
<div class="row clearfix top-footer">
<div id="media_image-4" class="col-md-3 widget widget_media_image"><img width="240" height="180" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1" class="image wp-image-622370  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?w=240&amp;ssl=1 240w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="nav_menu-3" class="col-md-3 widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div></div>
<div id="recent-posts-3" class="col-md-3 widget widget_recent_entries">
<div class="widget-info"><h3 class="widget-title">Últimas</h3></div>
<ul>
<li>
<a href="https://www.alegretetudo.com.br/covid-19-secretaria-de-saude-informa-77-casos-positivos-e-cinco-obitos-nesta-quinta-feira-em-alegrete/">Covid-19: Alegrete soma mais 77 casos positivos e cinco óbitos nesta quinta-feira</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/obituario-marisa-pedroso-alende-65-anos-11-03-2021/">Obituário: Marisa Pedroso Alende &#8211; 65 anos &#8211; 11/03/2021</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/obituario-margarete-portilho-de-freitas-53-anos-11-03-2021/">Obituário: Margarete Portilho de Freitas &#8211; 53 anos &#8211; 11/03/2021</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/ibge-abre-concursos-com-mais-de-125-mil-vagas-no-rs-para-censo-2021/" aria-current="page">IBGE abre concursos com mais de 12,5 mil vagas no RS para Censo 2021</a>
</li>
<li>
<a href="https://www.alegretetudo.com.br/paciente-que-perdeu-bebe-precisa-com-urgencia-de-doacao-de-sangue-em-alegrete/">Paciente que perdeu bebê precisa com urgência de doação de sangue em Alegrete</a>
</li>
</ul>
</div> </div>
<div class="row clearfix bottom-footer">
<div class="col-md-6">
<div class="copyright-container">
<h5 class="copyright-text">
</h5>
</h5>
</div>
</div>
<div class="col-md-6">
<div class="footer-menu-container">
</div>
</div>
</div>
</div>
</footer>
<div class="scroll-top" id="scroll-top">
<i class="fa fa-long-arrow-up"></i>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/js/bundle.min.js?ver=2.0.8' id='royale-news-main-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'68268683',post:'654019',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '654019' ]);
</script>
<script>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</script>
</body>
</html>



