		<!doctype html>
		<html lang="pt-BR">
	 	<head>
 	    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Obituário: Adalva De Lima Farias - 84 anos - 15/05/2021 - Alegrete Tudo</title>
	<link rel="canonical" href="https://www.alegretetudo.com.br/obituario-adalva-de-lima-farias-84-anos-15-05-2021/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Obituário: Adalva De Lima Farias - 84 anos - 15/05/2021 - Alegrete Tudo" />
	<meta property="og:description" content="Compartilhe&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;As últimas homenagens a Adalva De Lima Farias, estão acontecendo, a cargo da Funerária Angelus, na Rua Daltro Filho, nº 220, Cidade Alta. O sepultamento será às 17h deste sábado(15)," />
	<meta property="og:url" content="https://www.alegretetudo.com.br/obituario-adalva-de-lima-farias-84-anos-15-05-2021/" />
	<meta property="og:site_name" content="Alegrete Tudo" />
	<meta property="article:published_time" content="2021-05-15T12:30:22+00:00" />
	<meta property="og:image" content="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg" />
	<meta property="og:image:width" content="724" />
	<meta property="og:image:height" content="1024" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Flaviane Antolini Favero">
	<meta name="twitter:label2" content="Est. tempo de leitura">
	<meta name="twitter:data2" content="1 minuto">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alegretetudo.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='royale-news-style-css'  href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%20Condensed:300,300i,400,400i,700,700i|Open%20Sans:400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='royale-news-skin-css'  href='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/css/main.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.alegretetudo.com.br/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/667371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=667371' />
<link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		               
	    <style>
	        .site-title, 
	        .site-title a {
	            font-size: 45px;
	        }
	    </style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.alegretetudo.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33857ed7-4a07-40fd-a307-f62eab97614d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://www.alegretetudo.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "O Portal Alegrete Tudo deseja enviar a você notfificações sobre novas postagens";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Deseja receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em nosso site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou o site para recever notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.73 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel='amphtml' href='https://amp.alegretetudo.com.br/obituario-adalva-de-lima-farias-84-anos-15-05-2021/' />		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=32%2C27&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-site-1.png?fit=140%2C120&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.bottom-header {background: #a00;}
.main-navigation .primary-menu li a {color: #fff;}
.section-title, .sidebar .widget-title, .search-icon {background: #a00;}

.code-block.code-block-6
{clear:none!important;}
body {font-size: 18px;}
.editor-content-entry ul li, .editor-content-entry ol li {text-decoration: underline;}
ul {
	list-style: none;}
.main-navigation .primary-menu li a {
	padding: 10px 10px; font-size: 13px	}
.big-news-content .news-image, .small-news-content .small-thumbnail, .news-content-top .news-image{height:150px;}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>
 	 		<body data-rsssl=1 class="post-template-default single single-post postid-667371 single-format-standard wp-custom-logo">
 			 			<a class="skip-link screen-reader-text" href="#content">Ir para o conteúdo</a>
 						<header class="header">
	 		<div class="social-menu-container">
	 			 	</div><!-- .social-menu-container -->
	 			</div><!-- .clearfix -->
 		</div><!-- .col-md-4.hidden-sm.hidden-xs -->
 					</div><!-- .row.clearfix -->
			</div><!-- .container -->
		</div><!-- .top-header -->
			<div class="middle-header">
			<div class="container">
				<div class="row clearfix">
	 		<div class="col-md-4">
 		 			<div class="site-info ">
 			<a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="160" height="120" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/05/logo-alegretetudo.png?fit=160%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Alegrete Tudo" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/05/logo-alegretetudo.png?fit=160%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> 			</div>
 				</div><!-- .col-md-4 -->
 	 			
				<div class="header-ad">
					<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><img  data-src="https://www.alegretetudo.com.br/wp-content/uploads/2021/04/topo-mobile-ok.gif" class="alignnone size-full wp-image-600096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-600096" src="https://www.alegretetudo.com.br/wp-content/uploads/2021/04/topo-mobile-ok.gif" /></noscript><img /></p></div>
				</div><!-- .header-ad -->
			
 							</div><!-- .row.clearfix -->
			</div><!-- .container -->
		</div><!-- .middle-header -->
			<div class="bottom-header">
			<div class="container">
				<div class="row clearfix">
	 		<div class="col-md-10">
			<div class="menu-container clearfix">
				<nav id="site-navigation" class="main-navigation" role="navigation">
                    <div class="primary-menu-container"><ul id="primary-menu" class="primary-menu"><li id="menu-item-644590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-644595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-644591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
	<li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
	<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
	<li id="menu-item-620238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
	<li id="menu-item-644593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
	<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
	<li id="menu-item-620240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li id="menu-item-644592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li id="menu-item-644594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div>                </nav><!-- #site-navigation -->
            </div><!-- .menu-container.clearfix -->
		</div><!-- .col-md-10 -->
 					</div><!-- .row.clearfix -->
			</div><!-- .container -->
		</div><!-- .bottom-header -->
			</header><!-- .header -->
			<div id="content" class="site-content">
			<div id="primary" class="content-area inner-page-container-spacing">
		<main id="main" class="site-main">
			<div class="container">
				<div class="row">
										<div class="col-md-8 sticky-section">
						<div class="row">
							<div class="col-md-12">
	<article id="post-667371" class="post-667371 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-noticias category-obituario category-ultimas">
		<div class="news-section-info clearfix">
			<h3 class="section-title">Obituário: Adalva De Lima Farias &#8211; 84 anos &#8211; 15/05/2021</h3><!-- .section-title -->
		</div><!-- .news-section-info -->
		<div class="single-news-content">
							<div class="news-image">
					<img width="724" height="1024" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?fit=724%2C1024&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Obituário: Adalva De Lima Farias &#8211; 84 anos &#8211; 15/05/2021" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?w=724&amp;ssl=1 724w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?resize=212%2C300&amp;ssl=1 212w" data-lazy-sizes="(max-width: 724px) 100vw, 724px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?fit=724%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div><!-- .news-image -->
							<div class="news-detail clearfix">
				<div class="entry-meta">  
								<span class="posted-date">
				<a href="https://www.alegretetudo.com.br/obituario-adalva-de-lima-farias-84-anos-15-05-2021/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-15T09:30:22-03:00">15 de maio de 2021</time></a>
			</span>
																	
				</div><!-- .entry-meta -->
				<div class="news-content editor-content-entry">
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/obituario-adalva-de-lima-farias-84-anos-15-05-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Obitu%C3%A1rio%3A%20Adalva%20De%20Lima%20Farias%20-%2084%20anos%20-%2015%2F05%2F2021&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=Obitu%C3%A1rio%3A%20Adalva%20De%20Lima%20Farias%20-%2084%20anos%20-%2015%2F05%2F2021 https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Obitu%C3%A1rio%3A%20Adalva%20De%20Lima%20Farias%20-%2084%20anos%20-%2015%2F05%2F2021' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>As últimas homenagens a Adalva De Lima Farias, estão acontecendo, a cargo da Funerária Angelus, na Rua Daltro Filho, nº 220, Cidade Alta. O sepultamento será às 17h deste sábado(15), no Cemitério Público Municipal de Alegrete.</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/obituario-adalva-de-lima-farias-84-anos-15-05-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Obitu%C3%A1rio%3A%20Adalva%20De%20Lima%20Farias%20-%2084%20anos%20-%2015%2F05%2F2021&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_mix_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=Obitu%C3%A1rio%3A%20Adalva%20De%20Lima%20Farias%20-%2084%20anos%20-%2015%2F05%2F2021 https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Obitu%C3%A1rio%3A%20Adalva%20De%20Lima%20Farias%20-%2084%20anos%20-%2015%2F05%2F2021' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-adalva-de-lima-farias-84-anos-15-05-2021%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- AI CONTENT END 2 -->
				</div><!-- .news-content -->							        
			</div><!-- .news-detail.clearfix -->
		</div><!-- .single-news-content -->
	</article><!-- #post-667371 -->
</div> 		<div class="col-sm-12">
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/pequenos-e-dignificantes-gestos-fazem-nossos-dias-melhores/" rel="prev">Pequenos e dignificantes gestos fazem nossos dias melhores</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/obituario-elizabete-freitas-almeida-59-anos-15-05-2021/" rel="next">Obituário: Elizabete Freitas Almeida &#8211; 59 anos &#8211; 15/05/2021</a></div></div>
	</nav>		</div><!-- .col-sm-12 -->
 	<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-widget-organic-6cards"></div>
</br>
<div id="taboola-below-article-thumbnails"></div></div>
						</div><!-- .row.clearfix.news-section -->
					</div>
					<div class="col-md-4 sticky-section">
	<div class="row clearfix sidebar">
		<div id="search-2" class="col-md-12 widget widget_search"><div class="widget-info clearfix"><h3 class="widget-title">Pesquisar no site</h3></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/" >
			    	<div class="input-group stylish-input-group">
			    		<label class="screen-reader-text" for="s">Pesquisar por:</label>
			    		<input type="text" value="" name="s" class="form-control" />
			    		<span class="input-group-addon">
			    			<button type="submit" id="searchsubmit" value="Pesquisar">
			    				<i class="fa fa-search"></i>
			    			</button>
			    		</span>
			    	</div>
			    </form></div><div id="text-22" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Vídeos</h3></div>			<div class="textwidget"></div>
		</div><div id="text-21" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Direito &#038; Justiça- Paulo Vaucher Bandeira</h3></div>			<div class="textwidget"></div>
		</div><div id="royale-news-news-layout-widget-one-3" class="col-md-12 widget news-section-one">			<div class="news-widget-container">
				<div class="news-section-info clearfix">
											<a href="https://www.alegretetudo.com.br/categoria/paulo-bandeira/" class="news-cat-link">Ver mais <i class="fa fa-long-arrow-right"></i></a>
										</div>

								<div class="news-section-content">
					<div class="row clearfix">
															<div class="col-sm-6">
										<div class="big-news-content">
											<div class="news-image">
												<a href="https://www.alegretetudo.com.br/stf-decide-que-irregularidade-de-cobranca-so-ocorre-depois-de-seu-julgamento-em-2017/">
													<img width="761" height="492" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/paulo-bandeira26.jpg?resize=761%2C492&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/paulo-bandeira26.jpg?resize=761%2C492&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />													<div class="mask"></div><!-- .mask -->
												</a>
																							</div><!-- .news-image -->
											<div class="news-detail">
												<h4 class="news-title big-news-title">
													<a href="https://www.alegretetudo.com.br/stf-decide-que-irregularidade-de-cobranca-so-ocorre-depois-de-seu-julgamento-em-2017/">STF decide que irregularidade de cobrança só ocorre depois de seu julgamento em 2017</a>
												</h4><!-- .news-title -->
												<div class="entry-meta">
									                			<span class="posted-date">
				<a href="https://www.alegretetudo.com.br/stf-decide-que-irregularidade-de-cobranca-so-ocorre-depois-de-seu-julgamento-em-2017/" rel="bookmark"><time class="entry-date published" datetime="2021-05-14T11:22:49-03:00">14 de maio de 2021</time><time class="updated" datetime="2021-05-14T11:23:24-03:00">14 de maio de 2021</time></a>
			</span>
			         
									                   
									                      
									            </div><!-- .entry-meta -->
											</div><!-- .news-detail -->
										</div><!-- .big-news-content -->
									</div>
																		<div class="col-sm-6">
										<div class="big-news-content">
											<div class="news-image">
												<a href="https://www.alegretetudo.com.br/stf-decide-hoje-sobre-devolucao-de-pis-cofins-a-empresas/">
													<img width="761" height="492" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/paulo-bandeira26.jpg?resize=761%2C492&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/paulo-bandeira26.jpg?resize=761%2C492&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />													<div class="mask"></div><!-- .mask -->
												</a>
																							</div><!-- .news-image -->
											<div class="news-detail">
												<h4 class="news-title big-news-title">
													<a href="https://www.alegretetudo.com.br/stf-decide-hoje-sobre-devolucao-de-pis-cofins-a-empresas/">STF decide hoje sobre devolução de PIS/COFINS a empresas</a>
												</h4><!-- .news-title -->
												<div class="entry-meta">
									                			<span class="posted-date">
				<a href="https://www.alegretetudo.com.br/stf-decide-hoje-sobre-devolucao-de-pis-cofins-a-empresas/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-13T09:40:22-03:00">13 de maio de 2021</time></a>
			</span>
			         
									                   
									                      
									            </div><!-- .entry-meta -->
											</div><!-- .news-detail -->
										</div><!-- .big-news-content -->
									</div>
														</div><!-- .row.clearfix -->
					<div class="row clearfix">
											</div><!-- .row.clearfix -->
				</div><!-- .news-section-content -->
			</div>
			</div><div id="text-18" class="col-md-12 widget widget_text"><div class="widget-info clearfix"><h3 class="widget-title">Janelas da Alma: espiritualidade &#8211; Luiz Alberto Vargas</h3></div>			<div class="textwidget"><p><strong>Causas das doenças do corpo físico e espiritual</strong></p>
</div>
		</div><div id="royale-news-news-layout-widget-one-4" class="col-md-12 widget news-section-one">			<div class="news-widget-container">
				<div class="news-section-info clearfix">
											<a href="https://www.alegretetudo.com.br/categoria/luiz-alberto-vargas/" class="news-cat-link">Ver mais <i class="fa fa-long-arrow-right"></i></a>
										</div>

								<div class="news-section-content">
					<div class="row clearfix">
															<div class="col-sm-6">
										<div class="big-news-content">
											<div class="news-image">
												<a href="https://www.alegretetudo.com.br/causas-das-doencas-do-corpo-fisico-e-espiritual/">
													<img width="761" height="492" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/acwR2Vjq3Hw.jpg?resize=761%2C492&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2021/04/acwR2Vjq3Hw.jpg?resize=761%2C492&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />													<div class="mask"></div><!-- .mask -->
												</a>
																							</div><!-- .news-image -->
											<div class="news-detail">
												<h4 class="news-title big-news-title">
													<a href="https://www.alegretetudo.com.br/causas-das-doencas-do-corpo-fisico-e-espiritual/">Causas das doenças do corpo físico e espiritual</a>
												</h4><!-- .news-title -->
												<div class="entry-meta">
									                			<span class="posted-date">
				<a href="https://www.alegretetudo.com.br/causas-das-doencas-do-corpo-fisico-e-espiritual/" rel="bookmark"><time class="entry-date published" datetime="2021-04-14T16:45:19-03:00">14 de abril de 2021</time><time class="updated" datetime="2021-04-21T20:51:27-03:00">21 de abril de 2021</time></a>
			</span>
			         
									                   
									                      
									            </div><!-- .entry-meta -->
											</div><!-- .news-detail -->
										</div><!-- .big-news-content -->
									</div>
														</div><!-- .row.clearfix -->
					<div class="row clearfix">
											</div><!-- .row.clearfix -->
				</div><!-- .news-section-content -->
			</div>
			</div><div id="media_image-3" class="col-md-12 widget widget_media_image"><img width="652" height="828" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1" class="image wp-image-620422  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?w=652&amp;ssl=1 652w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 652px) 100vw, 652px" data-lazy-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/09/160377_SE2_2437_19_Banner_652x828px.jpg?fit=652%2C828&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	</div><!-- .row.clearfix.sidebar -->
</div>
				</div><!-- .row.section -->
			</div><!-- .container -->
		</main><!-- .main-container -->
	</div>
			</div>
				<footer class="footer">
			<div class="container">
			<div class="row clearfix top-footer">
			<div id="media_image-4" class="col-md-3 widget widget_media_image"><img width="240" height="180" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1" class="image wp-image-622370  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?w=240&amp;ssl=1 240w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?resize=105%2C80&amp;ssl=1 105w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" data-lazy-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/10/logo-alegrete-novo-11.png?fit=240%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="nav_menu-3" class="col-md-3 widget widget_nav_menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620238"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644593"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais notícias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620240"><a href="https://www.alegretetudo.com.br/categoria/ultimas/">Últimas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
</ul></div></div>
		<div id="recent-posts-3" class="col-md-3 widget widget_recent_entries">
		<div class="widget-info"><h3 class="widget-title">Últimas</h3></div>
		<ul>
											<li>
					<a href="https://www.alegretetudo.com.br/morre-aos-34-anos-o-caminhoneiro-carlos-menote-em-alegrete/">Morre, aos 34 anos, o caminhoneiro Carlos Menote em Alegrete</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/obituario-elizabete-freitas-almeida-59-anos-15-05-2021/">Obituário: Elizabete Freitas Almeida &#8211; 59 anos &#8211; 15/05/2021</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/obituario-adalva-de-lima-farias-84-anos-15-05-2021/" aria-current="page">Obituário: Adalva De Lima Farias &#8211; 84 anos &#8211; 15/05/2021</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/pequenos-e-dignificantes-gestos-fazem-nossos-dias-melhores/">Pequenos e dignificantes gestos fazem nossos dias melhores</a>
									</li>
											<li>
					<a href="https://www.alegretetudo.com.br/jovem-morre-em-acidente-de-transito-ao-colidir-em-carreta-na-avenida-tiaraju/">Jovem morre em acidente de trânsito, ao colidir em carreta, na Avenida Tiaraju</a>
									</li>
					</ul>

		</div>		</div><!-- .row.clearfix.top-footer -->
			<div class="row clearfix bottom-footer">
			<div class="col-md-6">
			<div class="copyright-container">
				                        <h5 class="copyright-text">
                        	
                        </h5>
                        				</h5><!-- .copyright-text -->
			</div><!-- .copyright-container -->
		</div><!-- .col-md-6 -->
 		 		<div class="col-md-6">
	 		<div class="footer-menu-container">
			 			 	</div><!-- .footer-menu-container -->
	 	</div><!-- .col-md-6 -->
 			</div><!-- .row.clearfix.bottom-footer -->
				</div><!-- .container -->
		</footer><!-- .footer -->
		        <div class="scroll-top" id="scroll-top">
				<i class="fa fa-long-arrow-up"></i><!-- .fa.fa-long-arrow.up -->
			</div><!-- .scroll-top#scroll-top -->
    <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script></div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/royale-news/assets/dist/js/bundle.min.js?ver=2.0.8' id='royale-news-main-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'68268683',post:'667371',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '667371' ]);
</script>
<script>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</script>
            </body>
        </html>
    
<!-- Dynamic page generated in 0.823 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-15 12:05:17 -->

<!-- Compression = gzip -->