<!DOCTYPE html><html lang="pt-BR"><meta http-equiv="refresh" content="300" <head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link media="all" href="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/css/autoptimize_f63118a123cfcfb898b00f0394bb7364.css" rel="stylesheet" /><link media="screen" href="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/css/autoptimize_8aa70199bca6ef29bf6a80fd2bdd2779.css" rel="stylesheet" /><title>Prefeitura de Santa Maria retira bancos do Centro da cidade por causa do coronavírus - Alegrete Tudo</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Prefeitura de Santa Maria retira bancos do Centro da cidade por causa do coronavírus - Alegrete Tudo" /><meta property="og:description" content="Medida é para evitar aglomerações e tentar conter o vírus. Prefeitura decretou que apenas estabelecimentos de serviços essenciais podem abrir. A prefeitura de Santa Maria, na Região Central do RS, retirou na tarde desta sexta-feira (20), cerca de 40 bancos do calçadão e da Praça Saldanha Marinho, na área central da cidade. Segundo a prefeitura, &hellip;" /><meta property="og:url" content="https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/" /><meta property="og:site_name" content="Alegrete Tudo" /><meta property="article:section" content="Alegrete" /><meta property="article:published_time" content="2020-03-21T11:42:49+00:00" /><meta property="og:image" content="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/bancos-sm-2-.jpeg?fit=1000%2C750&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/bancos-sm-2-.jpeg?fit=1000%2C750&#038;ssl=1" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Medida é para evitar aglomerações e tentar conter o vírus. Prefeitura decretou que apenas estabelecimentos de serviços essenciais podem abrir. A prefeitura de Santa Maria, na Região Central do RS, retirou na tarde desta sexta-feira (20), cerca de 40 bancos do calçadão e da Praça Saldanha Marinho, na área central da cidade. Segundo a prefeitura, [&hellip;]" /><meta name="twitter:title" content="Prefeitura de Santa Maria retira bancos do Centro da cidade por causa do coronavírus - Alegrete Tudo" /><meta name="twitter:image" content="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/bancos-sm-2-.jpeg?fit=1000%2C750&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","inLanguage":"pt-BR","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira-Oeste","potentialAction":[{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/bancos-sm-2-.jpeg?fit=1000%2C750&ssl=1","width":1000,"height":750},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/#webpage","url":"https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/","name":"Prefeitura de Santa Maria retira bancos do Centro da cidade por causa do coronav\u00edrus - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/#primaryimage"},"datePublished":"2020-03-21T11:42:49+00:00","dateModified":"2020-03-21T11:42:49+00:00","author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/459353807ba7e2eb10b72c07958c0c57"},"potentialAction":[{"@type":"ReadAction","target":["https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/"]}]},{"@type":["Person"],"@id":"https://www.alegretetudo.com.br/#/schema/person/459353807ba7e2eb10b72c07958c0c57","name":"flaviane","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","caption":"flaviane"},"sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" /> <script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.alegretetudo.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.alegretetudo.com.br/?p=583361' /><link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus%2F&#038;format=xml" /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=32%2C20&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=192%2C118&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=180%2C110&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=270%2C166&#038;ssl=1" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script> </head><body class="post-template-default single single-post postid-583361 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="bottom-header"><div class="container"><div class="site-branding"> <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="160" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1" class="custom-logo" alt="Alegrete Tudo" /></a></div><div class="header-advertisement"> <img width="880" height="230" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/banner-topo-20.gif?fit=880%2C230&amp;ssl=1" class="image wp-image-582356  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div></div><div class="sticky-wrapper" id="sticky-wrapper"><div class="main-navigation-holder home-icon-disabled"><div class="container"><div id="main-nav" class="full-width-nav clear-fix"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-menu-prncipal-container"><ul id="primary-menu" class="menu"><li id="menu-item-554980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554980"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li><li id="menu-item-554981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554981"><a href="#">Editorias</a><ul class="sub-menu"><li id="menu-item-554982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554982"><a href="https://www.alegretetudo.com.br/categoria/destaques/">Destaques</a></li><li id="menu-item-554985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554985"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li><li id="menu-item-553937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-553937"><a href="https://www.alegretetudo.com.br/categoria/regiao/">Região</a></li><li id="menu-item-554984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554984"><a href="https://www.alegretetudo.com.br/categoria/esportes/">Esportes</a></li><li id="menu-item-554986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554986"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li></ul></li><li id="menu-item-553936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553936"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li><li id="menu-item-554987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554987"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais Notícias</a></li><li id="menu-item-580081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-580081"><a>Tele-Tudo</a><ul class="sub-menu"><li id="menu-item-580080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-580080"><a href="https://www.alegretetudo.com.br/tele-tudo/">Buscar por Categoria</a><ul class="sub-menu"><li id="menu-item-580074" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-580074"><a href="https://www.alegretetudo.com.br/docerias-confeitarias/">Docerias – Confeitarias</a></li><li id="menu-item-580101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580101"><a href="https://www.alegretetudo.com.br/hoteis-pousadas/">Hotéis/Pousadas</a></li><li id="menu-item-580121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580121"><a href="https://www.alegretetudo.com.br/radios/">Rádios</a></li><li id="menu-item-580102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580102"><a href="https://www.alegretetudo.com.br/restaurantes-bares/">Restaurantes/Bares</a></li></ul></li></ul></li></ul></div></div></nav></div></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-583361" class="post-583361 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-geral category-noticias category-regiao category-ultimas"><div class="article-wrap-inner"><div class="content-wrap"><div class="content-wrap-inner"><header class="entry-header"><h1 class="entry-title">Prefeitura de Santa Maria retira bancos do Centro da cidade por causa do coronavírus</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-21T08:42:49-03:00">21 de março de 2020</time></a></span></div></header><div class="entry-content"><h2 class="content-head__subtitle">Medida é para evitar aglomerações e tentar conter o vírus. Prefeitura decretou que apenas estabelecimentos de serviços essenciais podem abrir.</h2><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="47" data-block-id="2"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A prefeitura de Santa Maria, na Região Central do RS, retirou na tarde desta sexta-feira (20), cerca de 40 bancos do calçadão e da Praça Saldanha Marinho, na área central da cidade. Segundo a prefeitura, a medida é para evitar aglomerações e tentar conter a <a href="https://g1.globo.com/bemestar/coronavirus/">Covid-19</a>.</p></div><div class="wall protected-content"><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="3"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na tarde desta sexta (20), a prefeitura também passou com um carro de som orientando os moradores a não saírem de casa.</p><div class="g g-1"><div class="g-single a-5"><a href=""><img src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/corona.png?ssl=1" /></a></div></div><p data-track-category="Link no Texto" data-track-links=""><img class="aligncenter wp-image-583362 size-full" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/bancos-sm-2-.jpeg?resize=810%2C608&#038;ssl=1" alt="" width="810" height="608" srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/bancos-sm-2-.jpeg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/bancos-sm-2-.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/bancos-sm-2-.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/bancos-sm-2-.jpeg?resize=105%2C80&amp;ssl=1 105w" sizes="(max-width: 810px) 100vw, 810px" data-recalc-dims="1" /></p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="5"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A cidade não registra pacientes confirmados com coronavírus. No último informativo da prefeitura, são 18 casos suspeitos e 10 descartados. No<a href="https://g1.globo.com/rs/rio-grande-do-sul/noticia/2020/03/20/novos-casos-de-coronavirus-no-rs-sao-confirmados-em-santana-do-livramento-erechim-e-ivoti.ghtml"> </a>Rio Grande do Sul, são <a href="https://g1.globo.com/rs/rio-grande-do-sul/noticia/2020/03/20/rio-grande-do-sul-chega-a-49-casos-confirmados-de-coronavirus.ghtml">49 pessoas confirmadas com o vírus.</a></p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="45" data-block-id="6"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na quinta (19), o prefeito de Santa Maria, Jorge Pozzobon, decretou que a partir deste sábado (21) apenas estabelecimentos com serviços essenciais poderão abrir, como farmácias, supermercados e postos de gasolina. Os locais deverão respeitar o número de pessoas e contar com itens para higiene.</p></div><div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3" data-block-id="7"><div class="content-intertitle"><h2>Ações da população</h2></div></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="37" data-block-id="8"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na noite de quinta (19), o publicitário, Leandro Druzian, projetou no Centro da cidade imagens de conscientização contra coronavírus. Ele conta que resolveu fazer a ação após ver que muitos idosos ainda circulavam nas ruas da cidade.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39" data-block-id="10"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Pensei como poderia contribuir e sei que a imagem tem um grande impacto. Tem um prédio na esquina que está abandonado, então coloquei um projetor na minha janela, criei uns slides e projetei&#8221;, conta Druzian, que trabalha com audiovisual.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="16" data-block-id="11"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os slides alertavam para as pessoas ficarem em casa e também como se prevenir da doença.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="12"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Druzian acredita que, junto com as ações feitas pela prefeitura, a medida possa ter ajudado, e afirma que nesta sexta (20) diminuiu o número de pessoas circulando nas ruas de Santa Maria.</p></div><div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="13"><p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Acho que tudo é válido para chamar atenção das pessoas. Até hoje <em>[sexta]</em> vou tentar produzir outros slides&#8221;, diz o publicitário.</p></div><div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="14"><div class="mc-column content-media__container"><div class="progressive-img can-open-lightbox" data-min-size="1008x896" data-min-size-url="https://s2.glbimg.com/kNodFNILx3M4c8zCwDH3ZpW80i0=/0x0:1280x1138/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg" data-max-size="1600x1422" data-max-size-url="https://s2.glbimg.com/adq42DuoflmMDxWfnsbhR5lPR3k=/0x0:1280x1138/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg" data-media-index="1"><div class="placeholder-container"></div> <picture><source srcset="https://s2.glbimg.com/XQcNZgS0zgPy-zyCLB4LaRs5GsE=/0x0:1280x1138/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 1x, https://s2.glbimg.com/RvJJBaGd7cyIuWc3PiQvg0RZ-2Q=/0x0:1280x1138/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/XQcNZgS0zgPy-zyCLB4LaRs5GsE=/0x0:1280x1138/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 1x, https://s2.glbimg.com/RvJJBaGd7cyIuWc3PiQvg0RZ-2Q=/0x0:1280x1138/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 2x" /><source srcset="https://s2.glbimg.com/yxlW6M0ZCYYn7_TFOKoKMhv0bok=/0x0:1280x1138/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 1x, https://s2.glbimg.com/pub0Q0bJyAXR6wpw7uVdMOmoyaQ=/0x0:1280x1138/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/yxlW6M0ZCYYn7_TFOKoKMhv0bok=/0x0:1280x1138/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 1x, https://s2.glbimg.com/pub0Q0bJyAXR6wpw7uVdMOmoyaQ=/0x0:1280x1138/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 2x" /><source srcset="https://s2.glbimg.com/5m4MtL3ElQcOTNtMaQZ0H_rLoag=/0x0:1280x1138/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 1x, https://s2.glbimg.com/2GVBvnMartoW4DJwHL3LWZTPy90=/0x0:1280x1138/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/5m4MtL3ElQcOTNtMaQZ0H_rLoag=/0x0:1280x1138/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 1x, https://s2.glbimg.com/2GVBvnMartoW4DJwHL3LWZTPy90=/0x0:1280x1138/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 2x" /><source srcset="https://s2.glbimg.com/B-epYPFav9pD2_pQaKTkFnx_T5o=/0x0:1280x1138/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 1x, https://s2.glbimg.com/wXOnTyhDi2DbTTP5YaGQ6eiwhAk=/0x0:1280x1138/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/B-epYPFav9pD2_pQaKTkFnx_T5o=/0x0:1280x1138/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 1x, https://s2.glbimg.com/wXOnTyhDi2DbTTP5YaGQ6eiwhAk=/0x0:1280x1138/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg 2x" /><source srcset="https://s2.glbimg.com/5m4MtL3ElQcOTNtMaQZ0H_rLoag=/0x0:1280x1138/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg" data-src="https://s2.glbimg.com/5m4MtL3ElQcOTNtMaQZ0H_rLoag=/0x0:1280x1138/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg" /><img class="image content-media__image progressive-loaded aligncenter" title="Leandro Druzian projetou imagens de conscientização contra coronavírus. — Foto: Leandro Druzian/Arquivo pessoal" src="https://i2.wp.com/s2.glbimg.com/5m4MtL3ElQcOTNtMaQZ0H_rLoag=/0x0:1280x1138/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg?w=810&#038;ssl=1" alt="Leandro Druzian projetou imagens de conscientização contra coronavírus. — Foto: Leandro Druzian/Arquivo pessoal" data-src="https://i2.wp.com/s2.glbimg.com/5m4MtL3ElQcOTNtMaQZ0H_rLoag=/0x0:1280x1138/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/u/r/BaPBS9RYCACsB0DiGVhQ/projecao-sm.jpeg?w=810&#038;ssl=1" data-recalc-dims="1" /></picture></div><p class="content-media__description ">Leandro Druzian projetou imagens de conscientização contra coronavírus. — Foto: Leandro Druzian/Arquivo pessoal</p></div></div><div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="15"><div class="mc-column content-media__container"><div class="progressive-img can-open-lightbox" data-min-size="1008x1773" data-min-size-url="https://s2.glbimg.com/n2bgPpPp2Pw1EQaiVrSMYQeAV1A=/0x0:1600x2815/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg" data-max-size="1600x2815" data-max-size-url="https://s2.glbimg.com/6hKmzDtIdnQaygVOXVSTFwwpEbo=/0x0:1600x2815/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg" data-media-index="2"><div class="placeholder-container"></div> <picture><source srcset="https://s2.glbimg.com/nY4zrnfbmT69RBh8r0MsmaV7TEc=/0x0:1600x2815/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 1x, https://s2.glbimg.com/0LHZZI2BFEn3WXaFemrPKchxcLU=/0x0:1600x2815/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/nY4zrnfbmT69RBh8r0MsmaV7TEc=/0x0:1600x2815/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 1x, https://s2.glbimg.com/0LHZZI2BFEn3WXaFemrPKchxcLU=/0x0:1600x2815/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 2x" /><source srcset="https://s2.glbimg.com/DsB8B9xhOAet-8Fb3CDzDVBJWGs=/0x0:1600x2815/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 1x, https://s2.glbimg.com/WHg37YXtcxd_ouaCxo6bUQdQUr4=/0x0:1600x2815/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/DsB8B9xhOAet-8Fb3CDzDVBJWGs=/0x0:1600x2815/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 1x, https://s2.glbimg.com/WHg37YXtcxd_ouaCxo6bUQdQUr4=/0x0:1600x2815/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 2x" /><source srcset="https://s2.glbimg.com/hv4Mx-8uoj6fOhaZ6DeID9KeZgM=/0x0:1600x2815/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 1x, https://s2.glbimg.com/ai0HvLH2VG-ejOhfXfeXz-abfls=/0x0:1600x2815/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/hv4Mx-8uoj6fOhaZ6DeID9KeZgM=/0x0:1600x2815/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 1x, https://s2.glbimg.com/ai0HvLH2VG-ejOhfXfeXz-abfls=/0x0:1600x2815/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 2x" /><source srcset="https://s2.glbimg.com/r2OUuEdfoolXmvZvKyYrg_mcUYI=/0x0:1600x2815/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 1x, https://s2.glbimg.com/RBtsoe0vYIK-yeUipqx6VmL_RyU=/0x0:1600x2815/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/r2OUuEdfoolXmvZvKyYrg_mcUYI=/0x0:1600x2815/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 1x, https://s2.glbimg.com/RBtsoe0vYIK-yeUipqx6VmL_RyU=/0x0:1600x2815/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg 2x" /><source srcset="https://s2.glbimg.com/hv4Mx-8uoj6fOhaZ6DeID9KeZgM=/0x0:1600x2815/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg" data-src="https://s2.glbimg.com/hv4Mx-8uoj6fOhaZ6DeID9KeZgM=/0x0:1600x2815/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg" /><img class="image content-media__image progressive-loaded aligncenter" title="Coronavírus: infográfico mostra principais formas de transmissão — Foto: Infografia/G1" src="https://i2.wp.com/s2.glbimg.com/hv4Mx-8uoj6fOhaZ6DeID9KeZgM=/0x0:1600x2815/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg?w=810&#038;ssl=1" alt="Coronavírus: infográfico mostra principais formas de transmissão — Foto: Infografia/G1" data-src="https://i2.wp.com/s2.glbimg.com/hv4Mx-8uoj6fOhaZ6DeID9KeZgM=/0x0:1600x2815/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/n/W/qbQp5ERmAxoTvWv2yS2A/transmissao.jpg?w=810&#038;ssl=1" data-recalc-dims="1" /></picture></div><p class="content-media__description ">Coronavírus: infográfico mostra principais formas de transmissão — Foto: Infografia/G1</p><p>Fonte: G1</p></div></div></div></p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count" style="visibility:visible;">67</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Santa%20Maria%20retira%20bancos%20do%20Centro%20da%20cidade%20por%20causa%20do%20coronav%C3%ADrus&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Prefeitura%20de%20Santa%20Maria%20retira%20bancos%20do%20Centro%20da%20cidade%20por%20causa%20do%20coronav%C3%ADrus https%3A%2F%2Fwww.alegretetudo.com.br%2Fprefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/prefeitura-de-santa-maria-retira-bancos-do-centro-da-cidade-por-causa-do-coronavirus/', 'Prefeitura%20de%20Santa%20Maria%20retira%20bancos%20do%20Centro%20da%20cidade%20por%20causa%20do%20coronav%C3%ADrus', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">67</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><a href="https://www.alegretetudo.com.br/tele-tudo/" /><img data-src="https://www.alegretetudo.com.br/wp-content/uploads/2020/03/tele-tudo-banner.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.alegretetudo.com.br/wp-content/uploads/2020/03/tele-tudo-banner.png"/></noscript></a></div></div></div></div></article><div class="news-col-3 related-posts"><h3 class="related-posts-title">Mais Notícias</h3><div class="inner-wrapper"><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/coronavirus-2-casos-suspeitos-em-alegrete-sao-descartados/"><img width="400" height="290" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0080.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0080.jpg?resize=400%2C290&amp;ssl=1 400w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0080.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0080.jpg?zoom=3&amp;resize=400%2C290&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/coronavirus-2-casos-suspeitos-em-alegrete-sao-descartados/">Coronavírus: 2 casos suspeitos em Alegrete são descartados</a></h3> <span class="posted-date">21 de março de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/coronavirus-infectologista-do-rs-da-dicas-de-como-fazer-compras-no-supermercado-com-seguranca/"><img width="400" height="290" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/idoso-compras.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/idoso-compras.jpg?resize=400%2C290&amp;ssl=1 400w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/idoso-compras.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/coronavirus-infectologista-do-rs-da-dicas-de-como-fazer-compras-no-supermercado-com-seguranca/">Coronavírus: infectologista do RS dá dicas de como fazer compras no supermercado com segurança</a></h3> <span class="posted-date">21 de março de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/rio-grande-do-sul-chega-a-49-casos-confirmados-de-coronavirus-crianca-esta-entre-os-pacientes/"><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/coronavirus1122.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/rio-grande-do-sul-chega-a-49-casos-confirmados-de-coronavirus-crianca-esta-entre-os-pacientes/">Rio Grande do Sul chega a 49 casos confirmados de coronavírus; criança está entre os pacientes</a></h3> <span class="posted-date">21 de março de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/membros-da-familia-tesche-de-varias-cidades-se-encontraram-em-alegrete/"><img width="400" height="290" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200317-WA0070-1.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200317-WA0070-1.jpg?resize=400%2C290&amp;ssl=1 400w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200317-WA0070-1.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/membros-da-familia-tesche-de-varias-cidades-se-encontraram-em-alegrete/">Membros da Família Tesche, de várias cidades, se encontraram em Alegrete</a></h3> <span class="posted-date">21 de março de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/mercados-limitam-entrada-para-compras-e-itens-por-consumidor/"><img width="400" height="290" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0120.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0120.jpg?resize=400%2C290&amp;ssl=1 400w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0120.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0120.jpg?zoom=3&amp;resize=400%2C290&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/mercados-limitam-entrada-para-compras-e-itens-por-consumidor/">Mercados limitam entrada para compras e itens por consumidor</a></h3> <span class="posted-date">21 de março de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/longe-do-perigo-de-contagio-do-coronavirus-abigeatarios-atacam-no-interior/"><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0139.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0139.jpg?resize=400%2C290&amp;ssl=1 400w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0139.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/03/IMG-20200320-WA0139.jpg?zoom=3&amp;resize=400%2C290&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/longe-do-perigo-de-contagio-do-coronavirus-abigeatarios-atacam-no-interior/">Longe do perigo de contágio do Coronavírus, abigeatários atacam no interior</a></h3> <span class="posted-date">21 de março de 2020</span></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Navegação de Post</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/rio-grande-do-sul-chega-a-49-casos-confirmados-de-coronavirus-crianca-esta-entre-os-pacientes/" rel="prev">Rio Grande do Sul chega a 49 casos confirmados de coronavírus; criança está entre os pacientes</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/coronavirus-infectologista-do-rs-da-dicas-de-como-fazer-compras-no-supermercado-com-seguranca/" rel="next">Coronavírus: infectologista do RS dá dicas de como fazer compras no supermercado com segurança</a></div></div></nav></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><aside id="search-5" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar</h2></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/"> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button></form></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/pt/n29d79n55d80/alegrete/" data-label_1="Alegrete" data-label_2="RS" data-icons="Climacons Animated" data-theme="original" data-basecolor="#b52b27" data-highcolor="#ffe030" data-lowcolor="#ffffff">Alegrete RS</a><br /></p></div></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><script async src="//widget.horoscopovirtual.com.br/js/horoscopo.js?background=ffffff&#038;color=de1010&#038;border=ffffff&#038;text=0f0f1c&#038;font=roboto"></script> </p></div></aside><aside id="media_image-6" class="widget widget_media_image"><img width="433" height="550" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1" class="image wp-image-537257  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?w=433&amp;ssl=1 433w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?resize=236%2C300&amp;ssl=1 236w" sizes="(max-width: 433px) 100vw, 433px" /></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="site-info-holder"><div class="copyright"></div> <img width="180" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" width="180"/></noscript> Todos direitos reservados<div align="right"> <a href="https://zionagencia.com.br" target="new"><img width="120" data-src="https://zionagencia.com.br/wp-content/uploads/2020/03/logo-apenas-letras-brancas.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://zionagencia.com.br/wp-content/uploads/2020/03/logo-apenas-letras-brancas.png" width="120"/></noscript></a></div></div></div></footer></div> <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'68268683',post:'583361',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '583361' ]);</script> <script defer src="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/js/autoptimize_5b3487df5fe1cb9a93b256de52f15a13.js"></script></body></html>


