<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
  
  
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ed3237">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Alegrete Tudo">
<meta name="application-name" content="Alegrete Tudo">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-marca-alegrete-tudo-192x192px-branco.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-marca-alegrete-tudo-192x192px-branco.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-marca-alegrete-512x512px-branco.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-marca-alegrete-512x512px-branco.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png"/>
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png"/>
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PRF apreende carga milionária de IPhones contrabandeados em Santana do Livramento - Alegrete Tudo</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700&#038;display=swap" /></noscript>
	<meta name="description" content="Carga é avaliada em mais de dois milhões de reais" />
	<link rel="canonical" href="https://www.alegretetudo.com.br/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PRF apreende carga milionária de IPhones contrabandeados em Santana do Livramento" />
	<meta property="og:description" content="Carga é avaliada em mais de dois milhões de reais" />
	<meta property="og:url" content="https://www.alegretetudo.com.br/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento/" />
	<meta property="og:site_name" content="Alegrete Tudo" />
	<meta property="article:published_time" content="2022-09-12T18:27:51+00:00" />
	<meta property="article:modified_time" content="2022-09-12T18:27:56+00:00" />
	<meta property="og:image" content="https://www.alegretetudo.com.br/wp-content/uploads/2022/09/alegretetudo-983db826-f37b-4f18-8d94-db453468700f.jpeg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="560" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Flaviane Antolini Favero" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Carga é avaliada em mais de dois milhões de reais" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.alegretetudo.com.br' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//alegretetudo.com.br' />
<link rel='dns-prefetch' href='//br.wordpress.org' />
<link rel='dns-prefetch' href='//wordpress.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//addthis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//clevernt.com' />
<link rel='dns-prefetch' href='//ui.clevemt.com' />
<link rel='dns-prefetch' href='//152media.com' />
<link rel='dns-prefetch' href='//33across.com' />
<link rel='dns-prefetch' href='//adagio.io' />
<link rel='dns-prefetch' href='//adform.com' />
<link rel='dns-prefetch' href='//ad-generation.jp' />
<link rel='dns-prefetch' href='//admanmedia.com' />
<link rel='dns-prefetch' href='//adtech.com' />
<link rel='dns-prefetch' href='//advertising.com' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//adnxs.com' />
<link rel='dns-prefetch' href='//aol.com' />
<link rel='dns-prefetch' href='//aolcloud.net' />
<link rel='dns-prefetch' href='//appnexus.com' />
<link rel='dns-prefetch' href='//aps.amazon.com' />
<link rel='dns-prefetch' href='//avantisvideo.com' />
<link rel='dns-prefetch' href='//beachfront.com' />
<link rel='dns-prefetch' href='//conversantmedia.com' />
<link rel='dns-prefetch' href='//districtm.io' />
<link rel='dns-prefetch' href='//dynadmic.com' />
<link rel='dns-prefetch' href='//dyntrk.com' />
<link rel='dns-prefetch' href='//emxdgt.com' />
<link rel='dns-prefetch' href='//EMXDGT.com' />
<link rel='dns-prefetch' href='//freewheel.tv' />
<link rel='dns-prefetch' href='//fyber.com' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//gumgum.com' />
<link rel='dns-prefetch' href='//imonomy.com' />
<link rel='dns-prefetch' href='//improvedigital.com' />
<link rel='dns-prefetch' href='//lijit.com' />
<link rel='dns-prefetch' href='//lkqd.com' />
<link rel='dns-prefetch' href='//lkqd.net' />
<link rel='dns-prefetch' href='//loopme.com' />
<link rel='dns-prefetch' href='//mgid.com' />
<link rel='dns-prefetch' href='//onetag.com' />
<link rel='dns-prefetch' href='//openx.com' />
<link rel='dns-prefetch' href='//pubmatic.com' />
<link rel='dns-prefetch' href='//rhythmone.com' />
<link rel='dns-prefetch' href='//rubiconproject.com' />
<link rel='dns-prefetch' href='//smaato.com' />
<link rel='dns-prefetch' href='//smartadserver' />
<link rel='dns-prefetch' href='//smartadserver.com' />
<link rel='dns-prefetch' href='//smartclip.net' />
<link rel='dns-prefetch' href='//sonobi.com' />
<link rel='dns-prefetch' href='//sovrn.com' />
<link rel='dns-prefetch' href='//spotx.tv' />
<link rel='dns-prefetch' href='//spotxchange.com' />
<link rel='dns-prefetch' href='//taboola.com' />
<link rel='dns-prefetch' href='//teads.tv' />
<link rel='dns-prefetch' href='//themediagrid.com' />
<link rel='dns-prefetch' href='//tremorhub.com' />
<link rel='dns-prefetch' href='//triplelift.com' />
<link rel='dns-prefetch' href='//video.unrulymedia.com' />
<link rel='dns-prefetch' href='//vidoomy.com' />
<link rel='dns-prefetch' href='//yahoo.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo; PRF apreende carga milionária de IPhones contrabandeados em Santana do Livramento" href="https://www.alegretetudo.com.br/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento/feed/" />
<!-- alegretetudo.com.br is managing ads with Advanced Ads 1.35.1 – https://wpadvancedads.com/ --><!--noptimize--><script id="alegr-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alegretetudo.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alegretetudo.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alegretetudo.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='unslider-css-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/315/public/assets/css/805.css?ver=1662209302' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slider-css-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/315/public/assets/css/902.css?ver=1662209302' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1662209302' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1662209303' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1662209303' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mh-font-awesome-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/includes/font-awesome.min.css?ver=1662209302' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mh-magazine-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/style.css?ver=1662209303' type='text/css' media='all' />

<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.alegretetudo.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1662209303' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/315/public/assets/js/546.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/315/public/assets/js/913.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/315/public/assets/js/692.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/796/public/assets/js/9.js?ver=1.35.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.11' id='mh-scripts-js'></script>

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-50859256-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.alegretetudo.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-50859256-1", {"anonymize_ip":true});
gtag("config", "G-XJQS94WRF4");
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php","security":"7469d32ea5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.alegretetudo.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.alegretetudo.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alegretetudo.com.br/wp-json/wp/v2/posts/779909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.alegretetudo.com.br/?p=779909' />
<link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.82.0" /><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="TODOS OS DIREITOS RESERVADOS AO ALEGRETE TUDO. Nenhuma matéria ou parte dela, fotos, vídeos, áudios, incluindo anexos e/ou links, podem ser utilizadas, alteradas, comercializadas ou distribuídas sem o prévio consentimento por escrito do ALEGRETE TUDO. A utilização indevida deste conteúdo permitirá ao ALEGRETE TUDO, poder prosseguir com as medidas legais tendentes à satisfação do seu direito, inclusive mediante coerção judicial.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="alegr-layer-custom-css"></style>
<link rel="preload" as="font" href="https://www.alegretetudo.com.br/wp-content/themes/mh-magazine/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style>img#wpstats{display:none}</style>
	<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #cd353a; }
.mh-extra-nav-bg { background: rgba(205, 53, 58, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #cd353a; background: rgba(205, 53, 58, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(205, 53, 58, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #cd353a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #727375; background: rgba(114, 115, 117, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #727375; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #727375; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #727375; }
</style>
<!--[if lt IE 9]>
<script src="https://www.alegretetudo.com.br/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.alegretetudo.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33857ed7-4a07-40fd-a307-f62eab97614d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://www.alegretetudo.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "O Portal Alegrete Tudo deseja enviar a você notfificações sobre novas postagens";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Deseja receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em nosso site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou o site para recever notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.gallery-caption {
    opacity: 100;
}
.maisn-antes-do-texto {
	margin-bottom: 30px;
}
.maisn-depois-do-texto {
	margin-bottom: 30px;
}
.post h1.entry-title {
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 3.5rem;
	line-height: 4rem;
	letter-spacing: -0.15625rem;
   font-weight: 700;
   padding-bottom: .625rem;
   color: #061227;
}
.mh-subheading {
    display: inline-block;
    font-family: opensans, helvetica, arial, sans-serif;
    font-size: 1.25rem;
    padding-left: 0;
    line-height: 1.75rem;
	font-weight: 400;
    text-align: left;
    letter-spacing: -.03125rem;
    color: #555;
    padding: 5px 0px;
    margin-bottom: 10px;
    margin-bottom: .625rem;
    background: transparent;
    text-transform: none;
    border: 0px;
}
.entry-content h2 {
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 2rem;
	line-height: 2rem;
	letter-spacing: -0.1rem;
   font-weight: 700;
   padding-bottom: .625rem;
   color: #061227;
}
.wp-block-image figcaption,
.wp-block-image .aligncenter>figcaption,
.wp-block-image .alignleft>figcaption,
.wp-block-image .alignright>figcaption,
.wp-block-image.is-resized>figcaption,
.wp-block-audio figcaption,
.wp-caption-text {
   display: block;
   font-family: opensans, helvetica, arial, sans-serif;
   font-size: .75rem;
   line-height: 1.25rem;
	font-weight: 400;
	color: #555;
	background-color: #E9E9E9;
	padding: 10px;
	margin: 0px;
}
.mh-subheading-top {
	display: none;
}
.at-share-btn-elements {
	margin-bottom: 20px;
}
.entry-content p {
	display: block;
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 1.25rem;
    line-height: 2rem;
	font-weight: 300;
   margin-block-start: 1em;
   margin-block-end: 1em;
   margin-inline-start: 0px;
   margin-inline-end: 0px;
   letter-spacing: -.03125rem;
   overflow-wrap: break-word;
   color: #333;
   text-size-adjust: 100%;
   box-sizing: inherit;
}
@media (max-width: 767px) {
.post h1.entry-title {
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 2.4rem;
	line-height: 2.6rem;
	letter-spacing: -0.15rem;
  font-weight: 700;
  padding-bottom: .625rem;
  color: #061227;
}

.mh-custom-posts-xl-title, .mh-posts-list-title, .mh-posts-grid-title, .mh-widget-col-2 .mh-posts-grid-title, .mh-related-content .mh-posts-grid-title, #mh-mobile .mh-posts-focus-title-small, .mh-posts-grid-title {
	font-family: opensans, helvetica, arial, sans-serif; 
   font-size: 14px;
   font-size: .875rem;
}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body id="mh-mobile" class="post-template-default single single-post postid-779909 single-format-standard custom-background wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout5 mh-widget-layout2 aa-prefix-alegr-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" class="custom-logo" alt="Marca Alegrete Tudo" data-attachment-id="677710" data-permalink="https://www.alegretetudo.com.br/marca-alegrete-tudo-300x100px/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marca-alegrete-tudo-300x100px" data-image-description="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-image-caption="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-lazy-src="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" /><noscript><img width="300" height="100" src="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" class="custom-logo" alt="Marca Alegrete Tudo" data-attachment-id="677710" data-permalink="https://www.alegretetudo.com.br/marca-alegrete-tudo-300x100px/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marca-alegrete-tudo-300x100px" data-image-description="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-image-caption="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" /></noscript></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div class="mh-widget mh-header-2 alegr-widget"><div  class="alegr-13ce507729137abdfec579184ddb9511" id="alegr-13ce507729137abdfec579184ddb9511"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-722553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-722553"><a href="https://www.alegretetudo.com.br/">HOME</a></li>
<li id="menu-item-677677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677677"><a href="https://www.alegretetudo.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-678838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-678838"><a href="https://www.alegretetudo.com.br/categoria/noticias/">Últimas Notícias</a></li>
<li id="menu-item-644595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-644590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
	<li id="menu-item-644591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
	<li id="menu-item-716669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-716669"><a href="https://www.alegretetudo.com.br/categoria/brasil/">Brasil</a></li>
	<li id="menu-item-716670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716670"><a href="https://www.alegretetudo.com.br/categoria/educacao/">Educação</a></li>
	<li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-716671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716671"><a href="https://www.alegretetudo.com.br/categoria/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
	<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
	<li id="menu-item-716672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716672"><a href="https://www.alegretetudo.com.br/categoria/mundo/">Mundo</a></li>
	<li id="menu-item-716673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-716673"><a href="https://www.alegretetudo.com.br/categoria/noticias/">Notícias</a></li>
	<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
	<li id="menu-item-716674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716674"><a href="https://www.alegretetudo.com.br/categoria/politica/">Política</a></li>
	<li id="menu-item-716675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716675"><a href="https://www.alegretetudo.com.br/categoria/saude/">Saúde</a></li>
	<li id="menu-item-716676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716676"><a href="https://www.alegretetudo.com.br/categoria/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-644592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li id="menu-item-644594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
<li id="menu-item-678486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678486"><a href="https://www.alegretetudo.com.br/videos/">Vídeos</a></li>
<li id="menu-item-677671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677671"><a href="https://www.alegretetudo.com.br/contato/">Contato</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas Notícias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.alegretetudo.com.br/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento/" title="PRF apreende carga milionária de IPhones contrabandeados em Santana do Livramento">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 de setembro de 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							PRF apreende carga milionária de IPhones contrabandeados em Santana do Livramento						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Alegrete							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.alegretetudo.com.br/confira-o-trajeto-e-as-ruas-bloqueadas-para-chegada-da-chama/" title="Confira o trajeto e as ruas bloqueadas para Chegada da Chama">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 de setembro de 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Confira o trajeto e as ruas bloqueadas para Chegada da Chama						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Alegrete							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.alegretetudo.com.br/fila-para-entregar-exames-e-emitir-gtas-na-inspetoria-veterinaria/" title="Fila para entregar exames e emitir GTAs na Inspetoria Veterinária">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 de setembro de 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Fila para entregar exames e emitir GTAs na Inspetoria Veterinária						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Alegrete							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.alegretetudo.com.br/manutencao-da-rge-deixa-bairros-sem-agua-em-alegrete-nesta-terca-feira/" title="Manutenção da RGE deixa bairros sem água, em Alegrete, nesta terça-feira">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 de setembro de 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Manutenção da RGE deixa bairros sem água, em Alegrete, nesta terça-feira						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Alegrete							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.alegretetudo.com.br/chamame-sentinelas-e-a-campea-do-festival-canto-farroupilha/" title="Chamamé Sentinelas é a campeã do Festival Canto Farroupilha">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 de setembro de 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Chamamé Sentinelas é a campeã do Festival Canto Farroupilha						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Alegrete							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-677643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677643"><a href="https://www.facebook.com/PortalAlegreteTudo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-677644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677644"><a href="https://www.instagram.com/portalalegretetudo/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-677645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677645"><a href="https://www.youtube.com/c/portalalegretetudors"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.alegretetudo.com.br" itemprop="item"><span itemprop="name">Início</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.alegretetudo.com.br/categoria/alegrete/" itemprop="item"><span itemprop="name">Alegrete</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>PRF apreende carga milionária de IPhones contrabandeados em Santana do Livramento</nav>
<article id="post-779909" class="post-779909 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-brasil category-noticias tag-carga-milionaria-de-iphones tag-prf">
	<header class="entry-header clearfix"><h1 class="entry-title">PRF apreende carga milionária de IPhones contrabandeados em Santana do Livramento</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Carga é avaliada em mais de dois milhões de reais</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2022/09/">12 de setembro de 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.alegretetudo.com.br/author/flaviane/">Flaviane Antolini Favero</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.alegretetudo.com.br/categoria/alegrete/" rel="category tag">Alegrete</a>, <a href="https://www.alegretetudo.com.br/categoria/brasil/" rel="category tag">Brasil</a>, <a href="https://www.alegretetudo.com.br/categoria/noticias/" rel="category tag">Notícias</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="hustle_module_widget-2" class="mh-widget mh-posts-1 widget_hustle_module_widget"><div class="hustle-ui hustle-inline hustle_module_id_1 " 
			data-id="1"
			data-render-id="0"
			data-tracking="disabled"
			data-sub-type="widget"
			
				data-delay="0"
				data-intro="no_animation"
				 style="opacity:0;"><div class="hustle-inline-content"><div class="hustle-social hustle-social--default" data-custom="false" data-grid-desktop="inline" data-grid-mobiles="inline"><ul class="hustle-counter--none hustle-animated" data-animation="zoom"><li><a href="#" class="hustle-share-icon hustle-share--facebook" data-network="facebook" data-counter="none" data-link="native" data-count="0"><i class="hustle-icon-social-facebook" aria-hidden="true"></i><span class="hustle-screen-reader">Share on Facebook</span></a></li><li><a href="#" class="hustle-share-icon hustle-share--twitter" data-network="twitter" data-counter="none" data-link="native" data-count="0"><i class="hustle-icon-social-twitter" aria-hidden="true"></i><span class="hustle-screen-reader">Share on Twitter</span></a></li><li><a href="#" class="hustle-share-icon hustle-share--whatsapp" data-network="whatsapp" data-counter="none" data-link="native" data-count="0"><i class="hustle-icon-social-whatsapp" aria-hidden="true"></i><span class="hustle-screen-reader">Share on WhatsApp</span></a></li><li><a href="mailto:?subject=PRF%20apreende%20carga%20milion%C3%A1ria%20de%20IPhones%20contrabandeados%20em%20Santana%20do%20Livramento&#038;body=I%27ve%20found%20an%20excellent%20article%20on%20%7Bpage_url%7D%20which%20may%20interest%20you." class="hustle-share-icon hustle-share--email" data-network="email" data-counter="none" data-link="custom" data-count="0"><i class="hustle-icon-social-email" aria-hidden="true"></i><span class="hustle-screen-reader">Share on Email</span></a></li></ul></div></div></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img width="678" height="381" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20678%20381'%3E%3C/svg%3E" alt="" title="983db826-f37b-4f18-8d94-db453468700f" data-lazy-src="https://www.alegretetudo.com.br/wp-content/uploads/2022/09/alegretetudo-983db826-f37b-4f18-8d94-db453468700f-678x381.jpeg" /><noscript><img width="678" height="381" src="https://www.alegretetudo.com.br/wp-content/uploads/2022/09/alegretetudo-983db826-f37b-4f18-8d94-db453468700f-678x381.jpeg" alt="" title="983db826-f37b-4f18-8d94-db453468700f" /></noscript>
</figure>

<p>Um homem foi preso e 438 telefones IPhones e 56 smartwatch contrabandeados foram apreendidos na tarde desta segunda-feira, 12, na BR 158, em Santana do Livramento. A ação aconteceu em uma abordagem a um veículo que vinha do Uruguai e seguia para Porto Alegre.</p>



<p>Após receberem informação do serviço de inteligência, policiais Rodoviários federais abordaram um Fiat Uno que estava entrando na rodovia, vindo de uma via vicinal. Ao revistarem o veículo encontraram uma grande quantidade de equipamentos no interior do carro. O homem admitiu que tinha carregado em Rivera, Uruguai e entregaria na capital gaúcha.</p>



<p>O criminoso, de 34 anos, foi preso e encaminhado para a polícia judiciária. A carga e o veículo foram entregues junto no registro do flagrante.</p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.alegretetudo.com.br/tag/carga-milionaria-de-iphones/" rel="tag">carga milionária de IPhones</a></li><li><a href="https://www.alegretetudo.com.br/tag/prf/" rel="tag">PRF</a></li></ul></div>
<!-- Composite Start -->
<div id="M818304ScriptRootC1335602"></div>
<script src="https://jsc.mgid.com/a/l/alegretetudo.com.br.1335602.js" async></script>
<!-- Composite End -->

<div id="custom_html-4" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a style="font-size:16px; line-height:16px; color:#28A7E8; font-family: Arial, Helvetica, sans-serif; font-weight:600; text-align:center; width:100%;" href="https://t.me/joinchat/6SVhBlnJ-5xjZWJh" target="_blank" rel="noopener"><strong style="color:#CD353A;">PAT no Telegram ?</strong> <strong style="color:#000000;">Sim.</strong> Clique AQUI <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" width="20" height="20" data-lazy-src="https://www.alegretetudo.com.br/wp-content/themes/mh-magazine/images/logo-telegram-20x20px-animado.gif" /><noscript><img src="https://www.alegretetudo.com.br/wp-content/themes/mh-magazine/images/logo-telegram-20x20px-animado.gif" width="20" height="20" /></noscript> e receba os alertas de notícias em nosso grupo exclusivo! É de graça.</a></div></div>
</article>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Se inscrever</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://www.alegretetudo.com.br/wp-login.php?redirect_to=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.alegretetudo.com.br/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificar de </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">novos comentários de acompanhamento</option>
                                                                                                                                <option value="all_comment" >novas respostas aos meus comentários</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="dac715420d" /><input type="hidden" name="_wp_http_referer" value="/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento/?fbclid" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Anexar uma imagem a este comentário' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notificar-me de respostas a este comentário">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar Comentário." />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00e0947fd9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="177"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Anexar uma imagem a este comentário' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notificar-me de respostas a este comentário">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar Comentário." />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00e0947fd9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="247"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comentários                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Comentário mais reagido"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Tópico de comentários mais quente"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Comentários em linha</div>
                    <div class="wpd-filter-view-all">Exibir todos os comentários</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                   
         <div id="taboola-below-article-thumbnails"></div>
    
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item post-779909 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-brasil category-noticias tag-carga-milionaria-de-iphones tag-prf">
									<a href="https://www.alegretetudo.com.br/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento/">
										PRF apreende carga milionária de IPhones contrabandeados em Santana do Livramento									</a>
								</li>								<li class="mh-tab-post-item post-779884 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica category-saude tag-prefeitura-municipal-de-alegrete tag-ruas-bloqueadas tag-secretaria-de-seguranca-publica tag-trajeto">
									<a href="https://www.alegretetudo.com.br/confira-o-trajeto-e-as-ruas-bloqueadas-para-chegada-da-chama/">
										Confira o trajeto e as ruas bloqueadas para Chegada da Chama									</a>
								</li>								<li class="mh-tab-post-item post-779710 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias">
									<a href="https://www.alegretetudo.com.br/fila-para-entregar-exames-e-emitir-gtas-na-inspetoria-veterinaria/">
										Fila para entregar exames e emitir GTAs na Inspetoria Veterinária									</a>
								</li>								<li class="mh-tab-post-item post-779872 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica category-saude tag-desabastecimento tag-rge">
									<a href="https://www.alegretetudo.com.br/manutencao-da-rge-deixa-bairros-sem-agua-em-alegrete-nesta-terca-feira/">
										Manutenção da RGE deixa bairros sem água, em Alegrete, nesta terça-feira									</a>
								</li>								<li class="mh-tab-post-item post-779680 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica tag-cantinho-farroupilha tag-canto-farroupilha tag-festejos-farroupilhas-em-alegrete">
									<a href="https://www.alegretetudo.com.br/chamame-sentinelas-e-a-campea-do-festival-canto-farroupilha/">
										Chamamé Sentinelas é a campeã do Festival Canto Farroupilha									</a>
								</li>								<li class="mh-tab-post-item post-779666 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica tag-festejos-farroupilhas-em-alegrete tag-peao-e-prenda tag-praca-getulio-vargas">
									<a href="https://www.alegretetudo.com.br/concurso-dos-festejos-farroupilhas-escolheu-peoes-e-prendas-mais-bem-pilchados/">
										Concurso dos Festejos Farroupilhas escolheu peões e prendas mais bem pilchados									</a>
								</li>								<li class="mh-tab-post-item post-777913 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-saude">
									<a href="https://www.alegretetudo.com.br/caturra-acaba-replica-de-um-calhambeque-para-espetaculo-do-ctg-farroupilha/">
										Caturra acaba réplica de um calhambeque para espetáculo do CTG Farroupilha									</a>
								</li>								<li class="mh-tab-post-item post-778264 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica tag-cavalarianos tag-conduzir-a-chama tag-expectativa">
									<a href="https://www.alegretetudo.com.br/expectativa-de-um-grande-numero-de-cavalarianos-para-conduzir-a-chama-no-dia-13-de-setembro/">
										Expectativa de um grande número de cavalarianos para conduzir a chama no dia 13 de setembro									</a>
								</li>								<li class="mh-tab-post-item post-779137 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-policia category-saude tag-conferir-voto tag-eleitores tag-mais-tempo tag-nesta-eleicao">
									<a href="https://www.alegretetudo.com.br/eleitores-terao-mais-tempo-para-conferir-voto-nesta-eleicao/">
										Eleitores terão mais tempo para conferir voto nesta eleição									</a>
								</li>								<li class="mh-tab-post-item post-779469 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica tag-audiencia-publica tag-lei-de-diretrizes-orcamentarias tag-prefeitura-municipal-de-alegrete">
									<a href="https://www.alegretetudo.com.br/prefeitura-realiza-audiencia-publica-para-debater-prioridades-na-lei-de-diretrizes-orcamentarias/">
										Prefeitura realiza audiência pública para debater prioridades na Lei de Diretrizes Orçamentárias									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="https://www.alegretetudo.com.br/tag/acidente-de-transito-em-alegrete/" class="tag-cloud-link tag-link-189999 tag-link-position-1" style="font-size: 12px;">acidente de trânsito em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/aglomeracao/" class="tag-cloud-link tag-link-189861 tag-link-position-2" style="font-size: 12px;">Aglomeração</a>
<a href="https://www.alegretetudo.com.br/tag/acao-social/" class="tag-cloud-link tag-link-189937 tag-link-position-3" style="font-size: 12px;">Ação Social</a>
<a href="https://www.alegretetudo.com.br/tag/brigada-militar/" class="tag-cloud-link tag-link-189840 tag-link-position-4" style="font-size: 12px;">Brigada Militar</a>
<a href="https://www.alegretetudo.com.br/tag/covid-19/" class="tag-cloud-link tag-link-189831 tag-link-position-5" style="font-size: 12px;">Covid-19</a>
<a href="https://www.alegretetudo.com.br/tag/delegacia-de-policia-de-alegrete-2/" class="tag-cloud-link tag-link-190131 tag-link-position-6" style="font-size: 12px;">Delegacia de Policia de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/obituario/" class="tag-cloud-link tag-link-189872 tag-link-position-7" style="font-size: 12px;">obituário</a>
<a href="https://www.alegretetudo.com.br/tag/prefeitura-municipal-de-alegrete/" class="tag-cloud-link tag-link-189890 tag-link-position-8" style="font-size: 12px;">Prefeitura Municipal de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/secretaria-de-saude-de-alegrete/" class="tag-cloud-link tag-link-189955 tag-link-position-9" style="font-size: 12px;">Secretaria de Saúde de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/vacinacao-contra-covid-em-alegrete/" class="tag-cloud-link tag-link-190007 tag-link-position-10" style="font-size: 12px;">Vacinação contra Covid em Alegrete</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/79ee8a8490599fb68af4dd983fca776d?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/79ee8a8490599fb68af4dd983fca776d?s=24&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/79ee8a8490599fb68af4dd983fca776d?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/79ee8a8490599fb68af4dd983fca776d?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript>									</span>
									<span class="mh-tab-comment-author">
										Luiz Felipe Salles Vargas: 									</span>
									<a href="https://www.alegretetudo.com.br/a-vida-por-um-fio-tentativas-de-suicidio-sao-frequentemente-evitadas/#comment-772">
										<span class="mh-tab-comment-excerpt">
											Bom dia! Foi eu quem tirou esse senhor da ponte Borges de Medeiros na noite do dia 24/07, o senhor&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/286f941394b2534d1490c03378ff22b5?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/286f941394b2534d1490c03378ff22b5?s=24&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/286f941394b2534d1490c03378ff22b5?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/286f941394b2534d1490c03378ff22b5?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript>									</span>
									<span class="mh-tab-comment-author">
										Lavinia Antolini Antolini: 									</span>
									<a href="https://www.alegretetudo.com.br/flamengo-vence-inter-em-rodada-historica-do-efipan/#comment-771">
										<span class="mh-tab-comment-excerpt">
											Em cima do Internacional foi a primeira vitória nos últimos 10 anos de evento.										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/485db03ee7aa604b154870bdaaa3db6b?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/485db03ee7aa604b154870bdaaa3db6b?s=24&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/485db03ee7aa604b154870bdaaa3db6b?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/485db03ee7aa604b154870bdaaa3db6b?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript>									</span>
									<span class="mh-tab-comment-author">
										Aires: 									</span>
									<a href="https://www.alegretetudo.com.br/flamengo-vence-inter-em-rodada-historica-do-efipan/#comment-770">
										<span class="mh-tab-comment-excerpt">
											O Flamenguinho não ganhou na segunda feira? Essa não seria a segunda vitória? Acho q deveriam dar uma revisada.										</span>
									</a>
								</li></ul>				</div>
			</div></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fique Conectado</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-menu-social-container"><ul id="menu-menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677643"><a href="https://www.facebook.com/PortalAlegreteTudo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677644"><a href="https://www.instagram.com/portalalegretetudo/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677645"><a href="https://www.youtube.com/c/portalalegretetudors"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li>
</ul></div>				</nav></div><div class="mh-widget alegr-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidade:</span></h4><div  class="alegr-2cdbc88840e3aebb6c109282c636a8ba" id="alegr-2cdbc88840e3aebb6c109282c636a8ba"></div></div></aside>
</div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
</div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="mh_magazine_tabbed-2" class="mh-footer-widget mh_magazine_tabbed"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ÚLTIMAS NOTÍCIAS:</span></h6>			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item post-779909 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-brasil category-noticias tag-carga-milionaria-de-iphones tag-prf">
									<a href="https://www.alegretetudo.com.br/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento/">
										PRF apreende carga milionária de IPhones contrabandeados em Santana do Livramento									</a>
								</li>								<li class="mh-tab-post-item post-779884 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica category-saude tag-prefeitura-municipal-de-alegrete tag-ruas-bloqueadas tag-secretaria-de-seguranca-publica tag-trajeto">
									<a href="https://www.alegretetudo.com.br/confira-o-trajeto-e-as-ruas-bloqueadas-para-chegada-da-chama/">
										Confira o trajeto e as ruas bloqueadas para Chegada da Chama									</a>
								</li>								<li class="mh-tab-post-item post-779710 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias">
									<a href="https://www.alegretetudo.com.br/fila-para-entregar-exames-e-emitir-gtas-na-inspetoria-veterinaria/">
										Fila para entregar exames e emitir GTAs na Inspetoria Veterinária									</a>
								</li>								<li class="mh-tab-post-item post-779872 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica category-saude tag-desabastecimento tag-rge">
									<a href="https://www.alegretetudo.com.br/manutencao-da-rge-deixa-bairros-sem-agua-em-alegrete-nesta-terca-feira/">
										Manutenção da RGE deixa bairros sem água, em Alegrete, nesta terça-feira									</a>
								</li>								<li class="mh-tab-post-item post-779680 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica tag-cantinho-farroupilha tag-canto-farroupilha tag-festejos-farroupilhas-em-alegrete">
									<a href="https://www.alegretetudo.com.br/chamame-sentinelas-e-a-campea-do-festival-canto-farroupilha/">
										Chamamé Sentinelas é a campeã do Festival Canto Farroupilha									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="https://www.alegretetudo.com.br/tag/acidente-de-transito-em-alegrete/" class="tag-cloud-link tag-link-189999 tag-link-position-1" style="font-size: 12px;">acidente de trânsito em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/aglomeracao/" class="tag-cloud-link tag-link-189861 tag-link-position-2" style="font-size: 12px;">Aglomeração</a>
<a href="https://www.alegretetudo.com.br/tag/arte/" class="tag-cloud-link tag-link-189856 tag-link-position-3" style="font-size: 12px;">Arte</a>
<a href="https://www.alegretetudo.com.br/tag/acao-social/" class="tag-cloud-link tag-link-189937 tag-link-position-4" style="font-size: 12px;">Ação Social</a>
<a href="https://www.alegretetudo.com.br/tag/boletim-epidemiologico-alegrete/" class="tag-cloud-link tag-link-189959 tag-link-position-5" style="font-size: 12px;">Boletim Epidemiológico Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/bombeiros-de-alegrete/" class="tag-cloud-link tag-link-189844 tag-link-position-6" style="font-size: 12px;">Bombeiros de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/brigada-militar/" class="tag-cloud-link tag-link-189840 tag-link-position-7" style="font-size: 12px;">Brigada Militar</a>
<a href="https://www.alegretetudo.com.br/tag/clima-em-alegrete/" class="tag-cloud-link tag-link-189953 tag-link-position-8" style="font-size: 12px;">Clima em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/corpo-de-bombeiros-de-alegrete/" class="tag-cloud-link tag-link-189958 tag-link-position-9" style="font-size: 12px;">Corpo de Bombeiros de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/covid-19/" class="tag-cloud-link tag-link-189831 tag-link-position-10" style="font-size: 12px;">Covid-19</a>
<a href="https://www.alegretetudo.com.br/tag/camara-de-vereadores-de-alegrete/" class="tag-cloud-link tag-link-189998 tag-link-position-11" style="font-size: 12px;">Câmara de Vereadores de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/delegacia-de-policia-de-alegrete-2/" class="tag-cloud-link tag-link-190131 tag-link-position-12" style="font-size: 12px;">Delegacia de Policia de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/eduardo-leite/" class="tag-cloud-link tag-link-189866 tag-link-position-13" style="font-size: 12px;">Eduardo Leite</a>
<a href="https://www.alegretetudo.com.br/tag/empregos/" class="tag-cloud-link tag-link-189918 tag-link-position-14" style="font-size: 12px;">empregos</a>
<a href="https://www.alegretetudo.com.br/tag/golpe/" class="tag-cloud-link tag-link-189847 tag-link-position-15" style="font-size: 12px;">golpe</a>
<a href="https://www.alegretetudo.com.br/tag/guarda-municipal-de-alegrete/" class="tag-cloud-link tag-link-189961 tag-link-position-16" style="font-size: 12px;">Guarda Municipal de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/homenagem/" class="tag-cloud-link tag-link-189833 tag-link-position-17" style="font-size: 12px;">homenagem</a>
<a href="https://www.alegretetudo.com.br/tag/obituario/" class="tag-cloud-link tag-link-189872 tag-link-position-18" style="font-size: 12px;">obituário</a>
<a href="https://www.alegretetudo.com.br/tag/policia-civil-de-alegrete/" class="tag-cloud-link tag-link-189974 tag-link-position-19" style="font-size: 12px;">Polícia Civil de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/prefeitura-municipal-de-alegrete/" class="tag-cloud-link tag-link-189890 tag-link-position-20" style="font-size: 12px;">Prefeitura Municipal de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/presidio-estadual-de-alegrete/" class="tag-cloud-link tag-link-189949 tag-link-position-21" style="font-size: 12px;">Presídio Estadual de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/santa-casa-alegrete/" class="tag-cloud-link tag-link-189832 tag-link-position-22" style="font-size: 12px;">Santa Casa Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/saude/" class="tag-cloud-link tag-link-189952 tag-link-position-23" style="font-size: 12px;">Saúde</a>
<a href="https://www.alegretetudo.com.br/tag/secretaria-de-saude-de-alegrete/" class="tag-cloud-link tag-link-189955 tag-link-position-24" style="font-size: 12px;">Secretaria de Saúde de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/vacinacao-contra-covid-em-alegrete/" class="tag-cloud-link tag-link-190007 tag-link-position-25" style="font-size: 12px;">Vacinação contra Covid em Alegrete</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/79ee8a8490599fb68af4dd983fca776d?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/79ee8a8490599fb68af4dd983fca776d?s=24&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/79ee8a8490599fb68af4dd983fca776d?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/79ee8a8490599fb68af4dd983fca776d?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript>									</span>
									<span class="mh-tab-comment-author">
										Luiz Felipe Salles Vargas: 									</span>
									<a href="https://www.alegretetudo.com.br/a-vida-por-um-fio-tentativas-de-suicidio-sao-frequentemente-evitadas/#comment-772">
										<span class="mh-tab-comment-excerpt">
											Bom dia! Foi eu quem tirou esse senhor da ponte Borges de Medeiros na noite do dia 24/07, o senhor&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/286f941394b2534d1490c03378ff22b5?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/286f941394b2534d1490c03378ff22b5?s=24&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/286f941394b2534d1490c03378ff22b5?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/286f941394b2534d1490c03378ff22b5?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript>									</span>
									<span class="mh-tab-comment-author">
										Lavinia Antolini Antolini: 									</span>
									<a href="https://www.alegretetudo.com.br/flamengo-vence-inter-em-rodada-historica-do-efipan/#comment-771">
										<span class="mh-tab-comment-excerpt">
											Em cima do Internacional foi a primeira vitória nos últimos 10 anos de evento.										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/485db03ee7aa604b154870bdaaa3db6b?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="https://secure.gravatar.com/avatar/485db03ee7aa604b154870bdaaa3db6b?s=24&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/485db03ee7aa604b154870bdaaa3db6b?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/485db03ee7aa604b154870bdaaa3db6b?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript>									</span>
									<span class="mh-tab-comment-author">
										Aires: 									</span>
									<a href="https://www.alegretetudo.com.br/flamengo-vence-inter-em-rodada-historica-do-efipan/#comment-770">
										<span class="mh-tab-comment-excerpt">
											O Flamenguinho não ganhou na segunda feira? Essa não seria a segunda vitória? Acho q deveriam dar uma revisada.										</span>
									</a>
								</li></ul>				</div>
			</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
</div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-amp-rodape-container"><ul id="menu-menu-amp-rodape" class="menu"><li id="menu-item-677758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-677758"><a href="https://www.alegretetudo.com.br/">Página inicial</a></li>
<li id="menu-item-677756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677756"><a href="https://www.alegretetudo.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-677755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677755"><a href="https://www.alegretetudo.com.br/contato/">Contato</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Desenvolvido pela <a href="http://loupbr.com" title="Empresa especializada na criação de sites">Loup Brasil</a>.		</p>
	</div>
</div>
<script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Qual sua opinião sobre o assunto? por favor, comente.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Responder</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link data-minify="1" rel='stylesheet' id='hustle_icons-css'  href='https://www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=1662209303' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_social-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-social.min.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.alegretetudo.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Seja o Primeiro a Comentar!",
        wc_comment_join_text: "Entre na discuss\u00e3o",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/276/assets/js/383.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"alegr-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/330/public/assets/js/699.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/252/public/assets/js/167.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"alegr-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/998/public/assets/js/189.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.11' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"module_id":"1","blog_id":"0","module_name":"Compartilhe:","module_type":"social_sharing","active":"1","module_mode":""}];
var incOpt = {"conditional_tags":{"is_single":true,"is_tag":false,"is_category":false,"is_author":false,"is_date":false,"is_post_type_archive":false,"is_404":false,"is_front_page":false,"is_search":false},"is_admin":"","real_page_id":"","thereferrer":"","actual_url":"www.alegretetudo.com.br\/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento\/?fbclid","full_actual_url":"https:\/\/www.alegretetudo.com.br\/prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento\/?fbclid","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento&text=PRF%20apreende%20carga%20milion%C3%A1ria%20de%20IPhones%20contrabandeados%20em%20Santana%20do%20Livramento","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento","email":"mailto:?subject=PRF%20apreende%20carga%20milion%C3%A1ria%20de%20IPhones%20contrabandeados%20em%20Santana%20do%20Livramento&body=https%3A%2F%2Fwww.alegretetudo.com.br%2Fprf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento"},"ajaxurl":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php","page_id":"779909","page_slug":"prf-apreende-carga-milionaria-de-iphones-contrabandeados-em-santana-do-livramento","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.4.11' id='hustle_front-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/pagina-principal|\/cemiterio-tem-videomonitoramento-mas-furtos-ainda-acontecem\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.alegretetudo.com.br","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/276/assets/js/85.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"alegr-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/871/public/assets/js/605/13.js?ver=2.3.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/uploads/441/871/public/assets/js/605/233.js?ver=2.3.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.alegretetudo.com.br/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658856002' id='akismet-frontend-js'></script>
<!--noptimize--><script>window.advads_admin_bar_items = [];</script><!--/noptimize--><!--noptimize--><script>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</script><!--/noptimize--><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'68268683',post:'779909',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '779909' ]);
</script>
<style type="text/css" id="hustle-module-1-0-styles" class="hustle-module-styles hustle-module-styles-1">.hustle-ui[data-id="1"].hustle-inline .hustle-social { background-color: #ffffff; }.hustle-ui[data-id="1"].hustle-inline .hustle-social { box-shadow: 0px 0px 0px 0px rgba(0,0,0,0.2); -moz-box-shadow: 0px 0px 0px 0px rgba(0,0,0,0.2); -webkit-box-shadow: 0px 0px 0px 0px rgba(0,0,0,0.2); }</style><script id="alegr-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.alegretetudo.com.br\/linkout\/"};</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.alegretetudo.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script>
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1663008007 -->