<!DOCTYPE html><html lang="pt-BR"><meta http-equiv="refresh" content="300" <head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.alegretetudo.com.br/xmlrpc.php"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link media="all" href="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/css/autoptimize_f604d3b4c28fc68c4750814f513085a9.css" rel="stylesheet" /><link media="screen" href="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/css/autoptimize_8aa70199bca6ef29bf6a80fd2bdd2779.css" rel="stylesheet" /><title>Homem é preso pela BM por receptação - Alegrete Tudo</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.alegretetudo.com.br/homem-e-preso-pela-bm-por-receptacao/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Homem é preso pela BM por receptação - Alegrete Tudo" /><meta property="og:description" content="Um indivíduo foi preso pela Brigada Militar por receptação na tarde da última segunda-feira. O acusado, de 27 anos, estava numa casa conhecida como ponto de tráfico. No local, os policiais localizaram uma bicicleta Caloi speed, que tinha sido furtada na madrugada do dia 6, no bairro Macedo. &nbsp; Ao ser questionado, o indivíduo disse &hellip;" /><meta property="og:url" content="https://www.alegretetudo.com.br/homem-e-preso-pela-bm-por-receptacao/" /><meta property="og:site_name" content="Alegrete Tudo" /><meta property="article:section" content="Sem categoria" /><meta property="article:published_time" content="2020-01-08T09:18:07+00:00" /><meta property="article:modified_time" content="2020-01-08T11:38:04+00:00" /><meta property="og:updated_time" content="2020-01-08T11:38:04+00:00" /><meta property="og:image" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?fit=575%2C1024&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?fit=575%2C1024&#038;ssl=1" /><meta property="og:image:width" content="575" /><meta property="og:image:height" content="1024" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Um indivíduo foi preso pela Brigada Militar por receptação na tarde da última segunda-feira. O acusado, de 27 anos, estava numa casa conhecida como ponto de tráfico. No local, os policiais localizaram uma bicicleta Caloi speed, que tinha sido furtada na madrugada do dia 6, no bairro Macedo. &nbsp; Ao ser questionado, o indivíduo disse [&hellip;]" /><meta name="twitter:title" content="Homem é preso pela BM por receptação - Alegrete Tudo" /><meta name="twitter:image" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?fit=575%2C1024&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alegretetudo.com.br/#website","url":"https://www.alegretetudo.com.br/","name":"Alegrete Tudo","description":"Not\u00edcias de Alegrete, Uruguaiana, Fronteira-Oeste","potentialAction":{"@type":"SearchAction","target":"https://www.alegretetudo.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/homem-e-preso-pela-bm-por-receptacao/#primaryimage","url":"https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?fit=575%2C1024&ssl=1","width":575,"height":1024},{"@type":"WebPage","@id":"https://www.alegretetudo.com.br/homem-e-preso-pela-bm-por-receptacao/#webpage","url":"https://www.alegretetudo.com.br/homem-e-preso-pela-bm-por-receptacao/","inLanguage":"pt-BR","name":"Homem \u00e9 preso pela BM por recepta\u00e7\u00e3o - Alegrete Tudo","isPartOf":{"@id":"https://www.alegretetudo.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.alegretetudo.com.br/homem-e-preso-pela-bm-por-receptacao/#primaryimage"},"datePublished":"2020-01-08T09:18:07+00:00","dateModified":"2020-01-08T11:38:04+00:00","author":{"@id":"https://www.alegretetudo.com.br/#/schema/person/459353807ba7e2eb10b72c07958c0c57"}},{"@type":["Person"],"@id":"https://www.alegretetudo.com.br/#/schema/person/459353807ba7e2eb10b72c07958c0c57","name":"flaviane","image":{"@type":"ImageObject","@id":"https://www.alegretetudo.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/d06b36c6073c6b2004504be46b755a99?s=96&d=mm&r=g","caption":"flaviane"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="https://www.alegretetudo.com.br/comments/feed/" /> <script type='text/javascript' src='https://www.alegretetudo.com.br/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.alegretetudo.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alegretetudo.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.alegretetudo.com.br/?p=570497' /><link rel="alternate" type="application/json+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fhomem-e-preso-pela-bm-por-receptacao%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fhomem-e-preso-pela-bm-por-receptacao%2F&#038;format=xml" /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="icon" href="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=32%2C20&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=192%2C118&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=180%2C110&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/logo-alegrete-tudo-copy-1-1.png?fit=270%2C166&#038;ssl=1" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script> </head><body class="post-template-default single single-post postid-570497 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="bottom-header"><div class="container"><div class="site-branding"> <a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="240" height="160" alt="Alegrete Tudo" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="240" height="160" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png?fit=240%2C160&amp;ssl=1" class="custom-logo" alt="Alegrete Tudo" /></noscript></a></div><div class="header-advertisement"> <img width="880" height="230" alt="" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/banner-topo-8.gif?fit=880%2C230&amp;ssl=1" class="image wp-image-570568  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="880" height="230" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/banner-topo-8.gif?fit=880%2C230&amp;ssl=1" class="image wp-image-570568  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div></div></div><div class="sticky-wrapper" id="sticky-wrapper"><div class="main-navigation-holder home-icon-disabled"><div class="container"><div id="main-nav" class="full-width-nav clear-fix"><nav id="site-navigation" class="main-navigation" role="navigation"><div class="wrap-menu-content"><div class="menu-menu-prncipal-container"><ul id="primary-menu" class="menu"><li id="menu-item-554980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554980"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li><li id="menu-item-554981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-554981"><a href="#">Editorias</a><ul class="sub-menu"><li id="menu-item-554982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554982"><a href="https://www.alegretetudo.com.br/categoria/destaques/">Destaques</a></li><li id="menu-item-554985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554985"><a href="https://www.alegretetudo.com.br/categoria/geral/">Geral</a></li><li id="menu-item-553937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553937"><a href="https://www.alegretetudo.com.br/categoria/regiao/">Região</a></li><li id="menu-item-554984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554984"><a href="https://www.alegretetudo.com.br/categoria/esportes/">Esportes</a></li><li id="menu-item-554986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554986"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li></ul></li><li id="menu-item-553936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553936"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li><li id="menu-item-554987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554987"><a href="https://www.alegretetudo.com.br/categoria/mais-noticias/">Mais Notícias</a></li></ul></div></div></nav></div></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="inner-wrapper"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-570497" class="post-570497 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-destaques category-noticias category-sem-categoria category-ultimas"><div class="article-wrap-inner"><div class="content-wrap"><div class="content-wrap-inner"><header class="entry-header"><h1 class="entry-title">Homem é preso pela BM por receptação</h1><div class="entry-meta"> <span class="posted-on"><a href="https://www.alegretetudo.com.br/homem-e-preso-pela-bm-por-receptacao/" rel="bookmark"><time class="entry-date published" datetime="2020-01-08T06:18:07-03:00">8 de janeiro de 2020</time><time class="updated" datetime="2020-01-08T08:38:04-03:00">8 de janeiro de 2020</time></a></span></div></header><div class="entry-content"><p>Um indivíduo foi preso pela Brigada Militar por receptação na tarde da última segunda-feira.</p><p>O acusado, de 27 anos, estava numa casa conhecida como ponto de tráfico. No local, os policiais localizaram uma bicicleta Caloi speed, que tinha sido furtada na madrugada do dia 6, no bairro Macedo.</p><div class="g g-1"><div class="g-single a-4"><a href=""><img data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/Peruzzo-1-1-1.gif?ssl=1" /></noscript></a></div></div><p><img alt="" width="575" height="1024" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?w=575&amp;ssl=1 575w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?resize=168%2C300&amp;ssl=1 168w" sizes="(max-width: 575px) 100vw, 575px" data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?resize=575%2C1024&#038;ssl=1" class="aligncenter wp-image-570737 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-570737 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?resize=575%2C1024&#038;ssl=1" alt="" width="575" height="1024" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?w=575&amp;ssl=1 575w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0060_wm.jpg?resize=168%2C300&amp;ssl=1 168w" sizes="(max-width: 575px) 100vw, 575px" data-recalc-dims="1" /></noscript></p><p>&nbsp;</p><p>Ao ser questionado, o indivíduo disse havia comprado a bicicleta pelo valor de 30 reais. A bike tem um valor aproximado de quase 2 mil reais. Diante da situação, a Caloi foi apreendida, assim como, outros produtos sem procedência.</p><p>O homem, que também estava com 233 reais no bolso, foi levado à Delegacia de Polícia. Em contato com a autoridade policial foi determinado flagrante por receptação. A fiança foi estipulada em três salários mínimos. Sem realizar o pagamento do valor, depois de ouvido o acusado foi encaminhado ao Presídio Estadual de Alegrete.</p><p><img alt="" width="768" height="1024" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0058_wm.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0058_wm.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0058_wm.jpg?resize=768%2C1024&#038;ssl=1" class="aligncenter wp-image-570738 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-570738 size-full" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0058_wm.jpg?resize=768%2C1024&#038;ssl=1" alt="" width="768" height="1024" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0058_wm.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0058_wm.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></noscript></p><p>&nbsp;</p><p>A prisão foi efetuada pelas guarnições: soldados De Lima; André; Mirriele; Gutierres; Leal e Carlosso.</p><p><img alt="" width="768" height="1024" data-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0059_wm.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0059_wm.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0059_wm.jpg?resize=768%2C1024&#038;ssl=1" class="aligncenter wp-image-570736 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-570736 size-full" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0059_wm.jpg?resize=768%2C1024&#038;ssl=1" alt="" width="768" height="1024" srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0059_wm.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0059_wm.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></noscript></p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.alegretetudo.com.br/homem-e-preso-pela-bm-por-receptacao/' heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count" style="visibility:visible;">11</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fhomem-e-preso-pela-bm-por-receptacao%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Homem%20%C3%A9%20preso%20pela%20BM%20por%20recepta%C3%A7%C3%A3o&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fhomem-e-preso-pela-bm-por-receptacao%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Homem%20%C3%A9%20preso%20pela%20BM%20por%20recepta%C3%A7%C3%A3o https%3A%2F%2Fwww.alegretetudo.com.br%2Fhomem-e-preso-pela-bm-por-receptacao%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.alegretetudo.com.br/homem-e-preso-pela-bm-por-receptacao/', 'Homem%20%C3%A9%20preso%20pela%20BM%20por%20recepta%C3%A7%C3%A3o', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">11</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div></div></div></div></article><div class="news-col-3 related-posts"><h3 class="related-posts-title">Mais Notícias</h3><div class="inner-wrapper"><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/aviao-ucraniano-que-caiu-no-ira-levava-passageiros-de-sete-nacionalidades/"><img width="400" height="290" alt="" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/corpos-aviao.jpg?resize=400%2C290&amp;ssl=1 400w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/corpos-aviao.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/corpos-aviao.jpg?zoom=3&amp;resize=400%2C290&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/corpos-aviao.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/corpos-aviao.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/corpos-aviao.jpg?resize=400%2C290&amp;ssl=1 400w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/corpos-aviao.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/corpos-aviao.jpg?zoom=3&amp;resize=400%2C290&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/aviao-ucraniano-que-caiu-no-ira-levava-passageiros-de-sete-nacionalidades/">Avião ucraniano que caiu no Irã levava passageiros de sete nacionalidades</a></h3> <span class="posted-date">8 de janeiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/obituario-adao-fernando-de-oliveira-bilheri-67-anos-07-01-2020/"><img width="400" height="245" alt="" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245"   alt="" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/obituario-adao-fernando-de-oliveira-bilheri-67-anos-07-01-2020/">Obituário: Adão Fernando de Oliveira Bilheri &#8211; 67 anos &#8211; 07/01/2020</a></h3> <span class="posted-date">8 de janeiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/obituario-terezinha-inacio-de-freitas-78-anos-08-01-2020/"><img width="400" height="245" alt="" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-irma-terezinha-da-luz-barbosa-76-anos-10-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-irma-terezinha-da-luz-barbosa-76-anos-10-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/obituario-terezinha-inacio-de-freitas-78-anos-08-01-2020/">Obituário: Terezinha Inácio de Freitas &#8211; 78 anos &#8211; 08/01/2020</a></h3> <span class="posted-date">8 de janeiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/obituario-eumendes-ribeiro-rodrigues-81-anos-07-01-2020/"><img width="400" height="245" alt="" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245"   alt="" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="245" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg?resize=400%2C245&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" /></noscript></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/obituario-eumendes-ribeiro-rodrigues-81-anos-07-01-2020/">Obituário: Eumendes Ribeiro Rodrigues &#8211; 81 anos &#8211; 07/01/2020</a></h3> <span class="posted-date">8 de janeiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/grupo-a-ja-esta-na-nativa-fm-e-spotify-com-primeira-musica-autoral-eternamente-eu-e-voce/"><img width="400" height="290" alt="" data-srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0234.jpg?resize=400%2C290&amp;ssl=1 400w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0234.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0234.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0234.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0234.jpg?resize=400%2C290&amp;ssl=1 400w, https://i2.wp.com/www.alegretetudo.com.br/wp-content/uploads/2020/01/IMG-20200106-WA0234.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/grupo-a-ja-esta-na-nativa-fm-e-spotify-com-primeira-musica-autoral-eternamente-eu-e-voce/">Grupo A+ já está na Nativa FM e Spotify com primeira música autoral &#8220;Eternamente Eu e Você&#8221;</a></h3> <span class="posted-date">8 de janeiro de 2020</span></div></div><div class="news-item three-column-item"><div class="news-thumb"> <a href="https://www.alegretetudo.com.br/e-critico-o-estoque-da-tipagem-negativa-de-sangue-no-hemocentro/"><img width="400" height="290" alt="" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/08/Hemocentro-1024x734-1.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/08/Hemocentro-1024x734-1.jpg?zoom=3&amp;resize=400%2C290&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/08/Hemocentro-1024x734-1.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="290" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/08/Hemocentro-1024x734-1.jpg?resize=400%2C290&amp;ssl=1" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/08/Hemocentro-1024x734-1.jpg?zoom=2&amp;resize=400%2C290&amp;ssl=1 800w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/08/Hemocentro-1024x734-1.jpg?zoom=3&amp;resize=400%2C290&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a></div><div class="news-text-wrap"><h3><a href="https://www.alegretetudo.com.br/e-critico-o-estoque-da-tipagem-negativa-de-sangue-no-hemocentro/">É crítico o estoque da tipagem negativa de sangue no Hemocentro</a></h3> <span class="posted-date">8 de janeiro de 2020</span></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Navegação de Post</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.alegretetudo.com.br/orcamento-de-alegrete-ultrapassa-os-240-milhoes-em-2020/" rel="prev">Orçamento de Alegrete ultrapassa os 240 milhões em 2020</a></div><div class="nav-next"><a href="https://www.alegretetudo.com.br/e-critico-o-estoque-da-tipagem-negativa-de-sangue-no-hemocentro/" rel="next">É crítico o estoque da tipagem negativa de sangue no Hemocentro</a></div></div></nav></main></div><div id="sidebar-primary" class="widget-area sidebar" role="complementary"><aside id="search-5" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Pesquisar</h2></div><form role="search" method="get" class="search-form" action="https://www.alegretetudo.com.br/"> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button></form></aside><aside id="media_image-11" class="widget widget_media_image"><img width="420" height="600" alt="" style="max-width: 100%; height: auto;" data-srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?w=420&amp;ssl=1 420w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?resize=210%2C300&amp;ssl=1 210w" sizes="(max-width: 420px) 100vw, 420px" data-src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?fit=420%2C600&amp;ssl=1" class="image wp-image-550425  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="420" height="600" src="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?fit=420%2C600&amp;ssl=1" class="image wp-image-550425  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?w=420&amp;ssl=1 420w, https://i0.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/10/banner-pileco-1.png?resize=210%2C300&amp;ssl=1 210w" sizes="(max-width: 420px) 100vw, 420px" /></noscript></aside><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/pt/n29d79n55d80/alegrete/" data-label_1="Alegrete" data-label_2="RS" data-icons="Climacons Animated" data-theme="original" data-basecolor="#b52b27" data-highcolor="#ffe030" data-lowcolor="#ffffff">Alegrete RS</a><br /></p></div></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><script async src="//widget.horoscopovirtual.com.br/js/horoscopo.js?background=ffffff&#038;color=de1010&#038;border=ffffff&#038;text=0f0f1c&#038;font=roboto"></script> </p></div></aside><aside id="media_image-6" class="widget widget_media_image"><img width="433" height="550" alt="" style="max-width: 100%; height: auto;" data-srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?w=433&amp;ssl=1 433w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?resize=236%2C300&amp;ssl=1 236w" sizes="(max-width: 433px) 100vw, 433px" data-src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1" class="image wp-image-537257  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="433" height="550" src="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?fit=433%2C550&amp;ssl=1" class="image wp-image-537257  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?w=433&amp;ssl=1 433w, https://i1.wp.com/www.alegretetudo.com.br/wp-content/uploads/2019/09/160377_SE2_2437_19_Banner_652x828px-2-1.jpg?resize=236%2C300&amp;ssl=1 236w" sizes="(max-width: 433px) 100vw, 433px" /></noscript></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="site-info-holder"><div class="copyright"></div> <img width="180" data-src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.alegretetudo.com.br/wp-content/uploads/2019/10/site.alegretetudo.com.br-cropped-logo-alegrete-tudo-copy-1-1.png" width="180"/></noscript> Todos direitos reservados<div align="right"><img width='120' data-src="http://zionagencia.com.br/img/logo%20zion%20site%20ok.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://zionagencia.com.br/img/logo%20zion%20site%20ok.png" width='120'/></noscript></div></div></div></footer></div> <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'68268683',post:'570497',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '570497' ]);</script> <script defer src="https://www.alegretetudo.com.br/wp-content/cache/autoptimize/js/autoptimize_b5c92aeb66d342774e5dc044135cd732.js"></script></body></html>


