<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="pt-BR">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Obituário: Fradique Bianchi da Silva (Fradique Leiteiro) - 78 ANOS</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Confira as informações sobre as últimas homenagens a Fradique Bianchi da Silva (Fradique Leiteiro) na Funerária Paraíso." />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Obituário: Fradique Bianchi da Silva (Fradique Leiteiro) - 78 ANOS" />
<meta property="og:description" content="Confira as informações sobre as últimas homenagens a Fradique Bianchi da Silva (Fradique Leiteiro) na Funerária Paraíso." />
<meta property="og:url" content="https://www.alegretetudo.com.br/obituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021/" />
<meta property="og:site_name" content="Alegrete Tudo" />
<meta property="article:published_time" content="2021-07-24T02:52:00+00:00" />
<meta property="article:modified_time" content="2021-07-24T02:52:07+00:00" />
<meta property="og:image" content="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Obituário: Fradique Bianchi da Silva (Fradique Leiteiro) - 78 ANOS" />
<meta name="twitter:description" content="Confira as informações sobre as últimas homenagens a Fradique Bianchi da Silva (Fradique Leiteiro) na Funerária Paraíso." />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Flaviane Antolini Favero" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//addthis.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//clevernt.com' />
<link rel='dns-prefetch' href='//152media.com' />
<link rel='dns-prefetch' href='//33across.com' />
<link rel='dns-prefetch' href='//adagio.io' />
<link rel='dns-prefetch' href='//adform.com' />
<link rel='dns-prefetch' href='//ad-generation.jp' />
<link rel='dns-prefetch' href='//admanmedia.com' />
<link rel='dns-prefetch' href='//adtech.com' />
<link rel='dns-prefetch' href='//advertising.com' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//adnxs.com' />
<link rel='dns-prefetch' href='//aol.com' />
<link rel='dns-prefetch' href='//aolcloud.net' />
<link rel='dns-prefetch' href='//appnexus.com' />
<link rel='dns-prefetch' href='//aps.amazon.com' />
<link rel='dns-prefetch' href='//avantisvideo.com' />
<link rel='dns-prefetch' href='//beachfront.com' />
<link rel='dns-prefetch' href='//conversantmedia.com' />
<link rel='dns-prefetch' href='//districtm.io' />
<link rel='dns-prefetch' href='//dynadmic.com' />
<link rel='dns-prefetch' href='//dyntrk.com' />
<link rel='dns-prefetch' href='//emxdgt.com' />
<link rel='dns-prefetch' href='//EMXDGT.com' />
<link rel='dns-prefetch' href='//freewheel.tv' />
<link rel='dns-prefetch' href='//fyber.com' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//gumgum.com' />
<link rel='dns-prefetch' href='//imonomy.com' />
<link rel='dns-prefetch' href='//improvedigital.com' />
<link rel='dns-prefetch' href='//lijit.com' />
<link rel='dns-prefetch' href='//lkqd.com' />
<link rel='dns-prefetch' href='//lkqd.net' />
<link rel='dns-prefetch' href='//loopme.com' />
<link rel='dns-prefetch' href='//mgid.com' />
<link rel='dns-prefetch' href='//onetag.com' />
<link rel='dns-prefetch' href='//openx.com' />
<link rel='dns-prefetch' href='//pubmatic.com' />
<link rel='dns-prefetch' href='//rhythmone.com' />
<link rel='dns-prefetch' href='//rubiconproject.com' />
<link rel='dns-prefetch' href='//smaato.com' />
<link rel='dns-prefetch' href='//smartadserver' />
<link rel='dns-prefetch' href='//smartadserver.com' />
<link rel='dns-prefetch' href='//smartclip.net' />
<link rel='dns-prefetch' href='//sonobi.com' />
<link rel='dns-prefetch' href='//sovrn.com' />
<link rel='dns-prefetch' href='//spotx.tv' />
<link rel='dns-prefetch' href='//spotxchange.com' />
<link rel='dns-prefetch' href='//taboola.com' />
<link rel='dns-prefetch' href='//teads.tv' />
<link rel='dns-prefetch' href='//themediagrid.com' />
<link rel='dns-prefetch' href='//tremorhub.com' />
<link rel='dns-prefetch' href='//triplelift.com' />
<link rel='dns-prefetch' href='//video.unrulymedia.com' />
<link rel='dns-prefetch' href='//vidoomy.com' />
<link rel='dns-prefetch' href='//yahoo.com' />
<link rel='dns-prefetch' href='//events1.avantisvideo.com' />
<link rel='dns-prefetch' href='//cm.doubleclick.net' />
<link rel='dns-prefetch' href='//doubleclick.net' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="//www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="//www.alegretetudo.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo; Obituário: Fradique Bianchi da Silva (Fradique Leiteiro) &#8211; 78 ANOS &#8211; 23/07/2021" href="//www.alegretetudo.com.br/obituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021/feed/" />
<script type="rocketlazyloadscript">
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='//www.alegretetudo.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='preload' href='//www.alegretetudo.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//www.alegretetudo.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1627034219' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1627034219' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1627034219' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1627034220' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1627034220' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//www.alegretetudo.com.br/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/style.css?ver=1627034220' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/includes/font-awesome.min.css?ver=1627034220' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.alegretetudo.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='preload' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1627034220' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1627034220' id='unslider-move-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1627034220' id='unslider-swipe-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.26.0' id='advanced-ads-advanced-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1627034220' id='advanced-ads-responsive-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1627034220' id='advanced-ds-pro/front-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/js/scripts.js?ver=1627034220' id='mh-scripts-js' defer></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php","security":"63d7edc374","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.alegretetudo.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.alegretetudo.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js' defer></script>
<link rel="https://api.w.org/" href="//www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="//www.alegretetudo.com.br/wp-json/wp/v2/posts/686260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='//www.alegretetudo.com.br/?p=686260' />
<link rel="alternate" type="application/json+oembed" href="//www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021%2F&#038;format=xml" />
<link rel="amphtml" href="//www.alegretetudo.com.br/amp/obituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021/" />
<meta name="generator" content="Site Kit by Google 1.37.0" /><script type="rocketlazyloadscript">advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="alegr-layer-custom-css"></style><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #cd353a; }
.mh-extra-nav-bg { background: rgba(205, 53, 58, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #cd353a; background: rgba(205, 53, 58, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(205, 53, 58, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #cd353a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #727375; background: rgba(114, 115, 117, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #727375; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #727375; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #727375; }
</style>
<!--[if lt IE 9]>
<script src="//www.alegretetudo.com.br/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.alegretetudo.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33857ed7-4a07-40fd-a307-f62eab97614d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://www.alegretetudo.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "O Portal Alegrete Tudo deseja enviar a você notfificações sobre novas postagens";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Deseja receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em nosso site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou o site para recever notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel='amphtml' href='//amp.alegretetudo.com.br/obituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021/' /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-32x32.png" sizes="32x32" />
<link rel="icon" href="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-270x270.png" />

<script type="rocketlazyloadscript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-50859256-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.gallery-caption {
    opacity: 100;
}
.maisn-antes-do-texto {
	margin-bottom: 30px;
}
.maisn-depois-do-texto {
	margin-bottom: 30px;
}
.post h1.entry-title {
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 3.5rem;
	line-height: 4rem;
	letter-spacing: -0.15625rem;
   font-weight: 700;
   padding-bottom: .625rem;
   color: #061227;
}
.mh-subheading {
    display: inline-block;
    font-family: opensans, helvetica, arial, sans-serif;
    font-size: 1.25rem;
    padding-left: 0;
    line-height: 1.75rem;
	font-weight: 400;
    text-align: left;
    letter-spacing: -.03125rem;
    color: #555;
    padding: 5px 0px;
    margin-bottom: 10px;
    margin-bottom: .625rem;
    background: transparent;
    text-transform: none;
    border: 0px;
}
.entry-content h2 {
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 2rem;
	line-height: 2rem;
	letter-spacing: -0.1rem;
   font-weight: 700;
   padding-bottom: .625rem;
   color: #061227;
}
.wp-block-image figcaption,
.wp-block-image .aligncenter>figcaption,
.wp-block-image .alignleft>figcaption,
.wp-block-image .alignright>figcaption,
.wp-block-image.is-resized>figcaption,
.wp-block-audio figcaption,
.wp-caption-text {
   display: block;
   font-family: opensans, helvetica, arial, sans-serif;
   font-size: .75rem;
   line-height: 1.25rem;
	font-weight: 400;
	color: #555;
	background-color: #E9E9E9;
	padding: 10px;
	margin: 0px;
}
.mh-subheading-top {
	display: none;
}
.at-share-btn-elements {
	margin-bottom: 20px;
}
.entry-content p {
	display: block;
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 1.25rem;
    line-height: 2rem;
	font-weight: 300;
   margin-block-start: 1em;
   margin-block-end: 1em;
   margin-inline-start: 0px;
   margin-inline-end: 0px;
   letter-spacing: -.03125rem;
   overflow-wrap: break-word;
   color: #333;
   text-size-adjust: 100%;
   box-sizing: inherit;
}
@media (max-width: 767px) {
.post h1.entry-title {
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 2.4rem;
	line-height: 2.6rem;
	letter-spacing: -0.15rem;
  font-weight: 700;
  padding-bottom: .625rem;
  color: #061227;
}

.mh-custom-posts-xl-title, .mh-posts-list-title, .mh-posts-grid-title, .mh-widget-col-2 .mh-posts-grid-title, .mh-related-content .mh-posts-grid-title, #mh-mobile .mh-posts-focus-title-small, .mh-posts-grid-title {
	font-family: opensans, helvetica, arial, sans-serif; 
   font-size: 14px;
   font-size: .875rem;
}
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-686260 single-format-standard custom-background wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout5 mh-widget-layout2 aa-prefix-alegr-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
</aside>
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" class="custom-logo" alt="Marca Alegrete Tudo" data-attachment-id="677710" data-permalink="https://www.alegretetudo.com.br/marca-alegrete-tudo-300x100px/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marca-alegrete-tudo-300x100px" data-image-description="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-image-caption="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" /><noscript><img width="300" height="100" src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" class="custom-logo" alt="Marca Alegrete Tudo" data-attachment-id="677710" data-permalink="https://www.alegretetudo.com.br/marca-alegrete-tudo-300x100px/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marca-alegrete-tudo-300x100px" data-image-description="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-image-caption="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" /></noscript></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div class="mh-widget mh-header-2 alegr-widget"><div class="alegr-05b62a204089d2457a219ec44204b99b" id="alegr-05b62a204089d2457a219ec44204b99b"></div></div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-677670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-677670"><a href="https://www.alegretetudo.com.br/">HOME</a></li>
<li id="menu-item-677677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677677"><a href="https://www.alegretetudo.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-678838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-678838"><a href="https://www.alegretetudo.com.br/categoria/noticias/">Últimas Notícias</a></li>
<li id="menu-item-644595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-644590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-644591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
<li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
</ul>
</li>
<li id="menu-item-644592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li id="menu-item-644594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
<li id="menu-item-678486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678486"><a href="https://www.alegretetudo.com.br/videos/">Vídeos</a></li>
<li id="menu-item-677671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677671"><a href="https://www.alegretetudo.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Últimas Notícias<i class="fa fa-chevron-right"></i> </div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/obituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021/" title="Obituário: Fradique Bianchi da Silva (Fradique Leiteiro) &#8211; 78 ANOS &#8211; 23/07/2021">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 23 de julho de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Obituário: Fradique Bianchi da Silva (Fradique Leiteiro) &#8211; 78 ANOS &#8211; 23/07/2021 </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/acidente-na-rotatoria-envolve-tres-veiculos/" title="Acidente na rotatória envolve três veículos">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 23 de julho de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Acidente na rotatória envolve três veículos </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/primeiro-baile-dos-vacinados-do-rs-sera-em-alegrete/" title="Primeiro baile dos vacinados do RS será em Alegrete">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 23 de julho de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Primeiro baile dos vacinados do RS será em Alegrete </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco/" title="Cavalo provoca acidente e motociclista sofre fratura em braço">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 23 de julho de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Cavalo provoca acidente e motociclista sofre fratura em braço </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/com-mais-cinco-casos-positivos-e-dois-obitos-alegrete-chega-a-286-mortes-pela-covid-19/" title="Com mais cinco casos positivos e dois óbitos, Alegrete chega a 286 mortes pela Covid-19">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 23 de julho de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Com mais cinco casos positivos e dois óbitos, Alegrete chega a 286 mortes pela Covid-19 </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> </ul>
</div>
</div> </div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-677643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677643"><a href="https://www.facebook.com/PortalAlegreteTudo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-677644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677644"><a href="https://www.instagram.com/portalalegretetudo/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-677645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677645"><a href="https://www.youtube.com/c/portalalegretetudors"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.alegretetudo.com.br" itemprop="item"><span itemprop="name">Início</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.alegretetudo.com.br/categoria/alegrete/" itemprop="item"><span itemprop="name">Alegrete</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Obituário: Fradique Bianchi da Silva (Fradique Leiteiro) &#8211; 78 ANOS &#8211; 23/07/2021</nav>
<article id="post-686260" class="post-686260 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-noticias category-obituario tag-obituario">
<header class="entry-header clearfix"><h1 class="entry-title">Obituário: Fradique Bianchi da Silva (Fradique Leiteiro) &#8211; 78 ANOS &#8211; 23/07/2021</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Confira as informações sobre as últimas homenagens a Fradique Bianchi da Silva (Fradique Leiteiro) na Funerária Paraíso.</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/07/">23 de julho de 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.alegretetudo.com.br/author/flaviane/">Flaviane Antolini Favero</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.alegretetudo.com.br/categoria/alegrete/" rel="category tag">Alegrete</a>, <a href="https://www.alegretetudo.com.br/categoria/noticias/" rel="category tag">Notícias</a>, <a href="https://www.alegretetudo.com.br/categoria/obituario/" rel="category tag">Obituário</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/obituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021/#respond" class="mh-comment-count-link">0</a></span>
</div>
</header>
<div id="hustle_module_widget-2" class="mh-widget mh-posts-1 widget_hustle_module_widget"><div class="hustle-ui hustle-inline hustle_module_id_1 " data-id="1" data-render-id="0" data-tracking="disabled" data-sub-type="widget" data-delay="0" data-intro="no_animation" style="opacity:0;"><div class="hustle-inline-content"><div class="hustle-social hustle-social--default" data-custom="false" data-grid-desktop="inline" data-grid-mobiles="inline"><ul class="hustle-counter--none hustle-animated" data-animation="zoom"><li><a href="#" class="hustle-share-icon hustle-share--facebook" data-network="facebook" data-counter="none" data-link="native" data-count="0"><i class="hustle-icon-social-facebook" aria-hidden="true"></i><span class="hustle-screen-reader">Share on Facebook</span></a></li><li><a href="#" class="hustle-share-icon hustle-share--twitter" data-network="twitter" data-counter="none" data-link="native" data-count="0"><i class="hustle-icon-social-twitter" aria-hidden="true"></i><span class="hustle-screen-reader">Share on Twitter</span></a></li><li><a href="#" class="hustle-share-icon hustle-share--whatsapp" data-network="whatsapp" data-counter="none" data-link="native" data-count="0"><i class="hustle-icon-social-whatsapp" aria-hidden="true"></i><span class="hustle-screen-reader">Share on WhatsApp</span></a></li><li><a href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82f0ddd6cbca9afc8c9afe8ecdd6d09a8cfe9a8d8ff9cddedbd6cecada9a8d8ffdd6ded1dcd7d69a8d8fdbde9a8d8fecd6d3c9de9a8d8f9a8d87f9cddedbd6cecada9a8d8ff3dad6cbdad6cdd09a8d869a8d8f9a8d899a8d8c878d8e8e9a8cfd9a8d8f88879a8d8ffef1f0ec9a8d8f9a8d899a8d8c878d8e8e9a8cfd9a8d8f8d8c9a8df98f889a8df98d8f8d8e999c8f8c8784ddd0dbc682f69a8d88c9da9a8d8fd9d0cad1db9a8d8fded19a8d8fdac7dcdad3d3dad1cb9a8d8fdecdcbd6dcd3da9a8d8fd0d19a8d8f9a88fdcfded8dae0cacdd39a88fb9a8d8fc8d7d6dcd79a8d8fd2dec69a8d8fd6d1cbdacddacccb9a8d8fc6d0ca91" class="hustle-share-icon hustle-share--email" data-network="email" data-counter="none" data-link="custom" data-count="0"><i class="hustle-icon-social-email" aria-hidden="true"></i><span class="hustle-screen-reader">Share on Email</span></a></li></ul></div></div></div></div><div class="mh-widget mh-posts-1 alegr-widget"><div class="alegr-89646b11294758550ff5c88b0100f86c" id="alegr-89646b11294758550ff5c88b0100f86c"></div></div> <div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img width="678" height="381" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20678%20381'%3E%3C/svg%3E" alt="" title="luto" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-678x381.jpeg" /><noscript><img width="678" height="381" src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-678x381.jpeg" alt="" title="luto" /></noscript>
<figcaption class="wp-caption-text">Odite da Rosa faleceu aos 89 anos nesta segunda-feira (19) em Alegrete </figcaption>
</figure>
<p>As últimas homenagens ao Fradique Bianchi da Silva (Fradique Leiteiro), estão acontecendo a cargo da Funerária Paraíso. O sepultamento será neste sábado (24), às 9h15, no Cemitério Municipal de Alegrete.</p>
<div class="alegr-9b154dd8d52beeda4317449dceeff1e5 alegr-depois-do-conteudo" id="alegr-9b154dd8d52beeda4317449dceeff1e5"></div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.alegretetudo.com.br/tag/obituario/" rel="tag">obituário</a></li></ul></div><div class="mh-widget mh-posts-2 alegr-widget"><div class="alegr-1b4464a6be45b818dc9ea2a1fe4bf483" id="alegr-1b4464a6be45b818dc9ea2a1fe4bf483"></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.alegretetudo.com.br/acidente-na-rotatoria-envolve-tres-veiculos/" rel="prev"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Acidente na rotatória" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="686236" data-permalink="https://www.alegretetudo.com.br/acidente-na-rotatoria-envolve-tres-veiculos/acidente-na-rotatoria/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria.jpg" data-orig-size="1280,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Acidente na rotatória" data-image-description="&lt;p&gt;Acidente na rotatória&lt;/p&gt;
" data-image-caption="&lt;p&gt;Acidente na rotatória&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-300x135.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-1024x461.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Acidente na rotatória" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="686236" data-permalink="https://www.alegretetudo.com.br/acidente-na-rotatoria-envolve-tres-veiculos/acidente-na-rotatoria/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria.jpg" data-orig-size="1280,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Acidente na rotatória" data-image-description="&lt;p&gt;Acidente na rotatória&lt;/p&gt;
" data-image-caption="&lt;p&gt;Acidente na rotatória&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-300x135.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-acidente-na-rotatoria-envolve-tres-veiculos-acidente-na-rotatoria-1024x461.jpg" /></noscript><span>Anterior</span><p>Acidente na rotatória envolve três veículos</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artigos Relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-681549 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.alegretetudo.com.br/obituario-harry-gitzel-70-anos-20-07-2021/" title="Obituário: Harry Gitzel &#8211; 70 anos &#8211; 20/07/2021"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-326x245.jpeg 326w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-678x509.jpeg 678w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-80x60.jpeg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-105x80.jpeg 105w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="558953" data-permalink="https://www.alegretetudo.com.br/obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019/lutooo-18/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg" data-orig-size="724,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lutooo" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-212x300.jpeg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-724x1024.jpeg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-326x245.jpeg" /><noscript><img width="326" height="245" src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-326x245.jpeg 326w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-678x509.jpeg 678w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-80x60.jpeg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-105x80.jpeg 105w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="558953" data-permalink="https://www.alegretetudo.com.br/obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019/lutooo-18/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg" data-orig-size="724,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lutooo" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-212x300.jpeg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-724x1024.jpeg" /></noscript> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Alegrete </div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.alegretetudo.com.br/obituario-harry-gitzel-70-anos-20-07-2021/" title="Obituário: Harry Gitzel &#8211; 70 anos &#8211; 20/07/2021" rel="bookmark">
Obituário: Harry Gitzel &#8211; 70 anos &#8211; 20/07/2021 </a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/07/">20 de julho de 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.alegretetudo.com.br/author/flaviane/">Flaviane Antolini Favero</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.alegretetudo.com.br/categoria/alegrete/" rel="category tag">Alegrete</a>, <a href="https://www.alegretetudo.com.br/categoria/noticias/" rel="category tag">Notícias</a>, <a href="https://www.alegretetudo.com.br/categoria/obituario/" rel="category tag">Obituário</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/obituario-harry-gitzel-70-anos-20-07-2021/#respond" class="mh-comment-count-link">0</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix"> 
<div class="mh-excerpt"><p>Confira as informações sobre as últimas homenagens a Harry Gitzel que acontecem na Funerária Paraíso, em Alegrete. <a class="mh-excerpt-more" href="https://www.alegretetudo.com.br/obituario-harry-gitzel-70-anos-20-07-2021/" title="Obituário: Harry Gitzel &#8211; 70 anos &#8211; 20/07/2021"></a></p>
</div> </div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-679585 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.alegretetudo.com.br/obituario-dalvino-reck-74-anos-09-07-2021/" title="Obituário: Dalvino Reck &#8211; 74 anos &#8211; 09/07/2021"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-326x245.jpeg 326w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-678x509.jpeg 678w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-80x60.jpeg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-105x80.jpeg 105w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="559912" data-permalink="https://www.alegretetudo.com.br/obituario-daivid-valterra-freitas-dos-santos-35-anos-18-11-2019/lutooo-19/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg" data-orig-size="724,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luto" data-image-description="&lt;p&gt;Confira as informações sobre as últimas homenagens a Odite da Rosa que acontecem na Funerária Angelus, em Alegrete.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Odite da Rosa faleceu aos 89 anos nesta segunda-feira (19) em Alegrete &lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-212x300.jpeg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-326x245.jpeg" /><noscript><img width="326" height="245" src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-326x245.jpeg 326w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-678x509.jpeg 678w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-80x60.jpeg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-105x80.jpeg 105w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="559912" data-permalink="https://www.alegretetudo.com.br/obituario-daivid-valterra-freitas-dos-santos-35-anos-18-11-2019/lutooo-19/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg" data-orig-size="724,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luto" data-image-description="&lt;p&gt;Confira as informações sobre as últimas homenagens a Odite da Rosa que acontecem na Funerária Angelus, em Alegrete.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Odite da Rosa faleceu aos 89 anos nesta segunda-feira (19) em Alegrete &lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo-212x300.jpeg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/lutooo.jpeg" /></noscript> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Alegrete </div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.alegretetudo.com.br/obituario-dalvino-reck-74-anos-09-07-2021/" title="Obituário: Dalvino Reck &#8211; 74 anos &#8211; 09/07/2021" rel="bookmark">
Obituário: Dalvino Reck &#8211; 74 anos &#8211; 09/07/2021 </a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/07/">9 de julho de 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.alegretetudo.com.br/author/flaviane/">Flaviane Antolini Favero</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.alegretetudo.com.br/categoria/alegrete/" rel="category tag">Alegrete</a>, <a href="https://www.alegretetudo.com.br/categoria/noticias/" rel="category tag">Notícias</a>, <a href="https://www.alegretetudo.com.br/categoria/obituario/" rel="category tag">Obituário</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comentários desativados<span class="screen-reader-text"> em Obituário: Dalvino Reck &#8211; 74 anos &#8211; 09/07/2021</span></span></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Confira as informações sobre as últimas homenagens a Dalvino Reck que acontecem na Funerária Angelus <a class="mh-excerpt-more" href="https://www.alegretetudo.com.br/obituario-dalvino-reck-74-anos-09-07-2021/" title="Obituário: Dalvino Reck &#8211; 74 anos &#8211; 09/07/2021"></a></p>
</div> </div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-679785 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.alegretetudo.com.br/obituario-dionisio-guilherme-stringari-87-anos-10-07-2021/" title="Obituário: Dionisio Guilherme Stringari &#8211; 87 anos &#8211; 10/07/2021"><img width="326" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20326%20245'%3E%3C/svg%3E" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-326x245.jpeg 326w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-678x509.jpeg 678w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-80x60.jpeg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-105x80.jpeg 105w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="558953" data-permalink="https://www.alegretetudo.com.br/obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019/lutooo-18/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg" data-orig-size="724,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lutooo" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-212x300.jpeg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-724x1024.jpeg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-326x245.jpeg" /><noscript><img width="326" height="245" src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-326x245.jpeg 326w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-678x509.jpeg 678w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-80x60.jpeg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-105x80.jpeg 105w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="558953" data-permalink="https://www.alegretetudo.com.br/obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019/lutooo-18/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo.jpeg" data-orig-size="724,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lutooo" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-212x300.jpeg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/www.alegretetudo.com.br-obituario-marcionilio-padilha-dos-santos-80-anos-12-11-2019-lutooo-724x1024.jpeg" /></noscript> </a>
<div class="mh-image-caption mh-posts-grid-caption">
Alegrete </div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.alegretetudo.com.br/obituario-dionisio-guilherme-stringari-87-anos-10-07-2021/" title="Obituário: Dionisio Guilherme Stringari &#8211; 87 anos &#8211; 10/07/2021" rel="bookmark">
Obituário: Dionisio Guilherme Stringari &#8211; 87 anos &#8211; 10/07/2021 </a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/07/">10 de julho de 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.alegretetudo.com.br/author/flaviane/">Flaviane Antolini Favero</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.alegretetudo.com.br/categoria/alegrete/" rel="category tag">Alegrete</a>, <a href="https://www.alegretetudo.com.br/categoria/noticias/" rel="category tag">Notícias</a>, <a href="https://www.alegretetudo.com.br/categoria/obituario/" rel="category tag">Obituário</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/obituario-dionisio-guilherme-stringari-87-anos-10-07-2021/#respond" class="mh-comment-count-link">0</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Confira as informações sobre as últimas homenagens a Dionisio Guilherme Stringari que acontecem na Funerária Angelus <a class="mh-excerpt-more" href="https://www.alegretetudo.com.br/obituario-dionisio-guilherme-stringari-87-anos-10-07-2021/" title="Obituário: Dionisio Guilherme Stringari &#8211; 87 anos &#8211; 10/07/2021"></a></p>
</div> </div>
</article></div>
</div>
</section>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Se inscrever</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a rel="nofollow" href="https://www.alegretetudo.com.br/wp-login.php?redirect_to=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021%2F"><i class='fas fa-sign-in-alt'></i> Login</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="//www.alegretetudo.com.br/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificar de </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">novos comentários de acompanhamento</option>
<option value="all_comment">novas respostas aos meus comentários</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="545ffcc902" /><input type="hidden" name="_wp_http_referer" value="/obituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
 <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="//secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='//secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Code Block" class="ql-code-block"></button>
<button title="Link" class="ql-link"></button>
<button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button>
<button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button>
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Anexar uma imagem a este comentário' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Nome*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-0_0" class="wpdlb">Website</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notificar-me de respostas a este comentário">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar Comentário." />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="//secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='//secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Code Block" class="ql-code-block"></button>
<button title="Link" class="ql-link"></button>
<button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button>
<button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button>
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Anexar uma imagem a este comentário' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
</div>
</div>
<div class="wpd-form-col-right">
 <div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notificar-me de respostas a este comentário">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar Comentário." />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Comentários </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Comentário mais reagido"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Tópico de comentários mais quente"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Comentários em linha</div>
<div class="wpd-filter-view-all">Exibir todos os comentários</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-9" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.alegretetudo.com.br/categoria/destaque/" class="mh-widget-title-link">Destaque</a></span></h4> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-686224 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias tag-covid-19 tag-prefeito-marcio-amaral tag-prefeitura-municipal-de-alegrete">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/primeiro-baile-dos-vacinados-do-rs-sera-em-alegrete/" title="Primeiro baile dos vacinados do RS será em Alegrete"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Baile dos vacinados" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-678x504.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="686225" data-permalink="https://www.alegretetudo.com.br/primeiro-baile-dos-vacinados-do-rs-sera-em-alegrete/baile-dos-vacinas/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas.jpg" data-orig-size="1259,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baile dos vacinados" data-image-description="&lt;p&gt;Baile dos vacinados&lt;/p&gt;
" data-image-caption="&lt;p&gt;Baile dos vacinados&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-300x120.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-1024x410.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Baile dos vacinados" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-678x504.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="686225" data-permalink="https://www.alegretetudo.com.br/primeiro-baile-dos-vacinados-do-rs-sera-em-alegrete/baile-dos-vacinas/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas.jpg" data-orig-size="1259,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baile dos vacinados" data-image-description="&lt;p&gt;Baile dos vacinados&lt;/p&gt;
" data-image-caption="&lt;p&gt;Baile dos vacinados&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-300x120.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-baile-dos-vacinas-1024x410.jpg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.alegretetudo.com.br/primeiro-baile-dos-vacinados-do-rs-sera-em-alegrete/" title="Primeiro baile dos vacinados do RS será em Alegrete">
Primeiro baile dos vacinados do RS será em Alegrete </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/07/">23 de julho de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/primeiro-baile-dos-vacinados-do-rs-sera-em-alegrete/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-686223 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-policia tag-acidente-de-transito-em-alegrete tag-brigada-militar tag-cavalo-solto-em-vias-da-cidade tag-corpo-de-bombeiros-de-alegrete">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco/" title="Cavalo provoca acidente e motociclista sofre fratura em braço"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Acidente Avenida Eurípedes" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-300x225.jpg 300w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-1024x768.jpg 1024w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-768x576.jpg 768w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-1536x1152.jpg 1536w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-326x245.jpg 326w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2.jpg 1600w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="686229" data-permalink="https://www.alegretetudo.com.br/cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco/acidente-avenida-euripedes-2/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Acidente Avenida Eurípedes 2" data-image-description="&lt;p&gt;Acidente Avenida Eurípedes&lt;/p&gt;
" data-image-caption="&lt;p&gt;Acidente Avenida Eurípedes&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-300x225.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-1024x768.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Acidente Avenida Eurípedes" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-300x225.jpg 300w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-1024x768.jpg 1024w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-768x576.jpg 768w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-1536x1152.jpg 1536w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-326x245.jpg 326w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2.jpg 1600w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="686229" data-permalink="https://www.alegretetudo.com.br/cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco/acidente-avenida-euripedes-2/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2.jpg" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Acidente Avenida Eurípedes 2" data-image-description="&lt;p&gt;Acidente Avenida Eurípedes&lt;/p&gt;
" data-image-caption="&lt;p&gt;Acidente Avenida Eurípedes&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-300x225.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco-acidente-avenida-euripedes-2-1024x768.jpg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.alegretetudo.com.br/cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco/" title="Cavalo provoca acidente e motociclista sofre fratura em braço">
Cavalo provoca acidente e motociclista sofre fratura em braço </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/07/">23 de julho de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-686254 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-saude tag-boletim-epidemiologico-alegrete tag-covid-19 tag-prefeitura-municipal-de-alegrete">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/com-mais-cinco-casos-positivos-e-dois-obitos-alegrete-chega-a-286-mortes-pela-covid-19/" title="Com mais cinco casos positivos e dois óbitos, Alegrete chega a 286 mortes pela Covid-19"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-326x245.jpg 326w, //www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-105x80.jpg 105w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="595938" data-permalink="https://www.alegretetudo.com.br/eduardo-silveira-um-olhar-agucado-sobre-a-cidade/dudu-cat-cemiterio/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dudu cat cemitério" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-300x200.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="//www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-326x245.jpg 326w, //www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-105x80.jpg 105w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="595938" data-permalink="https://www.alegretetudo.com.br/eduardo-silveira-um-olhar-agucado-sobre-a-cidade/dudu-cat-cemiterio/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dudu cat cemitério" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério-300x200.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2020/05/dudu-cat-cemitério.jpg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
 <a href="https://www.alegretetudo.com.br/com-mais-cinco-casos-positivos-e-dois-obitos-alegrete-chega-a-286-mortes-pela-covid-19/" title="Com mais cinco casos positivos e dois óbitos, Alegrete chega a 286 mortes pela Covid-19">
Com mais cinco casos positivos e dois óbitos, Alegrete chega a 286 mortes pela Covid-19 </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/07/">23 de julho de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/com-mais-cinco-casos-positivos-e-dois-obitos-alegrete-chega-a-286-mortes-pela-covid-19/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-685428 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque tag-chama-crioula-em-alegrete tag-festejos-farroupilhas-em-alegrete">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/definida-a-programacao-da-chama-crioula-em-alegrete/" title="Definida programação da Chama Crioula em Alegrete"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="537118" data-permalink="https://www.alegretetudo.com.br/chama/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1.jpg" data-orig-size="420,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chama" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1-300x179.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="537118" data-permalink="https://www.alegretetudo.com.br/chama/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1.jpg" data-orig-size="420,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chama" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1-300x179.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/09/chama-1.jpg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.alegretetudo.com.br/definida-a-programacao-da-chama-crioula-em-alegrete/" title="Definida programação da Chama Crioula em Alegrete">
Definida programação da Chama Crioula em Alegrete </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/07/">23 de julho de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/definida-a-programacao-da-chama-crioula-em-alegrete/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-682655 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias tag-governo-bolsonaro tag-protesto">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/alegrete-confirma-atos-de-protesto-contra-o-governo-bolsonaro/" title="Alegrete confirma atos de protesto contra o Governo Bolsonaro"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Protesto em Alegrete vai se somar aos demais atos espalhados pelo Brasil" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="682915" data-permalink="https://www.alegretetudo.com.br/alegrete-confirma-atos-de-protesto-contra-o-governo-bolsonaro/protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Protesto em Alegrete vai se somar aos demais atos espalhados pelo Brasil" data-image-description="&lt;p&gt;Protesto em Alegrete vai se somar aos demais atos espalhados pelo Brasil&lt;/p&gt;
" data-image-caption="&lt;p&gt;Protesto em Alegrete vai se somar aos demais atos espalhados pelo Brasil&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-300x200.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-1024x682.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Protesto em Alegrete vai se somar aos demais atos espalhados pelo Brasil" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="682915" data-permalink="https://www.alegretetudo.com.br/alegrete-confirma-atos-de-protesto-contra-o-governo-bolsonaro/protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Protesto em Alegrete vai se somar aos demais atos espalhados pelo Brasil" data-image-description="&lt;p&gt;Protesto em Alegrete vai se somar aos demais atos espalhados pelo Brasil&lt;/p&gt;
" data-image-caption="&lt;p&gt;Protesto em Alegrete vai se somar aos demais atos espalhados pelo Brasil&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-300x200.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-frente-brasil-popular-organiza-atos-de-protesto-contra-o-governo-bolsonaro-protesto-em-alegrete-vai-se-somar-aos-demais-atos-espalhados-pelo-brasil-1024x682.jpg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.alegretetudo.com.br/alegrete-confirma-atos-de-protesto-contra-o-governo-bolsonaro/" title="Alegrete confirma atos de protesto contra o Governo Bolsonaro">
Alegrete confirma atos de protesto contra o Governo Bolsonaro </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/07/">23 de julho de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/alegrete-confirma-atos-de-protesto-contra-o-governo-bolsonaro/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> </ul></div><div class="mh-widget alegr-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidade:</span></h4><div class="alegr-d589ed7ed2112deb1602c3391ad8ba7e" id="alegr-d589ed7ed2112deb1602c3391ad8ba7e"></div></div> </aside> </div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="//www.alegretetudo.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fique Conectado</span></h4> <nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-menu-social-container"><ul id="menu-menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677643"><a href="https://www.facebook.com/PortalAlegreteTudo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677644"><a href="https://www.instagram.com/portalalegretetudo/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677645"><a href="https://www.youtube.com/c/portalalegretetudors"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li>
</ul></div> </nav></div><div class="mh-widget alegr-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidade:</span></h4><div class="alegr-86b8296aa75e72837fa9dd9f79c9c240" id="alegr-86b8296aa75e72837fa9dd9f79c9c240"></div></div></aside>
</div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget alegr-widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">PUBLICIDADE:</span></h6><div class="alegr-d2e8097fd621bdde73f3bf4488c5a1a1" id="alegr-d2e8097fd621bdde73f3bf4488c5a1a1"></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="mh_magazine_tabbed-2" class="mh-footer-widget mh_magazine_tabbed"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ÚLTIMAS NOTÍCIAS:</span></h6> <div class="mh-tabbed-widget">
<div class="mh-tab-buttons clearfix">
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
<span><i class="fa fa-newspaper-o"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
<span><i class="fa fa-tags"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
<span><i class="fa fa-comments-o"></i></span>
</a>
</div>
<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
<li class="mh-tab-post-item post-686260 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-noticias category-obituario tag-obituario">
<a href="https://www.alegretetudo.com.br/obituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021/">
Obituário: Fradique Bianchi da Silva (Fradique Leiteiro) &#8211; 78 ANOS &#8211; 23/07/2021 </a>
</li> <li class="mh-tab-post-item post-686234 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-noticias category-policia tag-acidente-de-transito-em-alegrete tag-brigada-militar tag-guarda-municipal-de-alegrete tag-rotatoria-zona-leste">
<a href="https://www.alegretetudo.com.br/acidente-na-rotatoria-envolve-tres-veiculos/">
Acidente na rotatória envolve três veículos </a>
</li> <li class="mh-tab-post-item post-686224 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias tag-covid-19 tag-prefeito-marcio-amaral tag-prefeitura-municipal-de-alegrete">
<a href="https://www.alegretetudo.com.br/primeiro-baile-dos-vacinados-do-rs-sera-em-alegrete/">
Primeiro baile dos vacinados do RS será em Alegrete </a>
</li> <li class="mh-tab-post-item post-686223 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-policia tag-acidente-de-transito-em-alegrete tag-brigada-militar tag-cavalo-solto-em-vias-da-cidade tag-corpo-de-bombeiros-de-alegrete">
<a href="https://www.alegretetudo.com.br/cavalo-provoca-acidente-e-motociclista-sofre-fratura-em-braco/">
Cavalo provoca acidente e motociclista sofre fratura em braço </a>
</li> <li class="mh-tab-post-item post-686254 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-saude tag-boletim-epidemiologico-alegrete tag-covid-19 tag-prefeitura-municipal-de-alegrete">
<a href="https://www.alegretetudo.com.br/com-mais-cinco-casos-positivos-e-dois-obitos-alegrete-chega-a-286-mortes-pela-covid-19/">
Com mais cinco casos positivos e dois óbitos, Alegrete chega a 286 mortes pela Covid-19 </a>
</li></ul>
</div>
<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
<div class="tagcloud mh-tab-content-cloud">
<a href="https://www.alegretetudo.com.br/tag/acidente-de-transito-em-alegrete/" class="tag-cloud-link tag-link-189999 tag-link-position-1" style="font-size: 12px;">acidente de trânsito em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/aglomeracao/" class="tag-cloud-link tag-link-189861 tag-link-position-2" style="font-size: 12px;">Aglomeração</a>
<a href="https://www.alegretetudo.com.br/tag/agressao/" class="tag-cloud-link tag-link-189920 tag-link-position-3" style="font-size: 12px;">Agressão</a>
<a href="https://www.alegretetudo.com.br/tag/agronegocio/" class="tag-cloud-link tag-link-189876 tag-link-position-4" style="font-size: 12px;">agronegócio</a>
<a href="https://www.alegretetudo.com.br/tag/alegrete-esporte-clube/" class="tag-cloud-link tag-link-189944 tag-link-position-5" style="font-size: 12px;">Alegrete Esporte Clube</a>
<a href="https://www.alegretetudo.com.br/tag/alta-covid/" class="tag-cloud-link tag-link-189834 tag-link-position-6" style="font-size: 12px;">alta covid</a>
<a href="https://www.alegretetudo.com.br/tag/arte/" class="tag-cloud-link tag-link-189856 tag-link-position-7" style="font-size: 12px;">Arte</a>
<a href="https://www.alegretetudo.com.br/tag/artesanato-em-alegrete/" class="tag-cloud-link tag-link-189978 tag-link-position-8" style="font-size: 12px;">artesanato em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/avenida-tiaraju/" class="tag-cloud-link tag-link-189837 tag-link-position-9" style="font-size: 12px;">Avenida Tiaraju</a>
<a href="https://www.alegretetudo.com.br/tag/acao-social/" class="tag-cloud-link tag-link-189937 tag-link-position-10" style="font-size: 12px;">Ação Social</a>
<a href="https://www.alegretetudo.com.br/tag/bairro-nilo-soares-goncalves/" class="tag-cloud-link tag-link-190077 tag-link-position-11" style="font-size: 12px;">Bairro Nilo Soares Gonçalves</a>
<a href="https://www.alegretetudo.com.br/tag/bairro-vera-cruz-em-alegrete/" class="tag-cloud-link tag-link-190021 tag-link-position-12" style="font-size: 12px;">Bairro Vera Cruz em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/boletim-epidemiologico-alegrete/" class="tag-cloud-link tag-link-189959 tag-link-position-13" style="font-size: 12px;">Boletim Epidemiológico Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/brigada-militar/" class="tag-cloud-link tag-link-189840 tag-link-position-14" style="font-size: 12px;">Brigada Militar</a>
<a href="https://www.alegretetudo.com.br/tag/categoria-de-base-em-alegrete/" class="tag-cloud-link tag-link-190015 tag-link-position-15" style="font-size: 12px;">Categoria de base em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/cemiterio-publico-municipal-de-alegrete/" class="tag-cloud-link tag-link-190000 tag-link-position-16" style="font-size: 12px;">Cemitério Público Municipal de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/centro-cultural-de-alegrete/" class="tag-cloud-link tag-link-189877 tag-link-position-17" style="font-size: 12px;">Centro cultural de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/clima-em-alegrete/" class="tag-cloud-link tag-link-189953 tag-link-position-18" style="font-size: 12px;">Clima em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/comando-rodoviario-da-brigada-militar/" class="tag-cloud-link tag-link-189850 tag-link-position-19" style="font-size: 12px;">Comando Rodoviário da Brigada Militar</a>
<a href="https://www.alegretetudo.com.br/tag/combustiveis/" class="tag-cloud-link tag-link-189913 tag-link-position-20" style="font-size: 12px;">combustíveis</a>
<a href="https://www.alegretetudo.com.br/tag/coronavirus/" class="tag-cloud-link tag-link-189835 tag-link-position-21" style="font-size: 12px;">coronavírus</a>
<a href="https://www.alegretetudo.com.br/tag/corpo-de-bombeiros-de-alegrete/" class="tag-cloud-link tag-link-189958 tag-link-position-22" style="font-size: 12px;">Corpo de Bombeiros de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/covid-19/" class="tag-cloud-link tag-link-189831 tag-link-position-23" style="font-size: 12px;">Covid-19</a>
<a href="https://www.alegretetudo.com.br/tag/camara-de-vereadores-de-alegrete/" class="tag-cloud-link tag-link-189998 tag-link-position-24" style="font-size: 12px;">Câmara de Vereadores de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/eduardo-leite/" class="tag-cloud-link tag-link-189866 tag-link-position-25" style="font-size: 12px;">Eduardo Leite</a> </div>
</div>
<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments"> <li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/22065ad15170f1656fdd4aa328dfe676?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="//secure.gravatar.com/avatar/22065ad15170f1656fdd4aa328dfe676?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='//secure.gravatar.com/avatar/22065ad15170f1656fdd4aa328dfe676?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22065ad15170f1656fdd4aa328dfe676?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span>
<span class="mh-tab-comment-author">
Romario Braga: </span>
<a href="https://www.alegretetudo.com.br/motorista-avanca-preferencial-e-provoca-acidente-na-rua-dos-andradas-2/#comment-48">
<span class="mh-tab-comment-excerpt">
Acho que o Logan estava trafegando na Gaspar Martins. </span>
</a>
</li> <li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a72db0c277ef4eddcf890381e733b0fa?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="//secure.gravatar.com/avatar/a72db0c277ef4eddcf890381e733b0fa?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='//secure.gravatar.com/avatar/a72db0c277ef4eddcf890381e733b0fa?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a72db0c277ef4eddcf890381e733b0fa?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span>
<span class="mh-tab-comment-author">
Augusto: </span>
<a href="https://www.alegretetudo.com.br/valor-da-passagem-aerea-ate-a-capital-vai-depender-de-uma-serie-de-fatores/#comment-47">
<span class="mh-tab-comment-excerpt">
Este voo é triangular - POA - BGE - ALQ - POA, portanto quem vai de POA a ALQ acaba&hellip; </span>
</a>
</li> <li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d901242cfd95343844182f457b40b7ab?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="//secure.gravatar.com/avatar/d901242cfd95343844182f457b40b7ab?s=24&#038;d=mm&#038;r=g" /><noscript><img alt='' src='//secure.gravatar.com/avatar/d901242cfd95343844182f457b40b7ab?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d901242cfd95343844182f457b40b7ab?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span>
<span class="mh-tab-comment-author">
Leonardo Cera: </span>
<a href="https://www.alegretetudo.com.br/mel-saucedo-esta-no-time-de-michel-telo-no-the-voice-kids/#comment-46">
<span class="mh-tab-comment-excerpt">
Talentos do Rio Grande do Sul. Parabéns e sucesso. </span>
</a>
</li></ul> </div>
</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget alegr-widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">PUBLICIDADE:</span></h6><div class="alegr-c856da39be80ff1964775344f7601d5b" id="alegr-c856da39be80ff1964775344f7601d5b"></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
Desenvolvido pela <a href="http://loupbr.com" title="Empresa especializada na criação de sites">Loup Brasil</a>. </p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-cfasync="false" async src="//tags.premiumads.com.br/dfp/6a9d653d-c49a-45f2-ae26-e9f8bf9aa87b"></script><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Qual sua opinião sobre o assunto? por favor, comente.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
<script type="rocketlazyloadscript" async src="//www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script> <div id="fb-root"></div>
<script type="rocketlazyloadscript">
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link data-minify="1" rel='preload' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=1627034220' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-social.min.css?ver=4.4.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.alegretetudo.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1627034220' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Seja o Primeiro a Comentar!",
        wc_comment_join_text: "Entre na discuss\u00e3o",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"alegr-layer","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1627034220' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"alegr-sticky","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1627034220' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":0,"isRTL":false});});
});</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.4' id='hui_scripts-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"module_id":"1","blog_id":"0","module_name":"Compartilhe:","module_type":"social_sharing","active":"1","module_mode":""}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021&text=Obitu%C3%A1rio%3A%20Fradique%20Bianchi%20da%20Silva%20%28Fradique%20Leiteiro%29%20%E2%80%93%2078%20ANOS%20%E2%80%93%2023%2F07%2F2021","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021","email":"mailto:?subject=Obitu%C3%A1rio%3A%20Fradique%20Bianchi%20da%20Silva%20%28Fradique%20Leiteiro%29%20%E2%80%93%2078%20ANOS%20%E2%80%93%2023%2F07%2F2021&body=https%3A%2F%2Fwww.alegretetudo.com.br%2Fobituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021"},"ajaxurl":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php","page_id":"686260","page_slug":"obituario-fradique-bianchi-da-silva-fradique-leiteiro-78-anos-23-07-2021","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.4.4' id='hustle_front-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.alegretetudo.com.br","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js' defer></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"alegr-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.1' id='advadsTrackingScript-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.1' id='advadsTrackingDelayed-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1627034220' async='async' id='remote_sdk-js'></script>
<script>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</script><script type="rocketlazyloadscript" src='//stats.wp.com/e-202129.js' defer></script>
<script type="rocketlazyloadscript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'68268683',post:'686260',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '686260' ]);
</script>
<style type="text/css" id="hustle-module-1-0-styles" class="hustle-module-styles hustle-module-styles-1">.hustle-ui[data-id="1"].hustle-inline .hustle-social { background-color: #ffffff; }.hustle-ui[data-id="1"].hustle-inline .hustle-social { box-shadow: 0px 0px 0px 0px rgba(0,0,0,0.2); -moz-box-shadow: 0px 0px 0px 0px rgba(0,0,0,0.2); -webkit-box-shadow: 0px 0px 0px 0px rgba(0,0,0,0.2); }</style><script>var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.alegretetudo.com.br\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.alegretetudo.com.br\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.alegretetudo.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='//www.alegretetudo.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='//www.alegretetudo.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='//www.alegretetudo.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='unslider-css-css'  href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1627034219' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slider-css-css'  href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1627034219' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1627034219' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1627034220' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css'  href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1627034220' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='//www.alegretetudo.com.br/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mh-magazine-css'  href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/style.css?ver=1627034220' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mh-font-awesome-css'  href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/includes/font-awesome.min.css?ver=1627034220' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='__EPYT__style-css'  href='//www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1627034220' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='hustle_icons-css'  href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=1627034220' type='text/css' media='all' /><link rel='stylesheet' id='hustle_global-css'  href='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.4' type='text/css' media='all' /><link rel='stylesheet' id='hustle_social-css'  href='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-social.min.css?ver=4.4.4' type='text/css' media='all' /><link rel='stylesheet' id='hustle_inline-css'  href='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.4' type='text/css' media='all' /></noscript></body>
</html>

