<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ed3237">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Alegrete Tudo">
<meta name="application-name" content="Alegrete Tudo">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="//www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-marca-alegrete-tudo-192x192px-branco.png">
<link rel="apple-touch-icon" sizes="512x512" href="//www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-marca-alegrete-512x512px-branco.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="//www.alegretetudo.com.br/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Citadino de Futsal prosseguem na Arena com cartão de vacina obrigatório</title><link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700&#038;display=swap" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C400italic%2C600%2C700&#038;display=swap" /></noscript>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jogos do Citadino de Futsal prosseguem na Arena com cartão de vacina obrigatório" />
<meta property="og:description" content="No próximo sábado (27), ocorrem mais quatro jogos eliminatórios. Entrada R$ 5 mais passaporte vacinal obrigatório." />
<meta property="og:url" content="https://www.alegretetudo.com.br/jogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio/" />
<meta property="og:site_name" content="Alegrete Tudo" />
<meta property="article:published_time" content="2021-11-26T04:06:00+00:00" />
<meta property="article:modified_time" content="2021-11-26T08:34:11+00:00" />
<meta property="og:image" content="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-jogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio-fase-quente-do-citadino-passa-para-o-ginasio-da-arena-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="julio" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.alegretetudo.com.br' />
<link rel='dns-prefetch' href='//alegretetudo.com.br' />
<link rel='dns-prefetch' href='//br.wordpress.org' />
<link rel='dns-prefetch' href='//wordpress.org' />
<link rel='dns-prefetch' href='//152media.com' />
<link rel='dns-prefetch' href='//33across.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//adagio.io' />
<link rel='dns-prefetch' href='//addthis.com' />
<link rel='dns-prefetch' href='//adform.com' />
<link rel='dns-prefetch' href='//ad-generation.jp' />
<link rel='dns-prefetch' href='//admanmedia.com' />
<link rel='dns-prefetch' href='//adnxs.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.com.br' />
<link rel='dns-prefetch' href='//adtech.com' />
<link rel='dns-prefetch' href='//advertising.com' />
<link rel='dns-prefetch' href='//ag.innovid.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//aol.com' />
<link rel='dns-prefetch' href='//aolcloud.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//appnexus.com' />
<link rel='dns-prefetch' href='//aps.amazon.com' />
<link rel='dns-prefetch' href='//avantisvideo.com' />
<link rel='dns-prefetch' href='//beachfront.com' />
<link rel='dns-prefetch' href='//beacon.walmart.com' />
<link rel='dns-prefetch' href='//cc.adingo.jp' />
<link rel='dns-prefetch' href='//clevernt.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//conversantmedia.com' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//districtm.io' />
<link rel='dns-prefetch' href='//dsum.casalemedia.com' />
<link rel='dns-prefetch' href='//dynadmic.com' />
<link rel='dns-prefetch' href='//dyntrk.com' />
<link rel='dns-prefetch' href='//e.dlx.addthis.com' />
<link rel='dns-prefetch' href='//emxdgt.com' />
<link rel='dns-prefetch' href='//EMXDGT.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//freewheel.tv' />
<link rel='dns-prefetch' href='//fyber.com' />
<link rel='dns-prefetch' href='//google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//googlecm.hit.gemius.pl' />
<link rel='dns-prefetch' href='//gstatic.com' />
<link rel='dns-prefetch' href='//gumgum.com' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//id.rlcdn.com' />
<link rel='dns-prefetch' href='//image6.pubmatic.com' />
<link rel='dns-prefetch' href='//imonomy.com' />
<link rel='dns-prefetch' href='//improvedigital.com' />
<link rel='dns-prefetch' href='//lijit.com' />
<link rel='dns-prefetch' href='//lkqd.com' />
<link rel='dns-prefetch' href='//lkqd.net' />
<link rel='dns-prefetch' href='//loopme.com' />
<link rel='dns-prefetch' href='//match.deepintent.com' />
<link rel='dns-prefetch' href='//mgid.com' />
<link rel='dns-prefetch' href='//odr.mookie1.com' />
<link rel='dns-prefetch' href='//onetag.com' />
<link rel='dns-prefetch' href='//openx.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//pixel.rubiconproject.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//pubmatic.com' />
<link rel='dns-prefetch' href='//rhythmone.com' />
<link rel='dns-prefetch' href='//rtb.openx.net' />
<link rel='dns-prefetch' href='//rubiconproject.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//smaato.com' />
<link rel='dns-prefetch' href='//smartadserver' />
<link rel='dns-prefetch' href='//smartadserver.com' />
<link rel='dns-prefetch' href='//smartclip.net' />
<link rel='dns-prefetch' href='//sonobi.com' />
<link rel='dns-prefetch' href='//sovrn.com' />
<link rel='dns-prefetch' href='//spotx.tv' />
<link rel='dns-prefetch' href='//spotxchange.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//ssum-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//taboola.com' />
<link rel='dns-prefetch' href='//teads.tv' />
<link rel='dns-prefetch' href='//themediagrid.com' />
<link rel='dns-prefetch' href='//token.rubiconproject.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//tremorhub.com' />
<link rel='dns-prefetch' href='//triplelift.com' />
<link rel='dns-prefetch' href='//us-u.openx.net' />
<link rel='dns-prefetch' href='//video.unrulymedia.com' />
<link rel='dns-prefetch' href='//vidoomy.com' />
<link rel='dns-prefetch' href='//web.facebook.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//yahoo.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Alegrete Tudo &raquo;" href="//www.alegretetudo.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo;" href="//www.alegretetudo.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Alegrete Tudo &raquo; Jogos do Citadino de Futsal prosseguem na Arena com cartão de vacina obrigatório" href="//www.alegretetudo.com.br/jogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio/feed/" />
<script id="alegr-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='//www.alegretetudo.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='//www.alegretetudo.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='//www.alegretetudo.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='unslider-css-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/315/public/assets/css/805.css?ver=1637757566' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slider-css-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/315/public/assets/css/902.css?ver=1637757566' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1637757566' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1637757575' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1637757575' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='//www.alegretetudo.com.br/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.8.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='front-style-mod-auto-updates-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/mod-auto-updates/assets/stylesheets/front/style.css?ver=1637757566' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mh-magazine-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/style.css?ver=1637757567' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mh-font-awesome-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/includes/font-awesome.min.css?ver=1637757567' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='//www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.alegretetudo.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1637757567' type='text/css' media='all' />
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/315/public/assets/js/546.js?ver=1637757567' id='unslider-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/315/public/assets/js/913.js?ver=1637757567' id='unslider-move-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/315/public/assets/js/692.js?ver=1637757567' id='unslider-swipe-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/796/public/assets/js/9.js?ver=1637757567' id='advanced-ads-advanced-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/themes/mh-magazine/js/scripts.js?ver=1637757567' id='mh-scripts-js' defer></script>

<script type='text/javascript' src='//www.googletagmanager.com/gtag/js?id=UA-50859256-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.alegretetudo.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-50859256-1", {"anonymize_ip":true});
</script>

<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php","security":"67250cfc27","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.alegretetudo.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.alegretetudo.com.br\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js' defer></script>
<link rel="https://api.w.org/" href="//www.alegretetudo.com.br/wp-json/" /><link rel="alternate" type="application/json" href="//www.alegretetudo.com.br/wp-json/wp/v2/posts/717005" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.alegretetudo.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.alegretetudo.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='//www.alegretetudo.com.br/?p=717005' />
<link rel="alternate" type="application/json+oembed" href="//www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.alegretetudo.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio%2F&#038;format=xml" />
<link rel="amphtml" href="//www.alegretetudo.com.br/amp/jogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio/" />
<meta name="generator" content="Site Kit by Google 1.46.0" />
<script async src="//www.googletagmanager.com/gtag/js?id=G-XJQS94WRF4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XJQS94WRF4');
</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="alegr-layer-custom-css"></style>
<link rel="preload" as="font" href="//www.alegretetudo.com.br/wp-content/themes/mh-magazine/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #cd353a; }
.mh-extra-nav-bg { background: rgba(205, 53, 58, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #cd353a; background: rgba(205, 53, 58, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(205, 53, 58, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #cd353a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #727375; background: rgba(114, 115, 117, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #727375; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #727375; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #727375; }
</style>
<!--[if lt IE 9]>
<script src="//www.alegretetudo.com.br/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.alegretetudo.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33857ed7-4a07-40fd-a307-f62eab97614d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela inscrição!";
oneSignal_options['path'] = "https://www.alegretetudo.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "O Portal Alegrete Tudo deseja enviar a você notfificações sobre novas postagens";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique para permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Deseja receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em nosso site';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou o site para recever notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela inscrição!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9224037491573825" crossorigin="anonymous" type="text/javascript" defer></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9224037491573825" crossorigin="anonymous"></script><link rel="icon" href="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-32x32.png" sizes="32x32" />
<link rel="icon" href="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-cropped-alegretetudo-icone-alegrete-tudo-512x512px-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-50859256-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.gallery-caption {
    opacity: 100;
}
.maisn-antes-do-texto {
	margin-bottom: 30px;
}
.maisn-depois-do-texto {
	margin-bottom: 30px;
}
.post h1.entry-title {
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 3.5rem;
	line-height: 4rem;
	letter-spacing: -0.15625rem;
   font-weight: 700;
   padding-bottom: .625rem;
   color: #061227;
}
.mh-subheading {
    display: inline-block;
    font-family: opensans, helvetica, arial, sans-serif;
    font-size: 1.25rem;
    padding-left: 0;
    line-height: 1.75rem;
	font-weight: 400;
    text-align: left;
    letter-spacing: -.03125rem;
    color: #555;
    padding: 5px 0px;
    margin-bottom: 10px;
    margin-bottom: .625rem;
    background: transparent;
    text-transform: none;
    border: 0px;
}
.entry-content h2 {
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 2rem;
	line-height: 2rem;
	letter-spacing: -0.1rem;
   font-weight: 700;
   padding-bottom: .625rem;
   color: #061227;
}
.wp-block-image figcaption,
.wp-block-image .aligncenter>figcaption,
.wp-block-image .alignleft>figcaption,
.wp-block-image .alignright>figcaption,
.wp-block-image.is-resized>figcaption,
.wp-block-audio figcaption,
.wp-caption-text {
   display: block;
   font-family: opensans, helvetica, arial, sans-serif;
   font-size: .75rem;
   line-height: 1.25rem;
	font-weight: 400;
	color: #555;
	background-color: #E9E9E9;
	padding: 10px;
	margin: 0px;
}
.mh-subheading-top {
	display: none;
}
.at-share-btn-elements {
	margin-bottom: 20px;
}
.entry-content p {
	display: block;
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 1.25rem;
    line-height: 2rem;
	font-weight: 300;
   margin-block-start: 1em;
   margin-block-end: 1em;
   margin-inline-start: 0px;
   margin-inline-end: 0px;
   letter-spacing: -.03125rem;
   overflow-wrap: break-word;
   color: #333;
   text-size-adjust: 100%;
   box-sizing: inherit;
}
@media (max-width: 767px) {
.post h1.entry-title {
	font-family: opensans, helvetica, arial, sans-serif;
	font-size: 2.4rem;
	line-height: 2.6rem;
	letter-spacing: -0.15rem;
  font-weight: 700;
  padding-bottom: .625rem;
  color: #061227;
}

.mh-custom-posts-xl-title, .mh-posts-list-title, .mh-posts-grid-title, .mh-widget-col-2 .mh-posts-grid-title, .mh-related-content .mh-posts-grid-title, #mh-mobile .mh-posts-focus-title-small, .mh-posts-grid-title {
	font-family: opensans, helvetica, arial, sans-serif; 
   font-size: 14px;
   font-size: .875rem;
}
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body id="mh-mobile" class="post-template-default single single-post postid-717005 single-format-standard custom-background wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout5 mh-widget-layout2 aa-prefix-alegr-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
</aside>
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://www.alegretetudo.com.br/" class="custom-logo-link" rel="home"><img width="300" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" class="custom-logo" alt="Marca Alegrete Tudo" data-attachment-id="677710" data-permalink="https://www.alegretetudo.com.br/marca-alegrete-tudo-300x100px/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marca-alegrete-tudo-300x100px" data-image-description="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-image-caption="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" /><noscript><img width="300" height="100" src="//www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" class="custom-logo" alt="Marca Alegrete Tudo" data-attachment-id="677710" data-permalink="https://www.alegretetudo.com.br/marca-alegrete-tudo-300x100px/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marca-alegrete-tudo-300x100px" data-image-description="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-image-caption="&lt;p&gt;Marca Alegrete Tudo&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/07/alegretetudo-marca-alegrete-tudo-300x100px.png" /></noscript></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div class="mh-widget mh-header-2 alegr-widget"><div class="alegr-496530041ced7049c870b6f924ba5e32" id="alegr-496530041ced7049c870b6f924ba5e32"></div></div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-677670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-677670"><a href="https://www.alegretetudo.com.br/">HOME</a></li>
<li id="menu-item-677677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677677"><a href="https://www.alegretetudo.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-678838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-678838"><a href="https://www.alegretetudo.com.br/categoria/noticias/">Últimas Notícias</a></li>
<li id="menu-item-644595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-644595"><a href="https://www.alegretetudo.com.br/">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-644590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644590"><a href="https://www.alegretetudo.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-644591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-644591"><a href="https://www.alegretetudo.com.br/categoria/alegrete/">Alegrete</a></li>
<li id="menu-item-716669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716669"><a href="https://www.alegretetudo.com.br/categoria/brasil/">Brasil</a></li>
<li id="menu-item-716670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716670"><a href="https://www.alegretetudo.com.br/categoria/educacao/">Educação</a></li>
<li id="menu-item-620235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620235"><a href="https://www.alegretetudo.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-716671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716671"><a href="https://www.alegretetudo.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-620236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620236"><a href="https://www.alegretetudo.com.br/categoria/especial/">Especial</a></li>
<li id="menu-item-620237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-620237"><a href="https://www.alegretetudo.com.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-716672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716672"><a href="https://www.alegretetudo.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-716673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-716673"><a href="https://www.alegretetudo.com.br/categoria/noticias/">Notícias</a></li>
<li id="menu-item-620239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620239"><a href="https://www.alegretetudo.com.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-716674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716674"><a href="https://www.alegretetudo.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-716675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716675"><a href="https://www.alegretetudo.com.br/categoria/saude/">Saúde</a></li>
<li id="menu-item-716676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716676"><a href="https://www.alegretetudo.com.br/categoria/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-644592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644592"><a href="https://www.alegretetudo.com.br/categoria/conteudo-patrocinado/">Conteúdo Patrocinado</a></li>
<li id="menu-item-620241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620241"><a href="https://www.alegretetudo.com.br/categoria/obituario/">Obituário</a></li>
<li id="menu-item-644594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644594"><a href="https://www.alegretetudo.com.br/categoria/saudades-do-alegrete/">Saudades do Alegrete</a></li>
<li id="menu-item-678486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678486"><a href="https://www.alegretetudo.com.br/videos/">Vídeos</a></li>
<li id="menu-item-677671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677671"><a href="https://www.alegretetudo.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Últimas Notícias<i class="fa fa-chevron-right"></i> </div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais/" title="Militar de Alegrete é multicampeão de kickboxing no Mundial de Artes Marciais">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26 de novembro de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Militar de Alegrete é multicampeão de kickboxing no Mundial de Artes Marciais </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/emendas-de-bancada-pp-recebe-maior-valor-e-indica-centro-de-autismo-e-compra-de-mamografo/" title="Emendas de Bancada: PP recebe maior valor e indica Centro de Autismo e compra de mamógrafo">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26 de novembro de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Emendas de Bancada: PP recebe maior valor e indica Centro de Autismo e compra de mamógrafo </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/sexta-feira-de-black-friday-em-varias-lojas/" title="Sexta- Feira de Black Friday em várias lojas">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26 de novembro de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Sexta- Feira de Black Friday em várias lojas </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/mutirao-de-limpeza-no-cemiterio-retira-expressiva-quantidade-de-lixo/" title="Mutirão de limpeza no cemitério retira expressiva quantidade de lixo">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26 de novembro de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Mutirão de limpeza no cemitério retira expressiva quantidade de lixo </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.alegretetudo.com.br/vacinacao-nesta-sexta-feira-preve-imunizacao-para-todos-os-grupos/" title="Vacinação nesta sexta-feira prevê imunização para todos os grupos">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26 de novembro de 2021 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Vacinação nesta sexta-feira prevê imunização para todos os grupos </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Alegrete </span>
</a>
</li> </ul>
</div>
</div> </div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-677643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677643"><a href="https://www.facebook.com/PortalAlegreteTudo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-677644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677644"><a href="https://www.instagram.com/portalalegretetudo/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-677645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677645"><a href="https://www.youtube.com/c/portalalegretetudors"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.alegretetudo.com.br" itemprop="item"><span itemprop="name">Início</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.alegretetudo.com.br/categoria/alegrete/" itemprop="item"><span itemprop="name">Alegrete</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Jogos do Citadino de Futsal prosseguem na Arena com cartão de vacina obrigatório</nav>
<article id="post-717005" class="post-717005 post type-post status-publish format-standard has-post-thumbnail hentry category-alegrete category-destaque category-esporte category-noticias">
<header class="entry-header clearfix"><h1 class="entry-title">Jogos do Citadino de Futsal prosseguem na Arena com cartão de vacina obrigatório</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/11/">26 de novembro de 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.alegretetudo.com.br/author/julio/">julio</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.alegretetudo.com.br/categoria/alegrete/" rel="category tag">Alegrete</a>, <a href="https://www.alegretetudo.com.br/categoria/destaque/" rel="category tag">Destaque</a>, <a href="https://www.alegretetudo.com.br/categoria/esporte/" rel="category tag">Esporte</a>, <a href="https://www.alegretetudo.com.br/categoria/noticias/" rel="category tag">Notícias</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/jogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio/#respond" class="mh-comment-count-link">0</a></span>
</div>
</header>
<div id="hustle_module_widget-2" class="mh-widget mh-posts-1 widget_hustle_module_widget"><div class="hustle-ui hustle-inline hustle_module_id_1 " data-id="1" data-render-id="0" data-tracking="disabled" data-sub-type="widget" data-delay="0" data-intro="no_animation" style="opacity:0;"><div class="hustle-inline-content"><div class="hustle-social hustle-social--default" data-custom="false" data-grid-desktop="inline" data-grid-mobiles="inline"><ul class="hustle-counter--none hustle-animated" data-animation="zoom"><li><a href="#" class="hustle-share-icon hustle-share--facebook" data-network="facebook" data-counter="none" data-link="native" data-count="0"><i class="hustle-icon-social-facebook" aria-hidden="true"></i><span class="hustle-screen-reader">Share on Facebook</span></a></li><li><a href="#" class="hustle-share-icon hustle-share--twitter" data-network="twitter" data-counter="none" data-link="native" data-count="0"><i class="hustle-icon-social-twitter" aria-hidden="true"></i><span class="hustle-screen-reader">Share on Twitter</span></a></li><li><a href="#" class="hustle-share-icon hustle-share--whatsapp" data-network="whatsapp" data-counter="none" data-link="native" data-count="0"><i class="hustle-icon-social-whatsapp" aria-hidden="true"></i><span class="hustle-screen-reader">Share on WhatsApp</span></a></li><li><a href="/cdn-cgi/l/email-protection#77480402151d1214034a3d181018045245471318524547341e0316131e1918524547131252454731020304161b5245470705180404121002121a5245471916524547360512191652454714181a524547141605035234445236441852454713125245470116141e19165245471815051e101603523444523544051e18515447444f4c1518130e4a3e524540011252454711180219135245471619524547120f14121b1b1219035245471605031e141b125245471819524547524035071610122802051b524033524547001f1e141f5245471a160e5245471e190312051204035245470e180259" class="hustle-share-icon hustle-share--email" data-network="email" data-counter="none" data-link="custom" data-count="0"><i class="hustle-icon-social-email" aria-hidden="true"></i><span class="hustle-screen-reader">Share on Email</span></a></li></ul></div></div></div></div><div class="mh-widget mh-posts-1 alegr-widget"><div class="alegr-71c07028e13de1596b616fec2838a5e8" id="alegr-71c07028e13de1596b616fec2838a5e8"></div></div> <div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img width="678" height="381" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20678%20381'%3E%3C/svg%3E" alt="" title="Fase quente do Citadino passa para o ginásio da Arena" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-jogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio-fase-quente-do-citadino-passa-para-o-ginasio-da-arena-678x381.jpg" /><noscript><img width="678" height="381" src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-jogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio-fase-quente-do-citadino-passa-para-o-ginasio-da-arena-678x381.jpg" alt="" title="Fase quente do Citadino passa para o ginásio da Arena" /></noscript>
<figcaption class="wp-caption-text">Fase quente do Citadino passa para o ginásio da Arena</figcaption>
</figure>
<p>Desde do último dia 20, os jogos do citadino de futsal estão sendo disputados no ginásio da Arena Esportes e Lazer. </p>
<p>No sábado passado foram realizados três jogos eliminatórios na fase de quartas de final. Pela Série B, o Real avançou com maiúscula vitória sobre o La Portera, 6 a 0. O Cidade Alta despachou o Toquidon, venceu por 5 a 2. </p>
<p>Assim uma das semifinais da B, será entre Real x Cidade Alta. No próximo sábado (27), jogam às 19h, Fortaleza x Palestino e às 20h, Real Tchê x Flamengo, sequência das quartas de final da B, que vai definir a outra semifinal da segundona.</p>
<p>Pela Série A, um jogo isolado no dia 20, abriu a fase de quartas. O União Society/FNP fez 2 a 1 na AGN e segue na disputa. No próximo sábado (27), às 21hs, jogam Velha União x Garupa, o vencedor enfrenta o quem passar entre Galaticos x Center Fhotos, jogo marcado para o dia 4, às 21h15min. O União encara o vencedor do mega confronte entre AABB x Celtic, os dois campeões municipais jogam dia 4, às 20hs. </p>
<p>No sábado (27), a rodada abre às 18h, com a primeira semifinal da Série C, jogo entre Eliseos Futsal x Danúbio. Os ingressos no citadino custam R$ 5,00 (Cinco Reais), além da apresentação obrigatória do passaporte vacinal. Os jogos eliminatórios serão disputados na cobrança de três penalidades para cada equipe em caso de empate no tempo normal. </p>
</div><div class="mh-widget mh-posts-2 alegr-widget"><div class="alegr-408c807da453c7f31d3d45f77031a5ca" id="alegr-408c807da453c7f31d3d45f77031a5ca"></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.alegretetudo.com.br/violento-acidente-no-cruzamento-da-vasco-alves-com-andradas/" rel="prev"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Violento acidente no cruzamento da Vasco Alves com Andradas" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="717048" data-permalink="https://www.alegretetudo.com.br/20211125-213950/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-scaled.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A315G&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637875389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.041658&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Violento acidente no cruzamento da Vasco Alves com Andradas" data-image-description="&lt;p&gt;Violento acidente no cruzamento da Vasco Alves com Andradas&lt;/p&gt;
" data-image-caption="&lt;p&gt;Violento acidente no cruzamento da Vasco Alves com Andradas&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-300x169.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-1024x576.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Violento acidente no cruzamento da Vasco Alves com Andradas" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="717048" data-permalink="https://www.alegretetudo.com.br/20211125-213950/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-scaled.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A315G&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637875389&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.041658&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Violento acidente no cruzamento da Vasco Alves com Andradas" data-image-description="&lt;p&gt;Violento acidente no cruzamento da Vasco Alves com Andradas&lt;/p&gt;
" data-image-caption="&lt;p&gt;Violento acidente no cruzamento da Vasco Alves com Andradas&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-300x169.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-20211125-213950-1024x576.jpg" /></noscript><span>Anterior</span><p>Violento acidente no cruzamento da Vasco Alves com Andradas</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.alegretetudo.com.br/aabb-de-alegrete-e-tetracampea-de-futsal-do-jemab-em-santana-do-livramento/" rel="next"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-300x225.jpg 300w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-1024x768.jpg 1024w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-768x576.jpg 768w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-326x245.jpg 326w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301.jpg 1040w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="716644" data-permalink="https://www.alegretetudo.com.br/img-20211122-wa0301/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301.jpg" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20211122-WA0301" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-300x225.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-1024x768.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-300x225.jpg 300w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-1024x768.jpg 1024w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-768x576.jpg 768w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-326x245.jpg 326w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301.jpg 1040w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="716644" data-permalink="https://www.alegretetudo.com.br/img-20211122-wa0301/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301.jpg" data-orig-size="1040,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20211122-WA0301" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-300x225.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211122-wa0301-1024x768.jpg" /></noscript><span>Próximo</span><p>AABB de Alegrete é tetracampeã de futsal do JEMAB em Santana do Livramento</p></a></div>
</nav>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Se inscrever</span> <i class="fas fa-caret-down"></i>
 </div>
<div class="wpd-auth">
<div class="wpd-login">
<a rel="nofollow" href="https://www.alegretetudo.com.br/wp-login.php?redirect_to=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio%2F"><i class='fas fa-sign-in-alt'></i> Login</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="//www.alegretetudo.com.br/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificar de </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">novos comentários de acompanhamento</option>
<option value="all_comment">novas respostas aos meus comentários</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8a679ce794" /><input type="hidden" name="_wp_http_referer" value="/jogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="//secure.gravatar.com/avatar/?s=56&#038;r=g" /><noscript><img alt='guest' src='//secure.gravatar.com/avatar/?s=56&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Code Block" class="ql-code-block"></button>
<button title="Link" class="ql-link"></button>
<button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button>
<button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button>
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Anexar uma imagem a este comentário' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Nome*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-0_0" class="wpdlb">Website</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notificar-me de respostas a este comentário">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar Comentário." />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="//secure.gravatar.com/avatar/?s=56&#038;r=g" /><noscript><img alt='guest' src='//secure.gravatar.com/avatar/?s=56&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Code Block" class="ql-code-block"></button>
<button title="Link" class="ql-link"></button>
<button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button>
<button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button>
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Anexar uma imagem a este comentário' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notificar-me de respostas a este comentário">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publicar Comentário." />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Comentários </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Comentário mais reagido"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Tópico de comentários mais quente"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Comentários em linha</div>
<div class="wpd-filter-view-all">Exibir todos os comentários</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-9" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.alegretetudo.com.br/categoria/destaque/" class="mh-widget-title-link">Destaque</a></span></h4> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-716720 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-esporte category-noticias">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais/" title="Militar de Alegrete é multicampeão de kickboxing no Mundial de Artes Marciais"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="716997" data-permalink="https://www.alegretetudo.com.br/militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais/militar-de-alegrete-teve-excelente-desempenho-no-mundial/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial.jpg" data-orig-size="1035,1031" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Militar de Alegrete teve excelente desempenho no Mundial" data-image-description="&lt;p&gt;Militar de Alegrete teve excelente desempenho no Mundial&lt;/p&gt;
" data-image-caption="&lt;p&gt;Militar de Alegrete teve excelente desempenho no Mundial&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-300x300.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-1024x1020.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="716997" data-permalink="https://www.alegretetudo.com.br/militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais/militar-de-alegrete-teve-excelente-desempenho-no-mundial/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial.jpg" data-orig-size="1035,1031" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Militar de Alegrete teve excelente desempenho no Mundial" data-image-description="&lt;p&gt;Militar de Alegrete teve excelente desempenho no Mundial&lt;/p&gt;
" data-image-caption="&lt;p&gt;Militar de Alegrete teve excelente desempenho no Mundial&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-300x300.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais-militar-de-alegrete-teve-excelente-desempenho-no-mundial-1024x1020.jpg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.alegretetudo.com.br/militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais/" title="Militar de Alegrete é multicampeão de kickboxing no Mundial de Artes Marciais">
Militar de Alegrete é multicampeão de kickboxing no Mundial de Artes Marciais </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/11/">26 de novembro de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-716785 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica category-saude">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/emendas-de-bancada-pp-recebe-maior-valor-e-indica-centro-de-autismo-e-compra-de-mamografo/" title="Emendas de Bancada: PP recebe maior valor e indica Centro de Autismo e compra de mamógrafo"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Camara-de-Vereadores-" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-326x245.jpg 326w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-105x80.jpg 105w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="561946" data-permalink="https://www.alegretetudo.com.br/unipampa-entrega-novos-predios-e-amplia-campus-de-alegrete/camara-de-vereadores-1024x576/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camara-de-Vereadores-" data-image-description="&lt;p&gt;Camara-de-Vereadores-&lt;/p&gt;
" data-image-caption="&lt;p&gt;Camara-de-Vereadores-&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-300x169.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Camara-de-Vereadores-" srcset="//www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-326x245.jpg 326w, //www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-105x80.jpg 105w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="561946" data-permalink="https://www.alegretetudo.com.br/unipampa-entrega-novos-predios-e-amplia-campus-de-alegrete/camara-de-vereadores-1024x576/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camara-de-Vereadores-" data-image-description="&lt;p&gt;Camara-de-Vereadores-&lt;/p&gt;
" data-image-caption="&lt;p&gt;Camara-de-Vereadores-&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1-300x169.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2019/11/Camara-de-Vereadores-1024x576-1.jpg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.alegretetudo.com.br/emendas-de-bancada-pp-recebe-maior-valor-e-indica-centro-de-autismo-e-compra-de-mamografo/" title="Emendas de Bancada: PP recebe maior valor e indica Centro de Autismo e compra de mamógrafo">
Emendas de Bancada: PP recebe maior valor e indica Centro de Autismo e compra de mamógrafo </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/11/">26 de novembro de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/emendas-de-bancada-pp-recebe-maior-valor-e-indica-centro-de-autismo-e-compra-de-mamografo/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-716799 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-saude">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/mutirao-de-limpeza-no-cemiterio-retira-expressiva-quantidade-de-lixo/" title="Mutirão de limpeza no cemitério retira expressiva quantidade de lixo"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Mutirão de limpeza no cemitério" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="716809" data-permalink="https://www.alegretetudo.com.br/mutirao-de-limpeza-no-cemiterio-retira-expressiva-quantidade-de-lixo/img-20211124-wa0125/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125.jpg" data-orig-size="1005,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mutirão de limpeza no cemitério" data-image-description="&lt;p&gt; Mutirão de limpeza no cemitério&lt;/p&gt;
" data-image-caption="&lt;p&gt; Mutirão de limpeza no cemitério&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-300x167.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Mutirão de limpeza no cemitério" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="716809" data-permalink="https://www.alegretetudo.com.br/mutirao-de-limpeza-no-cemiterio-retira-expressiva-quantidade-de-lixo/img-20211124-wa0125/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125.jpg" data-orig-size="1005,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mutirão de limpeza no cemitério" data-image-description="&lt;p&gt; Mutirão de limpeza no cemitério&lt;/p&gt;
" data-image-caption="&lt;p&gt; Mutirão de limpeza no cemitério&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125-300x167.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-img-20211124-wa0125.jpg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.alegretetudo.com.br/mutirao-de-limpeza-no-cemiterio-retira-expressiva-quantidade-de-lixo/" title="Mutirão de limpeza no cemitério retira expressiva quantidade de lixo">
Mutirão de limpeza no cemitério retira expressiva quantidade de lixo </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/11/">26 de novembro de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/mutirao-de-limpeza-no-cemiterio-retira-expressiva-quantidade-de-lixo/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-717008 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/sexta-feira-de-black-friday-em-varias-lojas/" title="Sexta- Feira de Black Friday em várias lojas"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006-80x60.jpeg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006-326x245.jpeg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="717078" data-permalink="https://www.alegretetudo.com.br/sexta-feira-de-black-friday-em-varias-lojas/images-2021-11-26t053040-006/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006.jpeg" data-orig-size="679,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images &#8211; 2021-11-26T053040.006" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006-300x200.jpeg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006.jpeg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006-80x60.jpeg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006-80x60.jpeg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="717078" data-permalink="https://www.alegretetudo.com.br/sexta-feira-de-black-friday-em-varias-lojas/images-2021-11-26t053040-006/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006.jpeg" data-orig-size="679,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images &#8211; 2021-11-26T053040.006" data-image-description="" data-image-caption="" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006-300x200.jpeg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/11/alegretetudo-sexta-feira-de-black-friday-em-varias-lojas-images-2021-11-26t053040.006.jpeg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.alegretetudo.com.br/sexta-feira-de-black-friday-em-varias-lojas/" title="Sexta- Feira de Black Friday em várias lojas">
Sexta- Feira de Black Friday em várias lojas </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/11/">26 de novembro de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/sexta-feira-de-black-friday-em-varias-lojas/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-717024 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-saude">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.alegretetudo.com.br/vacinacao-nesta-sexta-feira-preve-imunizacao-para-todos-os-grupos/" title="Vacinação nesta sexta-feira prevê imunização para todos os grupos"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Vacinação contra Covid-19" data-lazy-srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="697162" data-permalink="https://www.alegretetudo.com.br/alegretense-faz-sucesso-com-receita-de-pao-de-alho-do-avo/239500421-4138907899550354-7199231942907536091-n/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacinação contra Covid-19" data-image-description="&lt;p&gt;Vacinação contra Covid-19&lt;/p&gt;
" data-image-caption="&lt;p&gt;Vacinação contra Covid-19&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-300x200.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-1024x682.jpg" data-lazy-src="//www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-80x60.jpg" /><noscript><img width="80" height="60" src="//www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Vacinação contra Covid-19" srcset="//www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-80x60.jpg 80w, //www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-678x509.jpg 678w, //www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="697162" data-permalink="https://www.alegretetudo.com.br/alegretense-faz-sucesso-com-receita-de-pao-de-alho-do-avo/239500421-4138907899550354-7199231942907536091-n/" data-orig-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacinação contra Covid-19" data-image-description="&lt;p&gt;Vacinação contra Covid-19&lt;/p&gt;
" data-image-caption="&lt;p&gt;Vacinação contra Covid-19&lt;/p&gt;
" data-medium-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-300x200.jpg" data-large-file="https://www.alegretetudo.com.br/wp-content/uploads/2021/08/alegretetudo-escrevendooo-239500421-4138907899550354-7199231942907536091-n-1024x682.jpg" /></noscript> </a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.alegretetudo.com.br/vacinacao-nesta-sexta-feira-preve-imunizacao-para-todos-os-grupos/" title="Vacinação nesta sexta-feira prevê imunização para todos os grupos">
Vacinação nesta sexta-feira prevê imunização para todos os grupos </a>
</div>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.alegretetudo.com.br/2021/11/">26 de novembro de 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.alegretetudo.com.br/vacinacao-nesta-sexta-feira-preve-imunizacao-para-todos-os-grupos/#respond" class="mh-comment-count-link">0</a></span>
</div>
</div>
</li> </ul></div><div class="mh-widget alegr-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidade:</span></h4><div class="alegr-db2ccfd91cf8324c850fa59f2a05ae57" id="alegr-db2ccfd91cf8324c850fa59f2a05ae57"></div></div> </aside> </div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="//www.alegretetudo.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pesquisar" />
</form></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fique Conectado</span></h4> <nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-menu-social-container"><ul id="menu-menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677643"><a href="https://www.facebook.com/PortalAlegreteTudo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677644"><a href="https://www.instagram.com/portalalegretetudo/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677645"><a href="https://www.youtube.com/c/portalalegretetudors"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li>
</ul></div> </nav></div><div class="mh-widget alegr-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidade:</span></h4><div class="alegr-97e5103be8f895debbe77e0fca2254ea" id="alegr-97e5103be8f895debbe77e0fca2254ea"></div></div></aside>
</div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget alegr-widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">PUBLICIDADE:</span></h6><div class="alegr-7d2dd973acd9684d9cac7d1eb8013410" id="alegr-7d2dd973acd9684d9cac7d1eb8013410"></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="mh_magazine_tabbed-2" class="mh-footer-widget mh_magazine_tabbed"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">ÚLTIMAS NOTÍCIAS:</span></h6> <div class="mh-tabbed-widget">
<div class="mh-tab-buttons clearfix">
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
<span><i class="fa fa-newspaper-o"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
<span><i class="fa fa-tags"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
<span><i class="fa fa-comments-o"></i></span>
</a>
</div>
<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
<li class="mh-tab-post-item post-716720 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-esporte category-noticias">
<a href="https://www.alegretetudo.com.br/militar-de-alegrete-e-multicampeao-de-kickboxing-no-mundial-de-artes-marciais/">
Militar de Alegrete é multicampeão de kickboxing no Mundial de Artes Marciais </a>
</li> <li class="mh-tab-post-item post-716785 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-politica category-saude">
<a href="https://www.alegretetudo.com.br/emendas-de-bancada-pp-recebe-maior-valor-e-indica-centro-de-autismo-e-compra-de-mamografo/">
Emendas de Bancada: PP recebe maior valor e indica Centro de Autismo e compra de mamógrafo </a>
</li> <li class="mh-tab-post-item post-717008 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias">
<a href="https://www.alegretetudo.com.br/sexta-feira-de-black-friday-em-varias-lojas/">
Sexta- Feira de Black Friday em várias lojas </a>
</li> <li class="mh-tab-post-item post-716799 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-saude">
<a href="https://www.alegretetudo.com.br/mutirao-de-limpeza-no-cemiterio-retira-expressiva-quantidade-de-lixo/">
Mutirão de limpeza no cemitério retira expressiva quantidade de lixo </a>
</li> <li class="mh-tab-post-item post-717024 post type-post status-publish format-standard has-post-thumbnail category-alegrete category-destaque category-noticias category-saude">
<a href="https://www.alegretetudo.com.br/vacinacao-nesta-sexta-feira-preve-imunizacao-para-todos-os-grupos/">
Vacinação nesta sexta-feira prevê imunização para todos os grupos </a>
</li></ul>
</div>
<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
<div class="tagcloud mh-tab-content-cloud">
<a href="https://www.alegretetudo.com.br/tag/acidente-de-transito-em-alegrete/" class="tag-cloud-link tag-link-189999 tag-link-position-1" style="font-size: 12px;">acidente de trânsito em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/aglomeracao/" class="tag-cloud-link tag-link-189861 tag-link-position-2" style="font-size: 12px;">Aglomeração</a>
<a href="https://www.alegretetudo.com.br/tag/agronegocio/" class="tag-cloud-link tag-link-189876 tag-link-position-3" style="font-size: 12px;">agronegócio</a>
<a href="https://www.alegretetudo.com.br/tag/alta-covid/" class="tag-cloud-link tag-link-189834 tag-link-position-4" style="font-size: 12px;">alta covid</a>
<a href="https://www.alegretetudo.com.br/tag/arte/" class="tag-cloud-link tag-link-189856 tag-link-position-5" style="font-size: 12px;">Arte</a>
<a href="https://www.alegretetudo.com.br/tag/acao-social/" class="tag-cloud-link tag-link-189937 tag-link-position-6" style="font-size: 12px;">Ação Social</a>
<a href="https://www.alegretetudo.com.br/tag/boletim-epidemiologico-alegrete/" class="tag-cloud-link tag-link-189959 tag-link-position-7" style="font-size: 12px;">Boletim Epidemiológico Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/brigada-militar/" class="tag-cloud-link tag-link-189840 tag-link-position-8" style="font-size: 12px;">Brigada Militar</a>
<a href="https://www.alegretetudo.com.br/tag/clima-em-alegrete/" class="tag-cloud-link tag-link-189953 tag-link-position-9" style="font-size: 12px;">Clima em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/corpo-de-bombeiros-de-alegrete/" class="tag-cloud-link tag-link-189958 tag-link-position-10" style="font-size: 12px;">Corpo de Bombeiros de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/covid-19/" class="tag-cloud-link tag-link-189831 tag-link-position-11" style="font-size: 12px;">Covid-19</a>
<a href="https://www.alegretetudo.com.br/tag/camara-de-vereadores-de-alegrete/" class="tag-cloud-link tag-link-189998 tag-link-position-12" style="font-size: 12px;">Câmara de Vereadores de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/eduardo-leite/" class="tag-cloud-link tag-link-189866 tag-link-position-13" style="font-size: 12px;">Eduardo Leite</a>
<a href="https://www.alegretetudo.com.br/tag/empregos/" class="tag-cloud-link tag-link-189918 tag-link-position-14" style="font-size: 12px;">empregos</a>
<a href="https://www.alegretetudo.com.br/tag/entretenimento/" class="tag-cloud-link tag-link-189935 tag-link-position-15" style="font-size: 12px;">entretenimento</a>
<a href="https://www.alegretetudo.com.br/tag/golpe/" class="tag-cloud-link tag-link-189847 tag-link-position-16" style="font-size: 12px;">golpe</a>
<a href="https://www.alegretetudo.com.br/tag/guarda-municipal-de-alegrete/" class="tag-cloud-link tag-link-189961 tag-link-position-17" style="font-size: 12px;">Guarda Municipal de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/obituario/" class="tag-cloud-link tag-link-189872 tag-link-position-18" style="font-size: 12px;">obituário</a>
<a href="https://www.alegretetudo.com.br/tag/pandemia-em-alegrete/" class="tag-cloud-link tag-link-189863 tag-link-position-19" style="font-size: 12px;">pandemia em Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/prefeitura-municipal-de-alegrete/" class="tag-cloud-link tag-link-189890 tag-link-position-20" style="font-size: 12px;">Prefeitura Municipal de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/samu-de-alegrete/" class="tag-cloud-link tag-link-189962 tag-link-position-21" style="font-size: 12px;">Samu de alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/santa-casa-alegrete/" class="tag-cloud-link tag-link-189832 tag-link-position-22" style="font-size: 12px;">Santa Casa Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/saude/" class="tag-cloud-link tag-link-189952 tag-link-position-23" style="font-size: 12px;">Saúde</a>
<a href="https://www.alegretetudo.com.br/tag/secretaria-de-saude-de-alegrete/" class="tag-cloud-link tag-link-189955 tag-link-position-24" style="font-size: 12px;">Secretaria de Saúde de Alegrete</a>
<a href="https://www.alegretetudo.com.br/tag/vacinacao-contra-covid-em-alegrete/" class="tag-cloud-link tag-link-190007 tag-link-position-25" style="font-size: 12px;">Vacinação contra Covid em Alegrete</a> </div>
</div>
<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments"> <li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b742091429c2ed48ff00d5a91b13cf9f?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="//secure.gravatar.com/avatar/b742091429c2ed48ff00d5a91b13cf9f?s=24&#038;r=g" /><noscript><img alt='' src='//secure.gravatar.com/avatar/b742091429c2ed48ff00d5a91b13cf9f?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/b742091429c2ed48ff00d5a91b13cf9f?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span>
<span class="mh-tab-comment-author">
Alexandre: </span>
<a href="https://www.alegretetudo.com.br/documentario-sobre-a-historia-do-rock-em-alegrete-ja-esta-disponivel-no-youtube/#comment-314">
<span class="mh-tab-comment-excerpt">
Top parabéns aos envolvidos </span>
</a>
</li> <li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/26c5933ad10184790cd6cb002aefed2d?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="//secure.gravatar.com/avatar/26c5933ad10184790cd6cb002aefed2d?s=24&#038;r=g" /><noscript><img alt='' src='//secure.gravatar.com/avatar/26c5933ad10184790cd6cb002aefed2d?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/26c5933ad10184790cd6cb002aefed2d?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span>
<span class="mh-tab-comment-author">
Alexandre: </span>
<a href="https://www.alegretetudo.com.br/moradores-estao-no-limite-com-os-abusos-nas-madrugadas-no-parque-rui-ramos/#comment-313">
<span class="mh-tab-comment-excerpt">
Muito compreensível e justa a reclamação dos moradores. Ocorre que isso está ocorrendo em toda a cidade e se seguirmos&hellip; </span>
</a>
</li> <li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/7420d202c0a5de54e2e746bba02e6d53?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' data-lazy-src="//secure.gravatar.com/avatar/7420d202c0a5de54e2e746bba02e6d53?s=24&#038;r=g" /><noscript><img alt='' src='//secure.gravatar.com/avatar/7420d202c0a5de54e2e746bba02e6d53?s=24&#038;r=g' srcset='https://secure.gravatar.com/avatar/7420d202c0a5de54e2e746bba02e6d53?s=48&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span>
<span class="mh-tab-comment-author">
luis: </span>
<a href="https://www.alegretetudo.com.br/policia-civil-conclui-inquerito-e-indicia-dois-homens-por-homicidios-em-alegrete/#comment-312">
<span class="mh-tab-comment-excerpt">
Os bandidos autores não tem NOME ? </span>
</a>
</li></ul> </div>
</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget alegr-widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">PUBLICIDADE:</span></h6><div class="alegr-24a867d8de6e1ba0713ce4ea221cb119" id="alegr-24a867d8de6e1ba0713ce4ea221cb119"></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
Desenvolvido pela <a href="http://loupbr.com" title="Empresa especializada na criação de sites">Loup Brasil</a>. </p>
</div>
</div>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Qual sua opinião sobre o assunto? por favor, comente.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.googletagmanager.com/gtag/js?id=UA-50859256-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50859256-1');
</script> <div id="fb-root"></div>
<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link data-minify="1" rel='stylesheet' id='hustle_icons-css' href='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=1637757567' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css' href='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_social-css' href='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-social.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css' href='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.8' type='text/css' media='all' />
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.alegretetudo.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1637757567' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js?ver=1637757567' id='superpwa-register-sw-js' defer></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Seja o Primeiro a Comentar!",
        wc_comment_join_text: "Entre na discuss\u00e3o",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.8' id='wpdiscuz-combo-js-js' defer></script>
<script type='text/javascript' id='front-script-mod-auto-updates-js-extra'>
/* <![CDATA[ */
var PPWAGlobalVars = {"ajaxUrl":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/plugins/mod-auto-updates/assets/javascripts/front/built.js?ver=1637757567' id='front-script-mod-auto-updates-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/276/assets/js/383.js?ver=1637757567' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"alegr-layer","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/330/public/assets/js/699.js?ver=1637757567' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/252/public/assets/js/167.js?ver=1637757567' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"alegr-sticky","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/998/public/assets/js/189.js?ver=1637757567' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":0,"isRTL":false});});
});</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.8' id='hui_scripts-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"module_id":"1","blog_id":"0","module_name":"Compartilhe:","module_type":"social_sharing","active":"1","module_mode":""}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio&text=Jogos%20do%20Citadino%20de%20Futsal%20prosseguem%20na%20Arena%20com%20cart%C3%A3o%20de%20vacina%20obrigat%C3%B3rio","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio","email":"mailto:?subject=Jogos%20do%20Citadino%20de%20Futsal%20prosseguem%20na%20Arena%20com%20cart%C3%A3o%20de%20vacina%20obrigat%C3%B3rio&body=https%3A%2F%2Fwww.alegretetudo.com.br%2Fjogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio"},"ajaxurl":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php","page_id":"717005","page_slug":"jogos-do-citadino-de-futsal-prosseguem-na-arena-com-cartao-de-vacina-obrigatorio","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.4.8' id='hustle_front-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.alegretetudo.com.br","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/276/assets/js/85.js?ver=1637757567' id='advanced-ads-pro/front-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"alegr-target","blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/871/public/assets/js/605/13.js?ver=1637757567' id='advadsTrackingScript-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/wp-content/uploads/441/871/public/assets/js/605/233.js?ver=1637757567' id='advadsTrackingDelayed-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js' defer></script>
<script type='text/javascript' src='//www.alegretetudo.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='//www.alegretetudo.com.br/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1637757568' async='async' id='remote_sdk-js'></script>
<script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='//stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'68268683',post:'717005',tz:'-3',srv:'www.alegretetudo.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68268683', '717005' ]);
</script>
<style type="text/css" id="hustle-module-1-0-styles" class="hustle-module-styles hustle-module-styles-1">.hustle-ui[data-id="1"].hustle-inline .hustle-social { background-color: #ffffff; }.hustle-ui[data-id="1"].hustle-inline .hustle-social { box-shadow: 0px 0px 0px 0px rgba(0,0,0,0.2); -moz-box-shadow: 0px 0px 0px 0px rgba(0,0,0,0.2); -webkit-box-shadow: 0px 0px 0px 0px rgba(0,0,0,0.2); }</style><script id="alegr-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.alegretetudo.com.br\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.alegretetudo.com.br\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//www.alegretetudo.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

